<!DOCTYPE html><html lang="es" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" /><title>TEST FELADOR: Dime cómo la chupas y te diré quién eres</title><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-touch-fullscreen" content="yes" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" /><meta name="theme-color" content="#e10a17" /><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700,400italic,500italic,700italic|Oswald|Roboto+Slab:700|Roboto+Condensed:700,700italic" rel="stylesheet" type="text/css" /><link type="text/css" rel="stylesheet" href="/Content/skins/ej2016_103/cache.mgr.css" /><link href="http://static.rba.es/videojs/css/video-js.css" rel="stylesheet" /><link href="http://static.rba.es/videojs/css/videojs.ads.css" rel="stylesheet" type="text/css" /><link href="http://static.rba.es/videojs/css/videojs.vast.css" rel="stylesheet" type="text/css" /><link href="http://static.rba.es/videojs/css/videojs.watermark.css" rel="stylesheet" type="text/css" /><script src="/Content/js/lib/modernizr.js"></script><script type="text/javascript" src="//cdn.cxense.com/cx.js"></script><meta name="keywords" content="Test, felador, felación, chupar, mamada, mamar, blowjob, pene, mamando, culo, corrida, cara" /><meta name="description" content="Este es uno de los test de personalidad más fiables que existen. ¿Con cuál de las viñetas te identificas? " /><meta property="og:type" content="article" /><meta property="og:site_name" content="El Jueves" /><meta property="og:title" content="TEST FELADOR: Dime cómo la chupas y te diré quién eres" /><meta property="og:description" content="Este es uno de los test de personalidad más fiables que existen. ¿Con cuál de las viñetas te identificas? " /><meta property="og:image" content="http://www.eljueves.es/medio/2017/01/26/felacion01_1216x639_0ded8aca.jpg" /><meta property="og:url" content="http://www.eljueves.es/mmmh/dime-como-chupas-dire-como-eres_722" /><meta property="fb:page_id" content="52290046144" /><meta property="fb:pages" content="52290046144" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="TEST FELADOR: Dime cómo la chupas y te diré quién eres" /><meta name="twitter:description" content="Este es uno de los test de personalidad más fiables que existen. ¿Con cuál de las viñetas te identificas? " /><meta name="twitter:image" content="http://www.eljueves.es/medio/2017/01/26/felacion01_1216x639_0ded8aca.jpg" /><meta name="twitter:url" content="http://www.eljueves.es/mmmh/dime-como-chupas-dire-como-eres_722" /><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link id="ctl01_ctl00_rss" title="Novedades RSS" type="application/rss+xml" rel="alternate" href="/feeds/mmmh.html" /><script type='text/javascript'>(function () {var useSSL = 'https:' == document.location.protocol;var src = (useSSL ? 'https:' : 'http:') +'//www.googletagservices.com/tag/js/gpt.js';document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');})();</script><script type='text/javascript'>
var MGR_ads = {};</script><script type='text/javascript'>
googletag.cmd.push(function () {
var megabanner_sup_mapping = googletag.sizeMapping().addSize([1280, 850], [[980, 250], [970, 90], [970, 250], [728, 90], [980, 90], [980, 200]]).addSize([800, 600], [[728, 90], [1, 1]]).addSize([600, 800], [[320, 50]]).addSize([0, 0], [[320, 50], [320, 100]]).build();
var robapaginas_inf_mapping = googletag.sizeMapping().addSize([0, 0], [[300, 600], [300, 250]]).build();
var robapaginas_sup_mapping = googletag.sizeMapping().addSize([0, 0], [[300, 600], [300, 250]]).build();
var megabanner_inf_mapping = googletag.sizeMapping().addSize([1280, 850], [[728, 90]]).addSize([800, 600], [[728, 90]]).addSize([600, 800], [[300, 250], [320, 50]]).addSize([0, 0], [[300, 600], [300, 250], [320, 50]]).build();
var robapaginas_galeria_mapping = googletag.sizeMapping().addSize([1280, 850], [[300, 600], [300, 250]]).addSize([600, 800], [[300, 250]]).addSize([0, 0], [[300, 250]]).build();
MGR_ads['himedia_resto'] = googletag.defineSlot('/1001866/eljueves.es_himedia_1x1_resto', [1, 1], 'div-gpt-ad-1468577374027-2').addService(googletag.pubads());
MGR_ads['megabanner_resto'] = googletag.defineSlot('/1001866/eljueves.es_megabanner_top_728x90_resto', [[980, 250],[980, 200],[970, 250],[728, 90]], 'div-gpt-ad-1468577374027-4').defineSizeMapping(megabanner_sup_mapping).addService(googletag.pubads());
MGR_ads['mobilerobainf'] = googletag.defineSlot('/1001866/eljueves.es_robainfV_mobile_resot', [[300, 250],[300, 600]], 'div-gpt-ad-1473674783615-2').defineSizeMapping(robapaginas_inf_mapping).addService(googletag.pubads());
MGR_ads['mobilerobasexotop'] = googletag.defineSlot('/1001866/eljueves.es_robaTopV_mobile_resot', [[300, 250],[300, 600]], 'div-gpt-ad-1473674783615-3').defineSizeMapping(robapaginas_sup_mapping).addService(googletag.pubads());
MGR_ads['robainfsexo_resto'] = googletag.defineSlot('/1001866/eljueves.es_nuevoloquo_robainf', [[300, 600],[300, 250]], 'div-gpt-ad-1477554497809-0').addService(googletag.pubads());
MGR_ads['robamegainf_resto'] = googletag.defineSlot('/1001866/eljueves.es_resto_megainf', [[300, 250],[728, 90],[970, 90],[990, 90]], 'div-gpt-ad-1468577374027-5').defineSizeMapping(megabanner_inf_mapping).addService(googletag.pubads());
MGR_ads['robatop_resto'] = googletag.defineSlot('/1001866/eljueves.es_roba_top_300x250_resto', [[300, 250],[300, 600]], 'div-gpt-ad-1468577374027-10').defineSizeMapping(robapaginas_sup_mapping).addService(googletag.pubads());
MGR_ads['roba_galeria'] = googletag.defineSlot('/1001866/eljueves.es_roba_galerias', [[300, 600],[300, 250]], 'div-gpt-ad-1468577374027-6').defineSizeMapping(robapaginas_galeria_mapping).addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});</script><link href="http://www.eljueves.es/mmmh/dime-como-chupas-dire-como-eres_722" rel="canonical" /><link rel="amphtml" href="http://www.eljueves.es/mmmh/dime-como-chupas-dire-como-eres_722/amp" /></head><body class="site"><script>window.fbAsyncInit = function () {FB.init({appId: '609874699160702',xfbml: true,version: 'v2.5'});};(function (d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) { return; }js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/es_ES/sdk.js";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><!-- Google Tag Manager --><script>dataLayer = [{'section': 'Sexo en viñetas','subsection': 'Sexo en viñetas','label_temas': 'temazo,sexo,Test,mamada','labelsAll': 'temazo,sexo,Test,mamada','articleType': 'gallery','author': 'Juanjo Cuerda','publicationDate': '201701272100'}];</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WJ6M" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WJ6M');</script><!-- End Google Tag Manager --><!-- /1001866/eljueves.es_himedia_1x1_resto --><div id='div-gpt-ad-1468577374027-2'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468577374027-2'); });</script></div><form method="post" action="/mmmh/dime-como-chupas-dire-como-eres_722" id="aspnetForm"><div><input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="wWUO0ke8l2i8L7zLS4vcPK0CbYD8m5Q42jVp9kj7Ft0Zzj+L8Vf7EdYysBVMsVMOO1/Pv8JRS2iCcuo2DWiTrNWewn5OR7FaDYNwXGrXJnD/NRJp" /></div><div><input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="0E101E7C" /><input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" /><input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="62OuylerWq3VWWwROp+26ZLhqu8RP3lVVNfBCUQNfJOepT4ROligEK7QH+Z+dOdU5B/Oh7NPL3RVuvKTjQXpF6IGKptb6JAhurK4ZGXtlngGrNaCGSMgCVjKo8ouOI5Ak3ukOQ==" /></div><div class="noticia sexoenvinetas"><!-- START: ADD  --><aside class="add990x90 top"><div class="container-fluid text-center no-padding"> <!-- /1001866/eljueves.es_megabanner_top_728x90_resto --><div id='div-gpt-ad-1468577374027-4'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468577374027-4'); });</script></div></div></aside><!-- END: AD --><header id="header" class="header"><div class="container-fluid"><div class="row"><div class="col-xs-5 col-sm-6 col-md-8 col-lg-8"><div class="site-logo"><a href="/" title="Inicio">el jueves</a></div> </div><div class="col-xs-5 col-sm-4 col-md-4 col-lg-4"><ul class="social-nav inline text-right"><li data-wow-iteration="2" data-wow-duration="0.15s" class="wow flip"><a href='https://www.instagram.com/revistaeljueves/' target="_blank" class="fa fa-instagram"><span class="hidden">Instagram</span></a></li><li data-wow-iteration="2" data-wow-duration="0.3s" class="wow flip"><a href='https://twitter.com/eljueves' target="_blank" class="fa fa-twitter"><span class="hidden">Twitter</span></a></li><li data-wow-iteration="2" data-wow-duration="0.45s" class="wow flip"><a href='https://www.facebook.com/revista.el.jueves/?fref=ts' target="_blank" class="fa fa-facebook"><span class="hidden">Facebook</span></a></li> <li data-wow-iteration="2" data-wow-duration="0.15s" class="wow flip"><a href='/usuarios/boletin/' class="boletin">Boletín<span></span></a></li><li data-wow-iteration="2" data-wow-duration="0.15s" class="wow flip"><a href='/revista/' class="boletin">Revista<span></span></a></li></ul></div><div class="col-xs-2 col-sm-2 hidden-md hidden-lg"><div id="nav-icon"><span></span><span></span><span></span><span></span></div></div></div></div></header><nav id="menu" class="menu"><div class="nav-container"> <ul class="n1"><li class="cat-2"><a href="/news">LAS NEWS</a></li><li class="cat-4"><a href="/temazo">El temazo</a></li><li class="cat-5"><a href="/opinion">Artículos</a></li><li class="cat-10"><a href="/manda-guevos">Mandagüevos</a></li><li class="cat-9 selected"><a href="/mmmh">Mmmh, Sexo</a></li><li class="cat-13"><a href="/vloggers">Vloggers</a></li><li><a href="/usuarios/boletin/">Boletín</a></li><li><a href="/revista/">REVISTA</a></li></ul><!-- START: search --><div id="buscador" class="search"> <input type="text" name="txtBuscador" id="inputText" placeholder="buscar" class="wow slideInDown animated" data-wow-duration="0.2s"/><input type="button" id="btnBusc" /></div><!-- END: search --></div></nav><div class="container-fluid"><main id="main" class="container-fluid site-content detail detail-gallery"><div class="col-xs-12 col-sm-6 col-md-8 col-lg-8 col-left"><!-- container top article --><header class=""><div class="row section-header"><div class=" col-xs-8 col-sm-8 col-md-6"><h1 class="section-title">Sexo en viñetas</h1></div><div class=" col-xs-4 col-sm-4 col-md-3"><img src="/medio/2016/07/12/sexo-vinetas_bc903086.png" alt="" class="" /></div><div class=" hidden-xs hidden-sm col-md-3"><p class="subtitle">Mmmmm mmmm mmm sexo</p></div></div></header><div class="head"><div class="row"><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10"><h1 class="title">Dime cómo la chupas y te diré cómo eres</h1><!-- START: Author --><div class="firma"><p class="text-left">Juanjo Cuerda</p></div><!-- END: Author --><span class="data">27 enero 2017</span></div><!-- START:toolbar --><div class="col-xs-12 col-sm-12 col-md-2 col-lg-2"><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fdime-como-chupas-dire-como-eres_722"></a><a class="fa fa-twitter twt" title="Twitter" data-text="Dime+c%c3%b3mo+la+chupas+y+te+dir%c3%a9+c%c3%b3mo+eres" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fdime-como-chupas-dire-como-eres_722"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fdime-como-chupas-dire-como-eres_722" data-text="Dime+c%c3%b3mo+la+chupas+y+te+dir%c3%a9+c%c3%b3mo+eres"></a><a class="fa fa-envelope mai" title="Enviar" data-text="Dime cómo la chupas y te diré cómo eres" data-url="http://www.eljueves.es/mmmh/dime-como-chupas-dire-como-eres_722"></a><a href="/mmmh/dime-como-chupas-dire-como-eres_722" class="icon-more hidden" title="Mas" data-text="Dime+c%c3%b3mo+la+chupas+y+te+dir%c3%a9+c%c3%b3mo+eres" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fdime-como-chupas-dire-como-eres_722"></a></nav></div> <!-- END:toolbar --></div></div><!-- adj superior --><div class="row"><div class='col-xs-12 col-sm-12 col-md-12 col-lg-12'><!-- START owl photo gallery --><div id="owl-gallery"><div id="size-helper"><div class="visible-xs"></div></div><div class="temazo-slider"><div class="fg-ampliada-elements" style="display:none"><aside class="widget ad padding margin-bottom border add300x250"><!-- /1001866/eljueves.es_roba_galerias --><div id='div-gpt-ad-1468577374027-6'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468577374027-6'); });</script></div></aside></div><div id="slider-temazo" class="flexslider"> <ul class="slides"><li class="slide"><img class="owl-lazy img-responsive" data-src='/medio/2017/01/26/felacion01_880f6b7e.jpg' alt='felacion01' /><div class="pantalla-completa"> <a href="#" class="amplia btn btn-lg btn-success"><span class="hidden"></span></a></div>	</li><li class="slide"><img class="owl-lazy img-responsive" data-src='/medio/2017/01/26/felacion02_652f5912.jpg' alt='felación02' /><div class="pantalla-completa"><a href="#" class="amplia btn btn-lg btn-success"><span class="hidden"></span></a></div>	</li><li class="slide"><img class="owl-lazy img-responsive" data-src='/medio/2017/01/26/felacion03_9202c56d.jpg' alt='felación03' /><div class="pantalla-completa"><a href="#" class="amplia btn btn-lg btn-success"><span class="hidden"></span></a></div>	</li><li class="slide"><img class="owl-lazy img-responsive" data-src='/medio/2017/01/26/felacion04_a779333b.jpg' alt='felación04' /><div class="pantalla-completa"><a href="#" class="amplia btn btn-lg btn-success"><span class="hidden"></span></a></div>	</li><li class="slide"><img class="owl-lazy img-responsive" data-src='/medio/2017/01/26/felacion05_46f9f7e0.jpg' alt='felación05' /><div class="pantalla-completa"><a href="#" class="amplia btn btn-lg btn-success"><span class="hidden"></span></a></div>	</li><li class="slide"><img class="owl-lazy img-responsive" data-src='/medio/2017/01/26/felacion06_1617d57d.jpg' alt='felación06' /><div class="pantalla-completa"><a href="#" class="amplia btn btn-lg btn-success"><span class="hidden"></span></a></div>	</li><li class="slide"><div class="relacionats row"><!-- START: article --><div class="col-xs-6 col-sm-6 col-md-6 col-lg-6 wow bounceIn"><article class="article"><figure class="thumb photo"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/mmmh/quien-gustaria-que-diera-las-campanadas_639" title="¿Quién te gustaría que diera las campanadas?"><img src="/medio/2016/12/28/campanadas01_821x529_890b1f19.jpg" alt="¿Quién te gustaría que diera las campanadas?" title="¿Quién te gustaría que diera las campanadas?" /></a><div class="favourite"><a id="ctl01_ctl00_phMain_phTop_ctl00_ctl03_ctl00_ctl00_ctl00_ctl00_lnkFavourite"></a></div><p class="destacado"></p></figure><div class="hover-action"><h1 class="title"><a href="/mmmh/quien-gustaria-que-diera-las-campanadas_639">¿Quién te gustaría que diera las campanadas?</a></h1></div></article></div><!-- END: article --><!-- START: article --><div class="col-xs-6 col-sm-6 col-md-6 col-lg-6 wow bounceIn"><article class="article"><figure class="thumb photo"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/mmmh/subidon-subidon_650" title="Subidón, subidón"><img src="/medio/2017/01/02/subidon00-portada2_821x529_087a9837.png" alt="Subidón, subidón" title="Subidón, subidón" /></a><div class="favourite"><a id="ctl01_ctl00_phMain_phTop_ctl00_ctl03_ctl00_ctl01_ctl00_ctl00_lnkFavourite"></a></div><p class="destacado"></p></figure><div class="hover-action"><h1 class="title"><a href="/mmmh/subidon-subidon_650">Subidón, subidón</a></h1></div></article></div><!-- END: article --><!-- START: article --><div class="col-xs-6 col-sm-6 col-md-6 col-lg-6 wow bounceIn"><article class="article"><figure class="thumb photo"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/mmmh/como-comer-cono_704" title="Cómo NO comer un coño"><img src="/medio/2017/01/22/conos01_821x529_a399ad7a.jpg" alt="Cómo NO comer un coño" title="Cómo NO comer un coño" /></a><div class="favourite"><a id="ctl01_ctl00_phMain_phTop_ctl00_ctl03_ctl00_ctl02_ctl00_ctl00_lnkFavourite"></a></div><p class="destacado"></p></figure><div class="hover-action"><h1 class="title"><a href="/mmmh/como-comer-cono_704">Cómo NO comer un coño</a></h1></div></article></div><!-- END: article --><!-- START: article --><div class="col-xs-6 col-sm-6 col-md-6 col-lg-6 wow bounceIn"><article class="article"><figure class="thumb photo"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/mmmh/sorpresa-sorpresa_682" title="Sorpresa, sorpresa"><img src="/medio/2017/01/14/sorpresa01_821x529_46dedc7c.jpg" alt="Sorpresa, sorpresa" title="Sorpresa, sorpresa" /></a><div class="favourite"><a id="ctl01_ctl00_phMain_phTop_ctl00_ctl03_ctl00_ctl03_ctl00_ctl00_lnkFavourite"></a></div><p class="destacado"></p></figure><div class="hover-action"><h1 class="title"><a href="/mmmh/sorpresa-sorpresa_682">Sorpresa, sorpresa</a></h1></div></article></div><!-- END: article --></div> </li></ul></div></div></div><!-- END owl photo gallery --></div></div><!-- end adj superior --><!-- end container top --><!-- START: detail--><div class="row"><div class="col-xs-12 col-sm-12 col-md-11 col-lg-11"><section id="detail"><!-- adj interior --> <!-- end adj interior --><div class="txt"><!-- Anuncio mobile top --><!-- START: AD --><div class="publicidad text-center hidden-lg hidden-md hidden-sm"><!-- /1001866/eljueves.es_robaTopV_mobile_resot --><div id='div-gpt-ad-1473674783615-3'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473674783615-3'); });</script></div></div><!-- END: AD --><!-- End Anuncio mobile top --><!-- Anuncio mobile inf --><div id="anunciomobile-inf"><!-- START: AD --><div class="publicidad text-center hidden-lg hidden-md hidden-sm"><!-- /1001866/eljueves.es_robainfV_mobile_resot --><div id='div-gpt-ad-1473674783615-2'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473674783615-2'); });</script></div></div><!-- END: AD --></div><!-- End Anuncio mobile inf --></div></section><!-- START:toolbar --><div class="row"><div class="valoracion-tags"><div class="col-md-12"><div class="tags"><!-- START: etiquetas-rel  --><nav><a href="/temas/temazo">temazo</a><a href="/temas/sexo">sexo</a><a href="/temas/test">Test</a><a href="/temas/mamada">mamada</a></nav><!-- END: etiquetas-rel   --></div> <nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fdime-como-chupas-dire-como-eres_722"></a><a class="fa fa-twitter twt" title="Twitter" data-text="Dime+c%c3%b3mo+la+chupas+y+te+dir%c3%a9+c%c3%b3mo+eres" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fdime-como-chupas-dire-como-eres_722"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fdime-como-chupas-dire-como-eres_722" data-text="Dime+c%c3%b3mo+la+chupas+y+te+dir%c3%a9+c%c3%b3mo+eres"></a><a class="fa fa-envelope mai" title="Enviar" data-text="Dime cómo la chupas y te diré cómo eres" data-url="http://www.eljueves.es/mmmh/dime-como-chupas-dire-como-eres_722"></a><a href="/mmmh/dime-como-chupas-dire-como-eres_722" class="icon-more hidden" title="Mas" data-text="Dime+c%c3%b3mo+la+chupas+y+te+dir%c3%a9+c%c3%b3mo+eres" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fdime-como-chupas-dire-como-eres_722"></a></nav></div> </div></div><!-- END:toolbar --></div></div><div><!-- START: noticias-rel --><section class="mas-temazo"><div class="row"><header class="section-header col-xs-12 col-sm-12 col-md-12 col-lg-12"><h2 class="section-title">Más sexo</h2></header></div><div class="row"><div class="row-flex row-flex-wrap"> <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 wow bounceIn"><article class="article"><figure class="thumb photo"><a href="/news/arzobispo-asegura-que-las-mamadas-son-pecado-hacen-pensando-jesus_709"><img src="/medio/2017/01/24/arzobispo-granada_821x529_88ca13cf.jpg" alt="Un arzobispo asegura que «las mamadas no son pecado si se hacen pensando en Jesús»" title="Un arzobispo asegura que «las mamadas no son pecado si se hacen pensando en Jesús»" class="img-responsive" /><amp-img layout="fixed" width="95px" height="95px" src=""></amp-img></a> <div class="hover-action"><h3 class="title"><a href="/news/arzobispo-asegura-que-las-mamadas-son-pecado-hacen-pensando-jesus_709">Un arzobispo asegura que «las mamadas no son pecado si se hacen pensando en Jesús»</a></h3><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2farzobispo-asegura-que-las-mamadas-son-pecado-hacen-pensando-jesus_709"></a><a class="fa fa-twitter twt" title="Twitter" data-text="Un+arzobispo+asegura+que+%c2%ablas+mamadas+no+son+pecado+si+se+hacen+pensando+en+Jes%c3%bas%c2%bb" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2farzobispo-asegura-que-las-mamadas-son-pecado-hacen-pensando-jesus_709"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2farzobispo-asegura-que-las-mamadas-son-pecado-hacen-pensando-jesus_709" data-text="Un+arzobispo+asegura+que+%c2%ablas+mamadas+no+son+pecado+si+se+hacen+pensando+en+Jes%c3%bas%c2%bb"></a><a class="fa fa-envelope mai" title="Enviar" data-text="Un arzobispo asegura que «las mamadas no son pecado si se hacen pensando en Jesús»" data-url="http://www.eljueves.es/news/arzobispo-asegura-que-las-mamadas-son-pecado-hacen-pensando-jesus_709"></a><a href="/news/arzobispo-asegura-que-las-mamadas-son-pecado-hacen-pensando-jesus_709" class="icon-more hidden" title="Mas" data-text="Un+arzobispo+asegura+que+%c2%ablas+mamadas+no+son+pecado+si+se+hacen+pensando+en+Jes%c3%bas%c2%bb" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2farzobispo-asegura-que-las-mamadas-son-pecado-hacen-pensando-jesus_709"></a></nav></div></figure></article></div><div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 wow bounceIn"><article class="article"><figure class="thumb photo"><a href="/mmmh/como-comer-cono_704"><img src="/medio/2017/01/22/conos01_821x529_a399ad7a.jpg" alt="Cómo NO comer un coño" title="Cómo NO comer un coño" class="img-responsive" /><amp-img layout="fixed" width="95px" height="95px" src=""></amp-img></a> <div class="hover-action"><h3 class="title"><a href="/mmmh/como-comer-cono_704">Cómo NO comer un coño</a></h3><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fcomo-comer-cono_704"></a><a class="fa fa-twitter twt" title="Twitter" data-text="C%c3%b3mo+NO+comer+un+co%c3%b1o" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fcomo-comer-cono_704"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fcomo-comer-cono_704" data-text="C%c3%b3mo+NO+comer+un+co%c3%b1o"></a><a class="fa fa-envelope mai" title="Enviar" data-text="Cómo NO comer un coño" data-url="http://www.eljueves.es/mmmh/como-comer-cono_704"></a><a href="/mmmh/como-comer-cono_704" class="icon-more hidden" title="Mas" data-text="C%c3%b3mo+NO+comer+un+co%c3%b1o" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fcomo-comer-cono_704"></a></nav></div></figure></article></div><div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 wow bounceIn"><article class="article"><figure class="thumb photo"><a href="/news/test-que-tipo-cunado-eres_697"><img src="/medio/2017/01/20/test-cunados_821x529_1b3936fb.jpg" alt="TEST: ¿Qué tipo de cuñado eres?" title="TEST: ¿Qué tipo de cuñado eres?" class="img-responsive" /><amp-img layout="fixed" width="95px" height="95px" src=""></amp-img></a> <div class="hover-action"><h3 class="title"><a href="/news/test-que-tipo-cunado-eres_697">TEST: ¿Qué tipo de cuñado eres?</a></h3><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2ftest-que-tipo-cunado-eres_697"></a><a class="fa fa-twitter twt" title="Twitter" data-text="TEST%3a+%c2%bfQu%c3%a9+tipo+de+cu%c3%b1ado+eres%3f" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2ftest-que-tipo-cunado-eres_697"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2ftest-que-tipo-cunado-eres_697" data-text="TEST%3a+%c2%bfQu%c3%a9+tipo+de+cu%c3%b1ado+eres%3f"></a><a class="fa fa-envelope mai" title="Enviar" data-text="TEST: ¿Qué tipo de cuñado eres?" data-url="http://www.eljueves.es/news/test-que-tipo-cunado-eres_697"></a><a href="/news/test-que-tipo-cunado-eres_697" class="icon-more hidden" title="Mas" data-text="TEST%3a+%c2%bfQu%c3%a9+tipo+de+cu%c3%b1ado+eres%3f" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2ftest-que-tipo-cunado-eres_697"></a></nav></div></figure></article></div><div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 wow bounceIn"><article class="article"><figure class="thumb photo"><a href="/mmmh/sorpresa-sorpresa_682"><img src="/medio/2017/01/14/sorpresa01_821x529_46dedc7c.jpg" alt="Sorpresa, sorpresa" title="Sorpresa, sorpresa" class="img-responsive" /><amp-img layout="fixed" width="95px" height="95px" src=""></amp-img></a> <div class="hover-action"><h3 class="title"><a href="/mmmh/sorpresa-sorpresa_682">Sorpresa, sorpresa</a></h3><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fsorpresa-sorpresa_682"></a><a class="fa fa-twitter twt" title="Twitter" data-text="Sorpresa%2c+sorpresa" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fsorpresa-sorpresa_682"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fsorpresa-sorpresa_682" data-text="Sorpresa%2c+sorpresa"></a><a class="fa fa-envelope mai" title="Enviar" data-text="Sorpresa, sorpresa" data-url="http://www.eljueves.es/mmmh/sorpresa-sorpresa_682"></a><a href="/mmmh/sorpresa-sorpresa_682" class="icon-more hidden" title="Mas" data-text="Sorpresa%2c+sorpresa" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fsorpresa-sorpresa_682"></a></nav></div></figure></article></div><div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 wow bounceIn"><article class="article"><figure class="thumb photo"><a href="/news/test-que-politico-derechas-crush_678"><img src="/medio/2017/01/13/crush_821x529_050489bb.jpg" alt="TEST: ¿Qué político de derechas es tu crush?" title="TEST: ¿Qué político de derechas es tu crush?" class="img-responsive" /><amp-img layout="fixed" width="95px" height="95px" src=""></amp-img></a> <div class="hover-action"><h3 class="title"><a href="/news/test-que-politico-derechas-crush_678">TEST: ¿Qué político de derechas es tu crush?</a></h3><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2ftest-que-politico-derechas-crush_678"></a><a class="fa fa-twitter twt" title="Twitter" data-text="TEST%3a+%c2%bfQu%c3%a9+pol%c3%adtico+de+derechas+es+tu+crush%3f" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2ftest-que-politico-derechas-crush_678"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2ftest-que-politico-derechas-crush_678" data-text="TEST%3a+%c2%bfQu%c3%a9+pol%c3%adtico+de+derechas+es+tu+crush%3f"></a><a class="fa fa-envelope mai" title="Enviar" data-text="TEST: ¿Qué político de derechas es tu crush?" data-url="http://www.eljueves.es/news/test-que-politico-derechas-crush_678"></a><a href="/news/test-que-politico-derechas-crush_678" class="icon-more hidden" title="Mas" data-text="TEST%3a+%c2%bfQu%c3%a9+pol%c3%adtico+de+derechas+es+tu+crush%3f" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2ftest-que-politico-derechas-crush_678"></a></nav></div></figure></article></div><div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 wow bounceIn"><article class="article"><figure class="thumb photo"><a href="/mmmh/subidon-subidon_650"><img src="/medio/2017/01/02/subidon00-portada2_821x529_087a9837.png" alt="Subidón, subidón" title="Subidón, subidón" class="img-responsive" /><amp-img layout="fixed" width="95px" height="95px" src=""></amp-img></a> <div class="hover-action"><h3 class="title"><a href="/mmmh/subidon-subidon_650">Subidón, subidón</a></h3><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fsubidon-subidon_650"></a><a class="fa fa-twitter twt" title="Twitter" data-text="Subid%c3%b3n%2c+subid%c3%b3n" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fsubidon-subidon_650"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fsubidon-subidon_650" data-text="Subid%c3%b3n%2c+subid%c3%b3n"></a><a class="fa fa-envelope mai" title="Enviar" data-text="Subidón, subidón" data-url="http://www.eljueves.es/mmmh/subidon-subidon_650"></a><a href="/mmmh/subidon-subidon_650" class="icon-more hidden" title="Mas" data-text="Subid%c3%b3n%2c+subid%c3%b3n" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fsubidon-subidon_650"></a></nav></div></figure></article></div> </div></div></section><!-- END: noticias-rel --></div><section class="comentarios"><header class="section-header col-xs-12 col-sm-12 col-md-12 col-lg-12"><h2 data-wow-iteration="1" class="section-title wow swing center">Dicen por allí</h2></header><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 "><div class="box-row"><div id="disqus_thread"></div><script type="text/javascript">var disqus_shortname = 'eljueves';(function () {var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);})();</script></div></div></div></section><!-- END : detail --></div><div class="col-xs-12 col-sm-6 col-md-4 col-lg-4"><aside class="col-right"><!-- START: mgz-subscription --><div class="edicion-actual"><span data-wow-delay="1s" class="mascota-portada pull-left wow bounceInUp" style="visibility: visible; animation-delay: 1s; animation-name: bounceInUp;"><img src="/Content/skins/ej2016/img/mascota-portada.png" alt="Cooomprala!"></span><a href="http://www.eljueves.es/pagina/digital.html" class="portada pull-right"><img src="http://www.rbarevistas.com/medio/2017/01/24/portada-2070_542b0e9a.jpg" /></a><p>Mafias eléctricas</p></div><!-- END : mgz-subscription--><!-- START: AD --><div class="publicidad text-center"><!-- /1001866/eljueves.es_roba_top_300x250_resto --><div id='div-gpt-ad-1468577374027-10'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468577374027-10'); });</script></div></div><!-- END: AD --><section class="widget-blog SBblog evelyn"><input type="hidden" name="ctl01$ctl00$phMain$phSide$_fffff7efb04c64e8$widget-139$ctl00$mediaDefinition" id="ctl01_ctl00_phMain_phSide__fffff7efb04c64e8_widget-139_ctl00_mediaDefinition" value="category-individual-icon" /><div class="row"><header class="col-xs-8 col-md-8"><h2 class="section-title">Blogs<span class="hidden">Consultorio</span></h2><a href="/blogs/consultorio"><img src="/medio/2016/07/14/header-consultorio_e807da68.png" alt="PREGÚNTALE A EVELYN!" title="PREGÚNTALE A EVELYN!" /></a><p class="subtitle">PREGÚNTALE A EVELYN!</p></header></div><div class="row"><footer class="footer"><div class="col-xs-6 col-md-6"><h3 class="subtitle"><a href="/blogs/consultorio/empatia-vegetal_322">Empatía vegetal </a></h3></div><div class="col-xs-6 col-md-6"><a href="/blogs/consultorio"><img src="/medio/2016/07/14/mascota-evelyn_46e83c3a.png" alt="PREGÚNTALE A EVELYN!" title="PREGÚNTALE A EVELYN!" class="personatge" /></a></div></footer></div></section><section class="widget-blog SBblog doctor-villejas"><input type="hidden" name="ctl01$ctl00$phMain$phSide$_fffff7efb04c64e8$widget-139$ctl01$mediaDefinition" id="ctl01_ctl00_phMain_phSide__fffff7efb04c64e8_widget-139_ctl01_mediaDefinition" value="category-individual-icon" /><div class="row"><header class="col-xs-8 col-md-8"><h2 class="section-title">Blogs<span class="hidden">Doctor Villegas</span></h2><a href="/blogs/doctor-villegas"><img src="/medio/2016/07/12/header-drvillegas_ae3d6e3c.png" alt="Psicología a lo loco" title="Psicología a lo loco" /></a><p class="subtitle">Psicología a lo loco</p></header></div><div class="row"><footer class="footer"><div class="col-xs-6 col-md-6"><h3 class="subtitle"><a href="/blogs/doctor-villegas/espinar-paga-piso-primer-aviso_462">ESPINAR: PAGA EL PISO. PRIMER AVISO.</a></h3></div><div class="col-xs-6 col-md-6"><a href="/blogs/doctor-villegas"><img src="/medio/2016/06/15/doctor-villegas_a3ea5a05.png" alt="Psicología a lo loco" title="Psicología a lo loco" class="personatge" /></a></div></footer></div></section><section class="widget-blog SBblog frederik-freak"><input type="hidden" name="ctl01$ctl00$phMain$phSide$_fffff7efb04c64e8$widget-139$ctl02$mediaDefinition" id="ctl01_ctl00_phMain_phSide__fffff7efb04c64e8_widget-139_ctl02_mediaDefinition" value="category-individual-icon" /><div class="row"><header class="col-xs-8 col-md-8"><h2 class="section-title">Blogs<span class="hidden">Federik Freak</span></h2><a href="/blogs/federik-freak"><img src="/medio/2016/07/12/header-federik-freak_f34d3ded.png" alt="¡Hola Bella Dama!¡Soy una feminista!" title="¡Hola Bella Dama!¡Soy una feminista!" /></a><p class="subtitle">¡Hola Bella Dama!¡Soy una feminista!</p></header></div><div class="row"><footer class="footer"><div class="col-xs-6 col-md-6"><h3 class="subtitle"><a href="/blogs/federik-freak/las-fotos-mas-curiosas-benedict-cumberbatch_694">LAS FOTOS MÁS CURIOSAS DE BENEDICT CUMBERBATCH</a></h3></div><div class="col-xs-6 col-md-6"><a href="/blogs/federik-freak"><img src="/medio/2016/06/15/frederik-freak_b5a77536.png" alt="¡Hola Bella Dama!¡Soy una feminista!" title="¡Hola Bella Dama!¡Soy una feminista!" class="personatge" /></a></div></footer></div></section><section class="widget-blog SBblog nina-pija"><input type="hidden" name="ctl01$ctl00$phMain$phSide$_fffff7efb04c64e8$widget-139$ctl03$mediaDefinition" id="ctl01_ctl00_phMain_phSide__fffff7efb04c64e8_widget-139_ctl03_mediaDefinition" value="category-individual-icon" /><div class="row"><header class="col-xs-8 col-md-8"><h2 class="section-title">Blogs<span class="hidden">Niña Pija</span></h2><a href="/blogs/nina-pija"><img src="/medio/2016/07/12/header-nina_59be8ae1.png" alt="Heredera. Rica. Rica." title="Heredera. Rica. Rica." /></a><p class="subtitle">Heredera. Rica. Rica.</p></header></div><div class="row"><footer class="footer"><div class="col-xs-6 col-md-6"><h3 class="subtitle"><a href="/blogs/nina-pija/tengo-una-enfermedad-tia_510">Tengo una enfermedad, tía</a></h3></div><div class="col-xs-6 col-md-6"><a href="/blogs/nina-pija"><img src="/medio/2016/06/15/nina-pija_7ae92099.png" alt="Heredera. Rica. Rica." title="Heredera. Rica. Rica." class="personatge" /></a></div></footer></div></section><!-- START: last-video --><section class="widget-blog publicidad ultimo-video"><div class="row"><header class="col-xs-12 col-md-12"><h2 class="section-title"><a href="/videos">Vídeos</a></h2></header></div><div class="row"><!-- START: article --><article data-wow-iteration="0.25" class="article"><div class="col-xs-12 col-md-12"><a href="#" title="title text" alt="Tittle alt"><div class="smarty embeddedContent" data-align="none" data-oembed_provider="smarty" data-resizetype="responsive"><iframe src="http://widget.smartycenter.com/webservice/embed/11049/1901142/603/338/0/0/0/100/1/1" width="603px" height="338px" frameborder="0" allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true" scrolling="no"></iframe></div></a></div><div class="col-xs-12 col-md-12"><h3 id="frmSmarty"><a href="/vloggers/facu-y-miguel/nacion-global-fake_352">La Nación Global - 4. El Fake</a> </h3></div></article><!-- END: article --></div></section><!-- END: last-video --><!-- START: AD --><div class="publicidad text-center"><!-- /1001866/eljueves.es_nuevoloquo_robainf --><div id='div-gpt-ad-1477554497809-0'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477554497809-0'); });</script></div></div><!-- END: AD --></aside></div><aside class="add990x90 middle"><div class="row center-md"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="creatividad"><!-- /1001866/eljueves.es_resto_megainf --><div id='div-gpt-ad-1468577374027-5'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468577374027-5'); });</script></div></div></div></div></aside><section class="block01 recommend"></section><!-- START: carousel-section --><section class="sexo"> <div class="row"> <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"> <header class="section-header"> <h2 class="section-title text-center wow swing left">mmmm... sexo</h2><img data-wow-iteration="1" data-wow-duration="4s" src="/Content/skins/ej2016/img/nino-trempat.png" alt="Ups!" class="nino-trempat wow slideInUp animated"></header></div><div id="slider" class="sexo-slider flexslider col-xs-12 col-sm-12 col-md-12 col-lg-12"> <ul class="slides"><li class="center wow pulse animated"><!-- START: article --><article class="article"><figure class="thumb photo photo"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/mmmh/como-comer-cono_704" title="Cómo NO comer un coño"><img src="/medio/2017/01/22/conos01_821x529_a399ad7a.jpg" alt="Cómo NO comer un coño" title="Cómo NO comer un coño" class="img-responsive" /></a><div class="hover-action"><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fcomo-comer-cono_704"></a><a class="fa fa-twitter twt" title="Twitter" data-text="C%c3%b3mo+NO+comer+un+co%c3%b1o" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fcomo-comer-cono_704"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fcomo-comer-cono_704" data-text="C%c3%b3mo+NO+comer+un+co%c3%b1o"></a><a class="fa fa-envelope mai" title="Enviar" data-text="Cómo NO comer un coño" data-url="http://www.eljueves.es/mmmh/como-comer-cono_704"></a><a href="/mmmh/como-comer-cono_704" class="icon-more hidden" title="Mas" data-text="C%c3%b3mo+NO+comer+un+co%c3%b1o" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fcomo-comer-cono_704"></a></nav></div></figure> <h3 class="title"><a href="/mmmh/como-comer-cono_704">Cómo NO comer un coño</a></h3></article><!-- END: article --></li><li class="center wow pulse animated"><!-- START: article --><article class="article"><figure class="thumb photo photo"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/mmmh/sorpresa-sorpresa_682" title="Sorpresa, sorpresa"><img src="/medio/2017/01/14/sorpresa01_821x529_46dedc7c.jpg" alt="Sorpresa, sorpresa" title="Sorpresa, sorpresa" class="img-responsive" /></a><div class="hover-action"><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fsorpresa-sorpresa_682"></a><a class="fa fa-twitter twt" title="Twitter" data-text="Sorpresa%2c+sorpresa" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fsorpresa-sorpresa_682"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fsorpresa-sorpresa_682" data-text="Sorpresa%2c+sorpresa"></a><a class="fa fa-envelope mai" title="Enviar" data-text="Sorpresa, sorpresa" data-url="http://www.eljueves.es/mmmh/sorpresa-sorpresa_682"></a><a href="/mmmh/sorpresa-sorpresa_682" class="icon-more hidden" title="Mas" data-text="Sorpresa%2c+sorpresa" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fsorpresa-sorpresa_682"></a></nav></div></figure> <h3 class="title"><a href="/mmmh/sorpresa-sorpresa_682">Sorpresa, sorpresa</a></h3></article><!-- END: article --></li><li class="center wow pulse animated"><!-- START: article --><article class="article"><figure class="thumb photo photo"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/mmmh/subidon-subidon_650" title="Subidón, subidón"><img src="/medio/2017/01/02/subidon00-portada2_821x529_087a9837.png" alt="Subidón, subidón" title="Subidón, subidón" class="img-responsive" /></a><div class="hover-action"><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fsubidon-subidon_650"></a><a class="fa fa-twitter twt" title="Twitter" data-text="Subid%c3%b3n%2c+subid%c3%b3n" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fsubidon-subidon_650"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fsubidon-subidon_650" data-text="Subid%c3%b3n%2c+subid%c3%b3n"></a><a class="fa fa-envelope mai" title="Enviar" data-text="Subidón, subidón" data-url="http://www.eljueves.es/mmmh/subidon-subidon_650"></a><a href="/mmmh/subidon-subidon_650" class="icon-more hidden" title="Mas" data-text="Subid%c3%b3n%2c+subid%c3%b3n" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fsubidon-subidon_650"></a></nav></div></figure> <h3 class="title"><a href="/mmmh/subidon-subidon_650">Subidón, subidón</a></h3></article><!-- END: article --></li><li class="center wow pulse animated"><!-- START: article --><article class="article"><figure class="thumb photo photo"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/mmmh/los-problemas-ser-harley-quinn_570" title="Los problemas de ser Harley Quinn"><img src="/medio/2016/12/07/harleyquinn01_821x529_9e72fe07.jpg" alt="Los problemas de ser Harley Quinn" title="Los problemas de ser Harley Quinn" class="img-responsive" /></a><div class="hover-action"><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2flos-problemas-ser-harley-quinn_570"></a><a class="fa fa-twitter twt" title="Twitter" data-text="Los+problemas+de+ser+Harley+Quinn" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2flos-problemas-ser-harley-quinn_570"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2flos-problemas-ser-harley-quinn_570" data-text="Los+problemas+de+ser+Harley+Quinn"></a><a class="fa fa-envelope mai" title="Enviar" data-text="Los problemas de ser Harley Quinn" data-url="http://www.eljueves.es/mmmh/los-problemas-ser-harley-quinn_570"></a><a href="/mmmh/los-problemas-ser-harley-quinn_570" class="icon-more hidden" title="Mas" data-text="Los+problemas+de+ser+Harley+Quinn" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2flos-problemas-ser-harley-quinn_570"></a></nav></div></figure> <h3 class="title"><a href="/mmmh/los-problemas-ser-harley-quinn_570">Los problemas de ser Harley Quinn</a></h3></article><!-- END: article --></li><li class="center wow pulse animated"><!-- START: article --><article class="article"><figure class="thumb photo photo"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/mmmh/quien-gustaria-que-diera-las-campanadas_639" title="¿Quién te gustaría que diera las campanadas?"><img src="/medio/2016/12/28/campanadas01_821x529_890b1f19.jpg" alt="¿Quién te gustaría que diera las campanadas?" title="¿Quién te gustaría que diera las campanadas?" class="img-responsive" /></a><div class="hover-action"><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fquien-gustaria-que-diera-las-campanadas_639"></a><a class="fa fa-twitter twt" title="Twitter" data-text="%c2%bfQui%c3%a9n+te+gustar%c3%ada+que+diera+las+campanadas%3f" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fquien-gustaria-que-diera-las-campanadas_639"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fquien-gustaria-que-diera-las-campanadas_639" data-text="%c2%bfQui%c3%a9n+te+gustar%c3%ada+que+diera+las+campanadas%3f"></a><a class="fa fa-envelope mai" title="Enviar" data-text="¿Quién te gustaría que diera las campanadas?" data-url="http://www.eljueves.es/mmmh/quien-gustaria-que-diera-las-campanadas_639"></a><a href="/mmmh/quien-gustaria-que-diera-las-campanadas_639" class="icon-more hidden" title="Mas" data-text="%c2%bfQui%c3%a9n+te+gustar%c3%ada+que+diera+las+campanadas%3f" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fquien-gustaria-que-diera-las-campanadas_639"></a></nav></div></figure> <h3 class="title"><a href="/mmmh/quien-gustaria-que-diera-las-campanadas_639">¿Quién te gustaría que diera las campanadas?</a></h3></article><!-- END: article --></li><li class="center wow pulse animated"><!-- START: article --><article class="article"><figure class="thumb photo photo"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/mmmh/spermerman_597" title="Spermerman"><img src="/medio/2016/12/15/spermerman-portada_821x529_b3899aff.jpg" alt="Spermerman" title="Spermerman" class="img-responsive" /></a><div class="hover-action"><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fspermerman_597"></a><a class="fa fa-twitter twt" title="Twitter" data-text="Spermerman" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fspermerman_597"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fspermerman_597" data-text="Spermerman"></a><a class="fa fa-envelope mai" title="Enviar" data-text="Spermerman" data-url="http://www.eljueves.es/mmmh/spermerman_597"></a><a href="/mmmh/spermerman_597" class="icon-more hidden" title="Mas" data-text="Spermerman" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fspermerman_597"></a></nav></div></figure> <h3 class="title"><a href="/mmmh/spermerman_597">Spermerman</a></h3></article><!-- END: article --></li><li class="center wow pulse animated"><!-- START: article --><article class="article"><figure class="thumb photo photo"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/mmmh/pollones-quien-los-pillara_577" title="Pollones: quién los pillara..."><img src="/medio/2016/12/09/pollones01_821x529_9d41ac2b.jpg" alt="Pollones: quién los pillara..." title="Pollones: quién los pillara..." class="img-responsive" /></a><div class="hover-action"><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fpollones-quien-los-pillara_577"></a><a class="fa fa-twitter twt" title="Twitter" data-text="Pollones%3a+qui%c3%a9n+los+pillara..." data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fpollones-quien-los-pillara_577"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fpollones-quien-los-pillara_577" data-text="Pollones%3a+qui%c3%a9n+los+pillara..."></a><a class="fa fa-envelope mai" title="Enviar" data-text="Pollones: quién los pillara..." data-url="http://www.eljueves.es/mmmh/pollones-quien-los-pillara_577"></a><a href="/mmmh/pollones-quien-los-pillara_577" class="icon-more hidden" title="Mas" data-text="Pollones%3a+qui%c3%a9n+los+pillara..." data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fpollones-quien-los-pillara_577"></a></nav></div></figure> <h3 class="title"><a href="/mmmh/pollones-quien-los-pillara_577">Pollones: quién los pillara...</a></h3></article><!-- END: article --></li><li class="center wow pulse animated"><!-- START: article --><article class="article"><figure class="thumb photo photo"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/mmmh/tamano-importa_557" title="El tamaño no importa"><img src="/medio/2016/12/04/eltamanonoimporta-fb_821x529_c0e61302.jpg" alt="El tamaño no importa" title="El tamaño no importa" class="img-responsive" /></a><div class="hover-action"><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2ftamano-importa_557"></a><a class="fa fa-twitter twt" title="Twitter" data-text="El+tama%c3%b1o+no+importa" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2ftamano-importa_557"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2ftamano-importa_557" data-text="El+tama%c3%b1o+no+importa"></a><a class="fa fa-envelope mai" title="Enviar" data-text="El tamaño no importa" data-url="http://www.eljueves.es/mmmh/tamano-importa_557"></a><a href="/mmmh/tamano-importa_557" class="icon-more hidden" title="Mas" data-text="El+tama%c3%b1o+no+importa" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2ftamano-importa_557"></a></nav></div></figure> <h3 class="title"><a href="/mmmh/tamano-importa_557">El tamaño no importa</a></h3></article><!-- END: article --></li></ul></div> </div></section> <!-- END: carousel-section --><!-- START: AD --><div class="publicidad text-center"><div id="PAN_Hover"></div><script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];cX.callQueue.push(['insertWidget',{widgetId: '0',insertBeforeElementId: 'PAN_Hover',renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_ElJueves_Hover_APP.html',numItems: 4,numCols: 4,tagIds: "9921418,9921419,9921420,9921421",width: '100%', height: 0,adpositions: "1,2,3,4"}]);</script><script type="text/javascript">if (!cX.isTopWindow()) {cX.setSiteId('1140703895212075805');cX.sendPageViewEvent();}var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });var e=document.createElement("img");e.width=1;e.height=1;e.alt="";e.border=0;var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';for (var i = 0; i < Math.min(cxSegments.length, 40); i++){cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';}e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; t=document.getElementsByTagName('body')[0];t.parentNode.appendChild(e);</script></div><!-- END: AD --><!-- START: section --><section class="widget-footer mandaguevos"><div class="row"><div class="row-flex row-flex-wrap"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="last-mandaguevos row-flex row-flex-wrap manda-guevos"><header class="section-header"><h2 class="section-title"><a href="/manda-guevos" class="hidden">Manda Güevos</a><span class="hidden">¡Manda güevos!</span></h2><div class="hover-action"><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2fmanda-guevos"></a><a class="fa fa-twitter twt" title="Twitter" data-text="Manda+g%c3%bcevos" data-url="http%3a%2f%2fwww.eljueves.es%2fmanda-guevos"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2fmanda-guevos" data-text="Manda+g%c3%bcevos"></a><a class="fa fa-envelope mai" title="Enviar" data-text="Manda güevos" data-url="http://www.eljueves.es/manda-guevos"></a><a href="http://www.eljueves.es/manda-guevos" class="icon-more" title="Mas" data-text="Manda+g%c3%bcevos" data-url="http%3a%2f%2fwww.eljueves.es%2fmanda-guevos"></a></nav></div></header><!-- START: article --><article class="opinion"><div class="txt"><h3 class="title"><a href="/manda-guevos/seis-horas-espera-para-una-sonda-rectal_527">Seis horas de espera para una sonda rectal</a></h3></div></article><!-- END: article --><!-- START: article --><article class="opinion"><div class="txt"><h3 class="title"><a href="/manda-guevos/senor-anos-aun-guarda-las-lentejas-que-comio-los-anos_526">Señor de 70 años aún guarda las lentejas que no se comíó a los 7 años</a></h3></div></article><!-- END: article --><!-- START: article --><article class="opinion"><div class="txt"><h3 class="title"><a href="/manda-guevos/charlie-sheen-visita-entrenamiento-la-roja-para-animar-gea_524">Charlie Sheen visita el entrenamiento de ‘La Roja’ para animar a De Gea</a></h3></div></article><!-- END: article --><!-- START: article --><article class="opinion"><div class="txt"><h3 class="title"><a href="/manda-guevos/nina-bana-minutos-despues-comer-sobrevive_72">Niña se baña minutos después de comer y sobrevive</a></h3></div></article><!-- END: article --><!-- START: article --><article class="opinion"><div class="txt"><h3 class="title"><a href="/manda-guevos/gravedad-constitucional_65">La ley de la gravedad, al Constitucional</a></h3></div></article><!-- END: article --><!-- START: article --><article class="opinion"><div class="txt"><h3 class="title"><a href="/manda-guevos/energias-alternativas-siempre-amenazadas_67">Las energías alternativas, siempre amenazadas</a></h3></div></article><!-- END: article --><!-- START: article --><article class="opinion"><div class="txt"><h3 class="title"><a href="/manda-guevos/profesor-autoescuela-exime-mujeres-aparcar-para-fomentar-igualdad_56">Profesor de autoescuela exime a las mujeres de aparcar para fomentar la "igualdad"</a></h3></div></article><!-- END: article --></div></div></div></div></section><!-- END: section --><!-- START: agrupador --><section class="youtubers"><div class="row"><header class="col-md-12"> <h2 data-wow-iteration="3" data-wow-duration="1s" class="section-title wow shake animated"><img src="/Content/skins/ej2016/img/nino-zumbale.png" alt="dale!" class="nino-zumbale"><a href="/vloggers">¡Zúmbale al play!</a></h2></header></div><div class="row"><div class="row-flex row-flex-wrap"><!-- START: article --><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article class="opinion"><div class="smarty embeddedContent" data-align="none" data-oembed_provider="smarty" data-resizetype="responsive"><iframe src="http://widget.smartycenter.com/webservice/embed/11049/1901142/603/338/0/0/0/100/1/1" width="603px" height="338px" frameborder="0" allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true" scrolling="no"></iframe></div><h3 id="frmSmarty" class="title"><a href="/vloggers/facu-y-miguel/nacion-global-fake_352">La Nación Global - 4. El Fake</a></h3></article></div><!-- END: article --><!-- START: article --><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article class="opinion"><div class="smarty embeddedContent" data-align="none" data-oembed_provider="smarty" data-resizetype="responsive"><iframe src="http://widget.smartycenter.com/webservice/embed/11049/1901140/602/338/0/0/0/100/1/1" width="602px" height="338px" frameborder="0" allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true" scrolling="no"></iframe></div><h3 id="frmSmarty" class="title"><a href="/vloggers/facu-y-miguel/nacion-global-grabadora_351">La Nación Global - 3. La Grabadora</a></h3></article></div><!-- END: article --><!-- START: article --><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article class="article"><figure class="thumb photo video"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/vloggers/mister-jagger/utero_378" title="Útero"><img src="/medio/2016/11/02/jagger-utero_825x466_966e9154.png" alt="Útero" title="Útero" class="img-responsive" /></a><div class="hover-action"><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2fvloggers%2fmister-jagger%2futero_378"></a><a class="fa fa-twitter twt" title="Twitter" data-text="%c3%9atero" data-url="http%3a%2f%2fwww.eljueves.es%2fvloggers%2fmister-jagger%2futero_378"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2fvloggers%2fmister-jagger%2futero_378" data-text="%c3%9atero"></a><a class="fa fa-envelope mai" title="Enviar" data-text="Útero" data-url="http://www.eljueves.es/vloggers/mister-jagger/utero_378"></a><a href="/vloggers/mister-jagger/utero_378" class="icon-more hidden" title="Mas" data-text="%c3%9atero" data-url="http%3a%2f%2fwww.eljueves.es%2fvloggers%2fmister-jagger%2futero_378"></a></nav></div></figure> <h3 class="title"><a href="/vloggers/mister-jagger/utero_378">Útero</a></h3></article></div><!-- END: article --></div></div></section><!-- END: agrupador --> </main></div><!-- START: footer --><div class="container-fluid"><section class="lo-peta"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="row"><header class="section-header col-xs-12 col-sm-12 col-md-12 col-lg-12"><h2 class="section-title text-center">LO PETA</h2></header></div> <div class="row"><div class="row-flex row-flex-wrap" id="gpLoMas"><div class="wow swing center col-xs-12 col-sm-6 col-md-3 col-lg-3"><!-- START: article --><article data-wow-iteration="0.25" class="opinion"><figure class="thumb photo"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/news/arzobispo-asegura-que-las-mamadas-son-pecado-hacen-pensando-jesus_709" title="Un arzobispo asegura que «las mamadas no son pecado si se hacen pensando en Jesús»"><img src="/medio/2017/01/24/arzobispo-granada_825x466_67ccf4ef.jpg" alt="Un arzobispo asegura que «las mamadas no son pecado si se hacen pensando en Jesús»" title="Un arzobispo asegura que «las mamadas no son pecado si se hacen pensando en Jesús»" class="img-responsive" /></a></figure> <div class="txt"><h4 class="epigraf">Las news</h4> <h3 class="title"><a href="/news/arzobispo-asegura-que-las-mamadas-son-pecado-hacen-pensando-jesus_709">Un arzobispo asegura que «las mamadas no son pecado si se hacen pensando en Jesús»</a> </h3></div></article><!-- END: article --> </div><div class="wow swing center col-xs-12 col-sm-6 col-md-3 col-lg-3"><!-- START: article --><article data-wow-iteration="0.25" class="opinion"><figure class="thumb photo"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/news/gobierno-anima-los-espanoles-follar-mas-para-ahorrar-calefaccion_715" title="El Gobierno anima a los españoles a follar más para ahorrar en calefacción"><img src="/medio/2017/01/25/pareja_825x466_8b419767.jpg" alt="El Gobierno anima a los españoles a follar más para ahorrar en calefacción" title="El Gobierno anima a los españoles a follar más para ahorrar en calefacción" class="img-responsive" /></a></figure> <div class="txt"><h4 class="epigraf">Las news</h4> <h3 class="title"><a href="/news/gobierno-anima-los-espanoles-follar-mas-para-ahorrar-calefaccion_715">El Gobierno anima a los españoles a follar más para ahorrar en calefacción</a> </h3></div></article><!-- END: article --> </div><div class="wow swing center col-xs-12 col-sm-6 col-md-3 col-lg-3"><!-- START: article --><article data-wow-iteration="0.25" class="opinion"><figure class="thumb photo"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/mmmh/dime-como-chupas-dire-como-eres_722" title="Dime cómo la chupas y te diré cómo eres"><img src="/medio/2017/01/26/felacion01_825x466_22c75bd8.jpg" alt="Dime cómo la chupas y te diré cómo eres" title="Dime cómo la chupas y te diré cómo eres" class="img-responsive" /></a></figure> <div class="txt"><h4 class="epigraf">Sexo en viñetas</h4> <h3 class="title"><a href="/mmmh/dime-como-chupas-dire-como-eres_722">Dime cómo la chupas y te diré cómo eres</a> </h3></div></article><!-- END: article --> </div><div class="wow swing center col-xs-12 col-sm-6 col-md-3 col-lg-3"><!-- START: article --><article data-wow-iteration="0.25" class="opinion"><figure class="thumb photo"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/temazo/pruebas-que-demuestran-que-somos-esclavos-los-gatos_710" title="5 pruebas que demuestran que somos esclavos de los gatos"><img src="/medio/2017/01/24/gatos000_825x466_4c07a5dc.jpg" alt="5 pruebas que demuestran que somos esclavos de los gatos" title="5 pruebas que demuestran que somos esclavos de los gatos" class="img-responsive" /></a></figure> <div class="txt"><h4 class="epigraf">Temazo</h4> <h3 class="title"><a href="/temazo/pruebas-que-demuestran-que-somos-esclavos-los-gatos_710">5 pruebas que demuestran que somos esclavos de los gatos</a> </h3></div></article><!-- END: article --> </div><script type="text/javascript">var gpLoMasCategory = '0';</script></div></div></div></div></section></div><footer class="container-fluid"><div class="site-footer"><div class="row ediciones"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><div class="row row-flex row-flex-wrap"><div class="ipad"><a href='/pagina/digital.html'><div class="col-md-4 col-sm-6 col-xs-6"><div class="ipad-square"><img src="http://www.rbarevistas.com/medio/2017/01/24/portada-2070_542b0e9a.jpg" alt="Mafias eléctricas" class="magazine-tablet" /></div></div><div class="col-md-8 col-sm-6 col-xs-6"><h4 class="title">Edición digital</h4><span>Leer</span><i class="next-arrow"></i></div></a></div></div></div></div><div class="row sub-footer"><div class="col-xs-12 col-md-6 galleta pull-right"><nav class="footer-nav"><a href="http://www.eljueves.es/vloggers/mister-jagger">Los vídeos de Mister Jagger</a><a href="http://www.eljueves.es/blogs/consultorio">El consultorio de Evelyn</a><a href="http://www.eljueves.es/sexo/leyendas-urbanas-mitos-sobre-sexo_137">Mitos sobre el sexo</a><a href="http://www.eljueves.es/blogs/nina-pija">El blog de la Niña Pija</a></nav><!-- TODO Galleta de la suerte --><div class="row"><div class="galleta-suerte"><div class="col-xs-6 col-md-6"><h4 class="title pull-right">Galletita de la suerte</h4></div><div class="col-xs-6 col-md-6"><img src="/Content/skins/ej2016/img/abreme.png" alt="Ábreme" class="img-responsive pull-right abreme"></div></div></div><div class="row"><div class="galleta-suerte-on"><div class="col-xs-12 col-md-12"><h5 class="title pull-left">una fuerza extraordinaria surgirá en tu interior:<em>se llama gastroenteritis</em></h5></div></div></div>
<!--END  Galleta de la suerte --></div><div class="col-xs-12 col-md-6 nav-logo pull-left"><div class="row site-logo-footer"><div class="col-xs-7 col-xs-push-1 col-md-7 col-md-push-1"><img src="/Content/skins/ej2016/img/logo-eljueves.svg" alt="El Lueves" class="img-responsive logo-eljueves"></div><div class="col-xs-5 col-md-4"><img src="/Content/skins/ej2016/img/mascota-footer.png" alt="El Lueves" class="img-responsive mascota"></div></div></div></div><div class="row"><nav class="corporative-nav col-md-12"><a href="/pagina/staff.html" title="Staff">Quiénes hacemos esto</a><a href="https://secure.rba.es/revistas/ssl/contactar.jsp?popup=1" title="Contacto" target="_blank">Contacto</a><a href="/cdn-cgi/l/email-protection#9ce8f9eef9effdb1e6fdf1f3eefddceefefdb2f9ef" title="Publicidad" target="_blank">Publicidad</a><a href="/pagina/aviso-legal.html" title="Aviso Legal">Aviso Legal</a></nav></div> </div></footer><!-- END: footer --><script type="text/javascript" charset="utf-8" src="/Content/js/103/cache.mgr.js"></script><!--[if lt IE 9]><script src="/Content/js/lib/html5shiv.min.js"></script><script src="/Content/js/lib/respond.min.js"></script><![endif]--><script type="text/javascript">jQuery(document).ready(function ($) {mangiroGetLikes(""); // Twitter account name for the site});</script></div><script type="text/javascript">
//<![CDATA[
var gallery_url = '/mmmh/dime-como-chupas-dire-como-eres_722'; var gallery_position = '0'; jQuery(document).ready(function () {jQuery('.temazo-slider').MgrOwlPhotoGallery({ adsAsSlides: true, numberOfSlidesBeforeAds: 3 });});var igalleta = 0; var galletas = ['<p>Hoy te comer&aacute;s el mundo. <em>Lo duro va a ser cagarlo</em></p>','<p>Despr&eacute;ndete de lo superfluo, <em>chorros y chorros de semen superfluo</em></p>','<p>Recuerda tus ra&iacute;ces: <em>acude al tinte lo antes posible</em></p>','<p>Persigues la sabidur&iacute;a pero te ha puesto una <em>orden de alejamiento</em></p>','<p>No llames karma a las cosas que te pasan <em>por ser gilipollas</em></p>','<p>Esa t&iacute;a no te miraba con deseo, <em>era curiosidad por tu cara.</em></p>','<p>Ser feliz est&aacute; en tu mano, <em>alabada sea la masturbaci&oacute;n</em></p>','<p>En serio, deja de hacer click aqu&iacute;</p><p><em>y sal a la puta calle, pringa@</em></p>','<p>Todas nuestras l&iacute;neas est&aacute;n ocupadas,<em>abra una galleta m&aacute;s tarde.</em></p>','<p>Si quieres que te sigan las MUJERES, <em>ponte delante</em></p>','<p>La belleza est&aacute; en el interior <em>de la ropa interior.</em></p>','<p>Hay espacio en tu coraz&oacute;n, <em>ll&eacute;nalo de colesterol.</em></p>','<p>A quien buen &aacute;rbol se arrima<br /><em>viene un perro y se le orina encima</em></p>','<p>Una fuerza extraordinaria surgir&aacute; en tu interior: <em>se llama gastroenteritis</em></p>'];//]]></script></form><div id="cache"><!-- div para la ventana modal --></div><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","name":"ElJueves","url":null,"mainEntityOfPage":{"@type":"WebPage","@id":"/mmmh/dime-como-chupas-dire-como-eres_722"},"headline":"Dime cómo la chupas y te diré cómo eres","image":{"@type":"ImageObject","url":"http://www.eljueves.es/medio/2017/01/26/felacion01_825x466_22c75bd8.jpg","height":466,"width":825},"datePublished":"2017-01-27T21:00:00.0000000+01:00","dateModified":"2017-01-26T16:47:00.2970000+01:00","author":{"@type":"Person","name":"Juanjo Cuerda"},"publisher":{"@type":"Organization","name":"ElJueves","logo":{"@type":"ImageObject","url":"http://www.eljueves.es/Content/Skins/ej2016/logo_json_ld.jpg","height":40,"width":150}},"description":"","contactPoint":null,"logo":null,"sameAs":null}</script><!-- sc autopos snippet-->
<script type="text/javascript">
var t = "http://des.smartclip.net/ads?type=dyn&plc=75807&sz=400x320&rnd="+Math.round(Math.random()*10000000);
var s = document.createElement("script");s.type="text/javascript";s.src=t;
document.body.appendChild(s);
</script><!-- START: videojs new video --><script src="http://static.rba.es/videojs/js/video.js"></script><script src="http://static.rba.es/videojs/js/vast-client.js"></script><script src="http://static.rba.es/videojs/js/video.pub.js"></script><script src="http://static.rba.es/videojs/js/videojs.vast.js"></script><script src="http://static.rba.es/videojs/js/videojs.watermark.js"></script><script src="/Content/js/watermark.js"></script><script src="/Content/js/override_watermark.js"></script><script src="/Content/js/base_video.js"></script><script src="/Content/js/override_video.js"></script><!-- END: videojs new video --><script type="text/javascript">/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body></html>