
<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8" /><title>Bandada de patos cruzando una carretera es acusada de terrorismo</title><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-touch-fullscreen" content="yes" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" /><meta name="theme-color" content="#e10a17" /><meta name="keywords" content="Política, CDR, Independencia, Terrorismo, Audiencia Nacional, patos, animales" /><meta name="description" content="&quot;¡Cortaron en tráfico y lucían picos amarillos!&quot;, aseguran los investigadores de la Guardia Civil." /><meta name="date" content="2018-04-11T23:58:13+02:00" /><meta name="DC.date.issued" content="2018-04-12" /><meta property="og:type" content="article" /><meta property="og:site_name" content="El Jueves" /><meta property="og:title" content="Bandada de patos cruzando una carretera es acusada de terrorismo" /><meta property="og:description" content="&quot;¡Cortaron en tráfico y lucían picos amarillos!&quot;, aseguran los investigadores de la Guardia Civil." /><meta property="og:image" content="http://www.eljueves.es/medio/2018/04/11/patos_abef891c_1216x639.jpg" /><meta property="og:image:width" content="1216" /><meta property="og:image:height" content="639" /><meta property="og:url" content="http://www.eljueves.es/news/bandada-patos-cruzando-una-carretera-acusada-terrorismo_2264" /><meta property="fb:pages" content="52290046144" /><meta property="fb:app_id" content="340879556254377" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Bandada de patos cruzando una carretera es acusada de terrorismo" /><meta name="twitter:description" content="&quot;¡Cortaron en tráfico y lucían picos amarillos!&quot;, aseguran los investigadores de la Guardia Civil." /><meta name="twitter:image" content="http://www.eljueves.es/medio/2018/04/11/patos_abef891c_1216x639.jpg" /><meta name="twitter:url" content="http://www.eljueves.es/news/bandada-patos-cruzando-una-carretera-acusada-terrorismo_2264" /><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link id="ctl01_ctl00_rss" title="Últimas noticias El Jueves - Las news" type="application/rss+xml" rel="alternate" href="/feeds/news.html" /><link type="text/css" media="screen" href="/Content/skins/ej2016_20180411004148/cache.base.css" rel="stylesheet" /><script type='text/javascript'>var MGRDEBUG = eval('False'.toLocaleLowerCase());var googletag = googletag || {};googletag.cmd = googletag.cmd || [];var mgr = {requireUrl: "http://cdnjs.cloudflare.com/ajax/libs/require.js/2.3.2/require.min.js",requireAsync: true,version: '20180411004148',baseMain: 'require.main',cmd: [],services: {},libs: {},debug: MGRDEBUG};mgr.baseUrl = '/Content/js/' + mgr.version;mgr.baseMainUrl = mgr.baseUrl + '/' + mgr.baseMain;mgr.FB = {};mgr.FB["enabled"] = true;mgr.FB["appID"] = '340879556254377';var MGR_ads = {};mgr.pubs = [];mgr.pubs_loaded = [];(function () {document.write('<scr' + 'ipt ' + ((mgr.requireAsync) ? 'async="async" ' : '') + 'data-main="' + mgr.baseMainUrl + '" src="' + mgr.requireUrl + '"></scr' + 'ipt>');})();</script><link rel="canonical" href="http://www.eljueves.es/news/bandada-patos-cruzando-una-carretera-acusada-terrorismo_2264" /><link rel="amphtml" href="http://www.eljueves.es/news/bandada-patos-cruzando-una-carretera-acusada-terrorismo_2264/amp" /></head><body class="site"><!-- Google Tag Manager --><script>dataLayer = [{"navegacion":{"category":"revistas","section":"news","subsection":"none","contentDevice":!(/iphone|ipod|android|blackberry|opera|mini|windows\sce|palm|smartphone|iemobile/i.test(navigator.userAgent.toLowerCase())) && !(/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'desktop' :((/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'tablet' : 'mobile'),"webGroup":"ElJueves","webType":"web"},"contenido":{"contentType":"article","contentFormat":"article","author":"Escuin","publicationDate":"20180412","modificationDate":"20180411","galleryNumber":"none","contentId":"2264","contentLabel01":"http://www.eljueves.es/news","contentLabel02":"none","contentLabel03":"none","subject":"Bandada de patos cruzando una carretera es acusada de terrorismo","contentGroup":"none"}}];</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5RZ7W8C" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5RZ7W8C');</script><!-- End Google Tag Manager --><!-- AD DFP Manager --><div id="div-gpt-ad-s"><script>var ad_s = {id:'div-gpt-ad-s', slot:'/1001866/EJ/general//d', name:'Skin Mobile', initLoad:true, slotSizes:[[1,1]], position:['s'], mapSizes:{"Name":"skin_mobile","Mappings":[{"Browser":[768,10],"Ads":[]},{"Browser":[0,0],"Ads":[[1,1]]}]} }; mgr.pubs.push(ad_s);</script></div><form method="post" action="/news/bandada-patos-cruzando-una-carretera-acusada-terrorismo_2264" id="aspnetForm"><div><input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="B0evtwd8btTDorwLernHvJRuQTGzfdULBJfVS8qAcbbXhLoCeb02PMmv4GFJHZIlB9jhEOY3sDIuYMg9o2Q/WuN/dPJucs+mPEZCAXeij70ADf82" /></div><div><input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="0E101E7C" /><input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" /></div><div class="noticia post lasnews"><!-- START: ADD  --><aside class="add990x90 top"><div class="container-fluid text-center no-padding"><!-- AD DFP Manager --><div id="div-gpt-ad-m"><script>var ad_m = {id:'div-gpt-ad-m', slot:'/1001866/EJ/general//d', name:'Megabanner superior', initLoad:true, slotSizes:[[728,90]], position:['m'], mapSizes:{"Name":"megabanner_mapping","Mappings":[{"Browser":[1020,10],"Ads":[[980,200],[970,250],[768,90],[728,90],[1,1]]},{"Browser":[768,10],"Ads":[[728,90]]},{"Browser":[0,0],"Ads":[[320,100],[320,50]]}]} }; mgr.pubs.push(ad_m);</script></div></div></aside><!-- END: AD --><header id="header" class="header"><div class="container-fluid"><div class="row"><div class="col-xs-5 col-sm-6 col-md-8 col-lg-8"><div class="site-logo"><a href="/" title="Inicio">el jueves</a></div> </div><div class="col-xs-5 col-sm-4 col-md-4 col-lg-4"><ul class="social-nav inline text-right"><li data-wow-iteration="2" data-wow-duration="0.15s" class="wow flip"><a href='https://www.instagram.com/revistaeljueves/' target="_blank" class="fa fa-instagram mangirotrack" data-trackcat="Instagram" data-trackact="siguenos"><span class="hidden">Instagram</span></a></li><li data-wow-iteration="2" data-wow-duration="0.3s" class="wow flip"><a href='https://twitter.com/eljueves' target="_blank" class="fa fa-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos"><span class="hidden">Twitter</span></a></li><li data-wow-iteration="2" data-wow-duration="0.45s" class="wow flip"><a href='https://www.facebook.com/eljueves/' target="_blank" class="fa fa-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos"><span class="hidden">Facebook</span></a></li> <li data-wow-iteration="2" data-wow-duration="0.15s" class="wow flip"><a href='/usuarios/boletin/' class="boletin">Newsletter<span></span></a></li> </ul></div><div class="col-xs-2 col-sm-2 hidden-md hidden-lg"><div id="nav-icon"><span></span><span></span><span></span><span></span></div></div></div></div></header><nav id="menu" class="menu"><div class="nav-container"> <ul class="n1"><li class="cat-2 selected"><a href="/news">LAS NEWS</a></li><li class="cat-4"><a href="/temazo">El temazo</a></li><li><a href="/temas/test" title="Los tests de El Jueves">Test</a></li><li><a href="http://www.eljueves.es/temas/comunidades-autonomas" title="Tópicos sobre comunidades autónomas de España">CCAA</a></li><li class="cat-9"><a href="/mmmh">Zona caliente</a></li><li><a href="/revista/">REVISTA</a></li><li><a href="/revista/hemeroteca" title="Las portadas de El Jueves">Portadas</a></li><li><a href="/usuarios/boletin/">Newsletter</a></li></ul><!-- START: search --><div id="buscador" class="search"> <input type="text" name="txtBuscador" id="inputText" placeholder="buscar" class="wow slideInDown animated" data-wow-duration="0.2s"/><input type="button" id="btnBusc" /></div><!-- END: search --></div></nav><div class="container-fluid"><main id="main" class="container-fluid site-content detail"><div class="col-xs-12 col-sm-7 col-md-8 col-lg-8 col-left"><!-- container top article --><div class="head"><div class="row"><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10"><p class="epigraph">¡Cortaron en tráfico y lucían picos amarillos!</p><h1 class="title">Bandada de patos cruzando una carretera es acusada de terrorismo</h1><!-- START: Author --><div class="firma"><p class="text-left">Escuin</p></div><!-- END: Author --><span class="data">12 abril 2018</span></div><!-- START:toolbar --><div class="col-xs-12 col-sm-12 col-md-2 col-lg-2"><nav class="social-share mangiroshare"><a class="fa fa-facebook fck mangirotrack" title="Facebook" data-trackcat="Facebook" data-trackact="comparte" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fbandada-patos-cruzando-una-carretera-acusada-terrorismo_2264"></a><a class="fa fa-twitter twt mangirotrack" title="Twitter" data-trackcat="Twitter" data-trackact="comparte" data-text="Bandada+de+patos+cruzando+una+carretera+es+acusada+de+terrorismo" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fbandada-patos-cruzando-una-carretera-acusada-terrorismo_2264"></a><a class="fa fa-whatsapp wha mangirotrack" title="Whatsapp" data-trackcat="Whatsapp" data-trackact="comparte" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fbandada-patos-cruzando-una-carretera-acusada-terrorismo_2264" data-text="Bandada+de+patos+cruzando+una+carretera+es+acusada+de+terrorismo"></a><a class="fa fa-envelope mai mangirotrack" title="Enviar" data-trackcat="Mail" data-trackact="comparte" data-text="Bandada de patos cruzando una carretera es acusada de terrorismo" data-url="http://www.eljueves.es/news/bandada-patos-cruzando-una-carretera-acusada-terrorismo_2264"></a><a href="/news/bandada-patos-cruzando-una-carretera-acusada-terrorismo_2264" class="icon-more hidden" title="Mas" data-text="Bandada+de+patos+cruzando+una+carretera+es+acusada+de+terrorismo" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fbandada-patos-cruzando-una-carretera-acusada-terrorismo_2264"></a></nav></div> <!-- END:toolbar --></div></div><!-- adj superior --><div class="row"><div class='col-xs-12 col-sm-12 col-md-11 col-lg-11'><section class='detailMedia'><figure class="thumb zoom"><a class="open"><amp-img layout="responsive" width="" height=""></amp-img></a><a href="/medio/2018/04/11/patos_2_46a75e37.jpg" class="open" title="Patos_2"><img src="/medio/2018/04/11/patos_2_46a75e37.jpg" alt="Patos_2" /></a><span class="fcDate">11 de abril de 2018 21:57</span></figure></section></div></div><!-- end adj superior --><!-- end container top --><!-- START: detail--><div class="row"><div class="col-xs-12 col-sm-12 col-md-11 col-lg-11"><section id="detail"><!-- adj interior --> <!-- end adj interior --><p>En el art&iacute;culo 573 del c&oacute;digo penal cabe de todo, y si no que se lo digan al &aacute;nade anillada identificada como R143471 y a sus cinco polluelos que, tras parar el tr&aacute;fico al cruzar la carretera N-340 al paso de Castell&oacute;n de la Plana, fueron detenidos e interrogados por la Guardia civil y acusados de terrorismo.</p><p> </p><blockquote><p>&ldquo;Esos malditos terroristas no paraban de graznar cosas incomprensibles. &iexcl;Fijo que hablaban en catal&aacute;n! Eran varios, con lo que se les puede considerar tumulto o banda organizada. Y, adem&aacute;s, algunos luc&iacute;an picos amarillos. &iexcl;A pudrirse al trullo!&rdquo;, declar&oacute; el juez de la Audiencia Nacional encargado del caso.</p></blockquote><p> </p><p>Por el momento, la justicia no sonr&iacute;e a los detenidos. La reforma de c&oacute;digo penal realizada en 2015 permite acusar de terrorismo a cualquiera que se le escape un pedo en el ascensor de una delegaci&oacute;n de hacienda o que carraspee m&aacute;s de lo estrictamente necesario ante un Polic&iacute;a Nacional.</p><p> </p><p>El abogado defensor de la bandada, Picudo C. Mac Cuacker, se ha negado a hacer declaraciones y, tras intentar pedir algo de pan a una de las periodistas, y se ha retirado a reflexionar su estrategia de defensa remoj&aacute;ndose el culo en un estanque cercano a los juzgados. La cosa pinta mal para los acusados.</p><p> </p></section><!-- START:toolbar --><div class="row"><div class="valoracion-tags"><div class="col-md-12"><div class="tags"><!-- START: etiquetas-rel  --><nav><a href="/temas/terrorismo">terrorismo</a><a href="/temas/cataluna">cataluña</a><a href="/temas/justicia">Justicia</a><a href="/temas/animales">animales</a></nav><!-- END: etiquetas-rel   --></div> <nav class="social-share mangiroshare"><a class="fa fa-facebook fck mangirotrack" title="Facebook" data-trackcat="Facebook" data-trackact="comparte" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fbandada-patos-cruzando-una-carretera-acusada-terrorismo_2264"></a><a class="fa fa-twitter twt mangirotrack" title="Twitter" data-trackcat="Twitter" data-trackact="comparte" data-text="Bandada+de+patos+cruzando+una+carretera+es+acusada+de+terrorismo" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fbandada-patos-cruzando-una-carretera-acusada-terrorismo_2264"></a><a class="fa fa-whatsapp wha mangirotrack" title="Whatsapp" data-trackcat="Whatsapp" data-trackact="comparte" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fbandada-patos-cruzando-una-carretera-acusada-terrorismo_2264" data-text="Bandada+de+patos+cruzando+una+carretera+es+acusada+de+terrorismo"></a><a class="fa fa-envelope mai mangirotrack" title="Enviar" data-trackcat="Mail" data-trackact="comparte" data-text="Bandada de patos cruzando una carretera es acusada de terrorismo" data-url="http://www.eljueves.es/news/bandada-patos-cruzando-una-carretera-acusada-terrorismo_2264"></a><a href="/news/bandada-patos-cruzando-una-carretera-acusada-terrorismo_2264" class="icon-more hidden" title="Mas" data-text="Bandada+de+patos+cruzando+una+carretera+es+acusada+de+terrorismo" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fbandada-patos-cruzando-una-carretera-acusada-terrorismo_2264"></a></nav></div> </div></div><!-- END:toolbar --></div></div><div class="relacionadas"><!-- START: noticias-rel --><div class="row"><section class="las-news"><div class="row"><header class="section-header col-xs-12 col-sm-12 col-md-12 col-lg-12"><h2 class="section-title">Relacionado (o no...)
</h2></header></div><div class="row"><div class="row-flex row-flex-wrap"> <div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 wow bounceIn"><article class="article"><figure class="thumb photo"><a href="/news/acebes-acusa-los-cdr-organizar-11-m_2257"><img src="/medio/2018/04/10/acebes_79ae73be_821x529.jpg" alt="Acebes acusa a los CDR de organizar el 11-M" class="img-responsive" /></a> </figure><div class="txt"><h3 class="title"><a href="/news/acebes-acusa-los-cdr-organizar-11-m_2257">Acebes acusa a los CDR de organizar el 11-M</a></h3></div><nav class="social-share mangiroshare"><a class="fa fa-facebook fck mangirotrack" title="Facebook" data-trackcat="Facebook" data-trackact="comparte" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2facebes-acusa-los-cdr-organizar-11-m_2257"></a><a class="fa fa-twitter twt mangirotrack" title="Twitter" data-trackcat="Twitter" data-trackact="comparte" data-text="Acebes+acusa+a+los+CDR+de+organizar+el+11-M" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2facebes-acusa-los-cdr-organizar-11-m_2257"></a><a class="fa fa-whatsapp wha mangirotrack" title="Whatsapp" data-trackcat="Whatsapp" data-trackact="comparte" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2facebes-acusa-los-cdr-organizar-11-m_2257" data-text="Acebes+acusa+a+los+CDR+de+organizar+el+11-M"></a><a class="fa fa-envelope mai mangirotrack" title="Enviar" data-trackcat="Mail" data-trackact="comparte" data-text="Acebes acusa a los CDR de organizar el 11-M" data-url="http://www.eljueves.es/news/acebes-acusa-los-cdr-organizar-11-m_2257"></a><a href="/news/acebes-acusa-los-cdr-organizar-11-m_2257" class="icon-more" title="Mas" data-text="Acebes+acusa+a+los+CDR+de+organizar+el+11-M" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2facebes-acusa-los-cdr-organizar-11-m_2257"></a></nav></article></div><div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 wow bounceIn"><article class="article"><figure class="thumb photo"><a href="/news/justicia-espanola-organiza-referendum-para-decidir-independiza-del-gobierno_1710"><img src="/medio/2017/11/06/jueces-referendum_66d2775d_821x529.jpg" alt="La justicia española organiza un referéndum para decidir si se independiza del Gobierno" class="img-responsive" /></a> </figure><div class="txt"><h3 class="title"><a href="/news/justicia-espanola-organiza-referendum-para-decidir-independiza-del-gobierno_1710">La justicia española organiza un referéndum para decidir si se independiza del Gobierno</a></h3></div><nav class="social-share mangiroshare"><a class="fa fa-facebook fck mangirotrack" title="Facebook" data-trackcat="Facebook" data-trackact="comparte" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fjusticia-espanola-organiza-referendum-para-decidir-independiza-del-gobierno_1710"></a><a class="fa fa-twitter twt mangirotrack" title="Twitter" data-trackcat="Twitter" data-trackact="comparte" data-text="La+justicia+espa%c3%b1ola+organiza+un+refer%c3%a9ndum+para+decidir+si+se+independiza+del+Gobierno" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fjusticia-espanola-organiza-referendum-para-decidir-independiza-del-gobierno_1710"></a><a class="fa fa-whatsapp wha mangirotrack" title="Whatsapp" data-trackcat="Whatsapp" data-trackact="comparte" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fjusticia-espanola-organiza-referendum-para-decidir-independiza-del-gobierno_1710" data-text="La+justicia+espa%c3%b1ola+organiza+un+refer%c3%a9ndum+para+decidir+si+se+independiza+del+Gobierno"></a><a class="fa fa-envelope mai mangirotrack" title="Enviar" data-trackcat="Mail" data-trackact="comparte" data-text="La justicia española organiza un referéndum para decidir si se independiza del Gobierno" data-url="http://www.eljueves.es/news/justicia-espanola-organiza-referendum-para-decidir-independiza-del-gobierno_1710"></a><a href="/news/justicia-espanola-organiza-referendum-para-decidir-independiza-del-gobierno_1710" class="icon-more" title="Mas" data-text="La+justicia+espa%c3%b1ola+organiza+un+refer%c3%a9ndum+para+decidir+si+se+independiza+del+Gobierno" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fjusticia-espanola-organiza-referendum-para-decidir-independiza-del-gobierno_1710"></a></nav></article></div><div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 wow bounceIn"><article class="article"><figure class="thumb photo"><a href="/news/los-consellers-citados-declararan-que-todo-sido-una-bromita-halloween_1700"><img src="/medio/2017/11/01/puigdemont-costume_92b070af_821x529.jpeg" alt="Los ‘Consellers’ citados declararán que &quot;todo ha sido una bromita de Halloween&quot;" class="img-responsive" /></a> </figure><div class="txt"><h3 class="title"><a href="/news/los-consellers-citados-declararan-que-todo-sido-una-bromita-halloween_1700">Los ‘Consellers’ citados declararán que "todo ha sido una bromita de Halloween"</a></h3></div><nav class="social-share mangiroshare"><a class="fa fa-facebook fck mangirotrack" title="Facebook" data-trackcat="Facebook" data-trackact="comparte" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2flos-consellers-citados-declararan-que-todo-sido-una-bromita-halloween_1700"></a><a class="fa fa-twitter twt mangirotrack" title="Twitter" data-trackcat="Twitter" data-trackact="comparte" data-text="Los+%e2%80%98Consellers%e2%80%99+citados+declarar%c3%a1n+que+%22todo+ha+sido+una+bromita+de+Halloween%22" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2flos-consellers-citados-declararan-que-todo-sido-una-bromita-halloween_1700"></a><a class="fa fa-whatsapp wha mangirotrack" title="Whatsapp" data-trackcat="Whatsapp" data-trackact="comparte" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2flos-consellers-citados-declararan-que-todo-sido-una-bromita-halloween_1700" data-text="Los+%e2%80%98Consellers%e2%80%99+citados+declarar%c3%a1n+que+%22todo+ha+sido+una+bromita+de+Halloween%22"></a><a class="fa fa-envelope mai mangirotrack" title="Enviar" data-trackcat="Mail" data-trackact="comparte" data-text="Los ‘Consellers’ citados declararán que &quot;todo ha sido una bromita de Halloween&quot;" data-url="http://www.eljueves.es/news/los-consellers-citados-declararan-que-todo-sido-una-bromita-halloween_1700"></a><a href="/news/los-consellers-citados-declararan-que-todo-sido-una-bromita-halloween_1700" class="icon-more" title="Mas" data-text="Los+%e2%80%98Consellers%e2%80%99+citados+declarar%c3%a1n+que+%22todo+ha+sido+una+bromita+de+Halloween%22" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2flos-consellers-citados-declararan-que-todo-sido-una-bromita-halloween_1700"></a></nav></article></div><div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 wow bounceIn"><article class="article"><figure class="thumb photo"><a href="/news/incluye-belgica-lista-cosas-que-son-eta_1696"><img src="/medio/2017/10/31/rajoy-eta_1eb71ac4_821x529.jpg" alt="El PP incluye a Bélgica en la lista de cosas que son ETA" class="img-responsive" /></a> </figure><div class="txt"><h3 class="title"><a href="/news/incluye-belgica-lista-cosas-que-son-eta_1696">El PP incluye a Bélgica en la lista de cosas que son ETA</a></h3></div><nav class="social-share mangiroshare"><a class="fa fa-facebook fck mangirotrack" title="Facebook" data-trackcat="Facebook" data-trackact="comparte" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fincluye-belgica-lista-cosas-que-son-eta_1696"></a><a class="fa fa-twitter twt mangirotrack" title="Twitter" data-trackcat="Twitter" data-trackact="comparte" data-text="El+PP+incluye+a+B%c3%a9lgica+en+la+lista+de+cosas+que+son+ETA" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fincluye-belgica-lista-cosas-que-son-eta_1696"></a><a class="fa fa-whatsapp wha mangirotrack" title="Whatsapp" data-trackcat="Whatsapp" data-trackact="comparte" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fincluye-belgica-lista-cosas-que-son-eta_1696" data-text="El+PP+incluye+a+B%c3%a9lgica+en+la+lista+de+cosas+que+son+ETA"></a><a class="fa fa-envelope mai mangirotrack" title="Enviar" data-trackcat="Mail" data-trackact="comparte" data-text="El PP incluye a Bélgica en la lista de cosas que son ETA" data-url="http://www.eljueves.es/news/incluye-belgica-lista-cosas-que-son-eta_1696"></a><a href="/news/incluye-belgica-lista-cosas-que-son-eta_1696" class="icon-more" title="Mas" data-text="El+PP+incluye+a+B%c3%a9lgica+en+la+lista+de+cosas+que+son+ETA" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fincluye-belgica-lista-cosas-que-son-eta_1696"></a></nav></article></div> </div></div></section></div><!-- END: noticias-rel --></div><!-- END : detail --></div><div class="col-xs-12 col-sm-5 col-md-4 col-lg-4"><aside class="col-right"><!-- START: lo-mas-visto --><div class="lo-mas-visto lomas-leido"><div class="middle tab-content"><header class="head"><h2 class="section-title">LO MÁS VISTO</h2></header><ul class="list" style="display: block;"><li><h3 id="ctl01_ctl00_phMain_phSide__2621d0147e33__20d7d11ba2d1_mv-sl-0_divTitle" class="title"><a href="/temazo/guia-para-sobrevivir-esclavizado-por-gato_2263">Guía para sobrevivir esclavizado por tu gato</a></h3></li><li><h3 id="ctl01_ctl00_phMain_phSide__2621d0147e33__20d7d11ba2d1_mv-sl-1_divTitle" class="title"><a href="/temazo/motivos-para-eliminar-alguien-tus-redes-sociales_1948">6 motivos para eliminar a alguien de tus redes sociales</a></h3></li><li><h3 id="ctl01_ctl00_phMain_phSide__2621d0147e33__20d7d11ba2d1_mv-sl-2_divTitle" class="title"><a href="/news/tipos-usuarios-whatsapp-irritantes_2261">Tipos de usuarios de whatsapp irritantes</a></h3></li><li><h3 id="ctl01_ctl00_phMain_phSide__2621d0147e33__20d7d11ba2d1_mv-sl-3_divTitle" class="title"><a href="/news/revelan-que-titulo-rey-felipe-tambien-falso_2252">Revelan que el título de Rey de Felipe VI también es falso</a></h3></li><li><h3 id="ctl01_ctl00_phMain_phSide__2621d0147e33__20d7d11ba2d1_mv-sl-4_divTitle" class="title"><a href="/news/test-que-miembro-los-borbones-eres_842">TEST: ¿Qué miembro de los borbones eres?</a></h3></li></ul></div></div><!-- END: lo-mas-visto --><!-- START: AD --><div class="publicidad text-center"><!-- AD DFP Manager --><div id="div-gpt-ad-r"><script>var ad_r = {id:'div-gpt-ad-r', slot:'/1001866/EJ/general//d', name:'Roba Superior', initLoad:true, slotSizes:[[300,250]], position:['r'], mapSizes:{"Name":"roba_desktop","Mappings":[{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_r);</script></div></div><!-- END: AD --><section class="publicidad la-vineta"><a href="/vineta-del-dia/cifuentes-por-fin-encontrado-master_2260"><!--<a href="#" title="title text" alt="Tittle alt">--><div class="row"><header class="col-xs-12 col-md-12"><h2 class="section-title">La viñeta</h2><!--<h3 class="section-title">La viñeta</h3>--></header></div><div class="row"><footer class="footer"><div class="col-xs-3 col-md-3"><img data-src="/Content/skins/ej2016/img/mascota-la-vineta.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="La viñeta" class="img-la-vineta lazyload"></div><div class="col-xs-9 col-md-9"><h3 class="article-title">Esta viñeta se autodestruirá en 24h ¡Disfrútala ahora!</h3><!--<p>La viñeta se autodestruirá en 24 horas. ¡Disfrútala ya!</p>--></div></footer></div><!--</a>--></a></section><!-- START: AD --><div class="publicidad text-center"><!-- AD DFP Manager --><div id="div-gpt-ad-r2"><script>var ad_r2 = {id:'div-gpt-ad-r2', slot:'/1001866/EJ/general//d', name:'Roba Inferior', initLoad:false, slotSizes:[[300,600]], position:['r2'], mapSizes:{"Name":"roba_desktop","Mappings":[{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_r2);</script></div></div><!-- END: AD --></aside></div><aside class="add990x90 middle"><div class="row center-md"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-m2"><script>var ad_m2 = {id:'div-gpt-ad-m2', slot:'/1001866/EJ/general//d', name:'Megabanner inferior', initLoad:false, slotSizes:[[728,90]], position:['m2'], mapSizes:{"Name":"megabanner_bottom_mapping","Mappings":[{"Browser":[768,10],"Ads":[[728,90]]},{"Browser":[0,0],"Ads":[[300,250]]}]} }; mgr.pubs.push(ad_m2);</script></div></div></div></div></aside><section class="block01 recommend"></section><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!-- START: AD --><div class="publicidad text-center"><div id="EJ_PAN" data-appear-top-offset="600"></div><script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];mgr.services.pan = (function() {var config = {elementID: 'EJ_PAN',templateURL: 'http://cdn.cxpublic.com/PAN_Combo_ElJueves_Hover_APP.html',tagIds: "9921418,9921419,9921420,9921421",binding: 'scroll.mangiro.scrollCxPan',timeout: 500,queryID: '85ef33bb3337b41bf10ae5c5500436f2982bd698'};require(['jquery', 'throttle', 'appear'], function ($, $cow) {if (typeof $cow === "undefined" && typeof Cowboy !== "undefined") $cow = Cowboy;if (typeof $cow === "undefined") $cow = $;var _appeared = false;var $window = $(window);var $element = $('#' + config.elementID);var cxScript = function () {log("PAN > Looking for love...");if ($element.is(':appeared')) {_appeared = true;$window.off(config.binding);log("PAN > Love found!");//var isMobile = (window.innerWidth <= 500);cX.callQueue.push(['insertWidget',{widgetId: '0',insertBeforeElementId: config.elementID,renderTemplateUrl: config.templateURL,numItems: 4,numCols: 4,tagIds: config.tagIds,width: '100%', height: 0,adpositions: "1,2,3,4"}]);}};cxScript();if(!_appeared) {$window.on(config.binding, $cow.throttle(config.timeout, cxScript));}});cX.callQueue.push(['invoke', function() {var cxSegments = cX.getUserSegmentIds({ persistedQueryId: config.queryID });var e=document.createElement("img");e.width=1; e.height=1; e.alt=""; e.border=0;var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';for (var i = 0; i < Math.min(cxSegments.length, 40); i++){cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';}e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+'&member=7037'; t=document.getElementsByTagName('body')[0];t.parentNode.appendChild(e);}]);});</script></div><!-- END: AD --></div></main></div><!-- START: footer --><div class="container-fluid"><section class="lo-peta"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="row"><header class="section-header col-xs-12 col-sm-12 col-md-12 col-lg-12"><h2 class="section-title text-center">LO PETA</h2></header></div> <div class="row"><div class="row-flex row-flex-wrap" id="gpLoMas"><div class="wow swing center col-xs-12 col-sm-6 col-md-3 col-lg-3"><!-- START: article --><article data-wow-iteration="0.25" class="article opinion"><figure class="thumb photo"><a class="open"><amp-img layout="responsive" width="" height=""></amp-img></a><a href="/temazo/motivos-para-eliminar-alguien-tus-redes-sociales_1948" title="6 motivos para eliminar a alguien de tus redes sociales"><img src="/medio/2018/01/18/6-motivos-para-borrar-a-alguien-de-tus-redes_c60d6f39_825x466.jpg" alt="6 motivos para eliminar a alguien de tus redes sociales" class="img-responsive" /></a></figure> <div class="txt"><h4 class="epigraf">Temazo</h4> <h4 class="title"><a href="/temazo/motivos-para-eliminar-alguien-tus-redes-sociales_1948">6 motivos para eliminar a alguien de tus redes sociales</a> </h4></div></article><!-- END: article --> </div><div class="wow swing center col-xs-12 col-sm-6 col-md-3 col-lg-3"><!-- START: article --><article data-wow-iteration="0.25" class="article opinion"><figure class="thumb photo"><a class="open"><amp-img layout="responsive" width="" height=""></amp-img></a><a href="/temazo/guia-para-sobrevivir-esclavizado-por-gato_2263" title="Guía para sobrevivir esclavizado por tu gato"><img src="/medio/2018/04/11/temazogato1_66de7932_825x466.jpg" alt="Guía para sobrevivir esclavizado por tu gato" class="img-responsive" /></a></figure> <div class="txt"><h4 class="epigraf">Temazo</h4> <h4 class="title"><a href="/temazo/guia-para-sobrevivir-esclavizado-por-gato_2263">Guía para sobrevivir esclavizado por tu gato</a> </h4></div></article><!-- END: article --> </div><div class="wow swing center col-xs-12 col-sm-6 col-md-3 col-lg-3"><!-- START: article --><article data-wow-iteration="0.25" class="article opinion"><figure class="thumb photo"><a class="open"><amp-img layout="responsive" width="" height=""></amp-img></a><a href="/news/test-frase-puigdemont-harry-potter_1658" title="TEST: ¿Frase de Puigdemont o de Harry Potter?"><img src="/medio/2017/10/19/test-puigdemont-harry-potter_432b2e56_825x466.jpg" alt="TEST: ¿Frase de Puigdemont o de Harry Potter?" class="img-responsive" /></a></figure> <div class="txt"><h4 class="epigraf">Las news</h4> <h4 class="title"><a href="/news/test-frase-puigdemont-harry-potter_1658">TEST: ¿Frase de Puigdemont o de Harry Potter?</a> </h4></div></article><!-- END: article --> </div><div class="wow swing center col-xs-12 col-sm-6 col-md-3 col-lg-3"><!-- START: article --><article data-wow-iteration="0.25" class="article opinion"><figure class="thumb photo"><a class="open"><amp-img layout="responsive" width="" height=""></amp-img></a><a href="/temazo/quien-esta-detras-tabarnia_2119" title="Quién está detrás de Tabarnia"><img src="/medio/2018/03/05/tabarnia_e481d010_825x466.jpg" alt="Quién está detrás de Tabarnia" class="img-responsive" /></a></figure> <div class="txt"><h4 class="epigraf">Temazo</h4> <h4 class="title"><a href="/temazo/quien-esta-detras-tabarnia_2119">Quién está detrás de Tabarnia</a> </h4></div></article><!-- END: article --> </div><script type="text/javascript">var gpLoMasCategory = '0';</script></div></div></div></div></section></div><footer class="container-fluid"><div class="site-footer"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><div class="row ediciones"><div class="col-xs-12"><div class="row row-flex row-flex-wrap"><div class="ipad"><a href='/pagina/digital.html'><div class="col-md-4 col-sm-6 col-xs-6"><div class="ipad-square"><img data-src="http://www.rbarevistas.com/medio/2018/04/10/jueves-2133_500x665_0062dfe4.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Cárcel por injurias a la corona" class="magazine-tablet lazyload" /></div></div><div class="col-md-8 col-sm-6 col-xs-6"><h4 class="title">Edición digital</h4><span>Leer</span><i class="next-arrow"></i></div></a></div></div></div></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 sub-footer listado"><nav class="footer-nav"><a href="http://www.eljueves.es/pagina/digital.html">¿Quieres recibir El Jueves cada semana en tu tablet o móvil?</a><a href="http://www.eljueves.es/pagina/digital.html">Un mes por sólo 6,99€ (AHÓRRATE UN 30%)</a><a href="http://www.eljueves.es/pagina/digital.html">Un año por sólo 59,99€ (AHÓRRATE UN 40%)</a></nav></div></div> <div class="row sub-footer"><div class="col-xs-12 col-md-6 galleta pull-right"><!-- TODO Galleta de la suerte --><div class="row"><div class="galleta-suerte"><div class="col-xs-6 col-md-6"><h4 class="title pull-right">Galletita de la suerte</h4></div><div class="col-xs-6 col-md-6"><img data-src="/Content/skins/ej2016/img/abreme.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Ábreme" class="img-responsive pull-right abreme lazyload"></div></div></div><div class="row"><div class="galleta-suerte-on"><div class="col-xs-12 col-md-12"><h5 class="title pull-left">una fuerza extraordinaria surgirá en tu interior:<em>se llama gastroenteritis</em></h5></div></div></div><!--END  Galleta de la suerte --></div><div class="col-xs-12 col-md-6 nav-logo pull-left"><div class="row site-logo-footer"><div class="col-xs-7 col-xs-push-1 col-md-7 col-md-push-1"><img data-src="/Content/skins/ej2016/img/logo-eljueves.svg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="El Lueves" class="img-responsive logo-eljueves lazyload"></div><div class="col-xs-5 col-md-4"><img data-src="/Content/skins/ej2016/img/mascota-footer.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="El Lueves" class="img-responsive mascota lazyload"></div></div></div></div><div class="row"><nav class="corporative-nav col-md-12"><a href="/pagina/staff.html" title="Staff">Quiénes hacemos esto</a><a href="https://secure.rba.es/revistas/ssl/contactar.jsp?popup=1" title="Contacto" target="_blank">Contacto</a><a href="/cdn-cgi/l/email-protection#acdcd9cec0c5cfc5c8cdc8ecdececd82c9df" title="Publicidad" target="_blank">Publicidad</a><a href="/pagina/aviso-legal.html" title="Aviso Legal">Aviso Legal</a></nav></div> </div></footer><!-- END: footer --></div><script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
//<![CDATA[
var igalleta = 0; var galletas = ['<p>Hoy te comer&aacute;s el mundo. <em>Lo duro va a ser cagarlo</em></p>','<p>Despr&eacute;ndete de lo superfluo, <em>chorros y chorros de semen superfluo</em></p>','<p>Recuerda tus ra&iacute;ces: <em>acude al tinte lo antes posible</em></p>','<p>Persigues la sabidur&iacute;a pero te ha puesto una <em>orden de alejamiento</em></p>','<p>No llames karma a las cosas que te pasan <em>por ser gilipollas</em></p>','<p>Esa t&iacute;a no te miraba con deseo, <em>era curiosidad por tu cara.</em></p>','<p>Ser feliz est&aacute; en tu mano, <em>alabada sea la masturbaci&oacute;n</em></p>','<p>En serio, deja de hacer click aqu&iacute;</p><p><em>y sal a la puta calle, pringa@</em></p>','<p>Todas nuestras l&iacute;neas est&aacute;n ocupadas,<em>abra una galleta m&aacute;s tarde.</em></p>','<p>Si quieres que te sigan las MUJERES, <em>ponte delante</em></p>','<p>La belleza est&aacute; en el interior <em>de la ropa interior.</em></p>','<p>Hay espacio en tu coraz&oacute;n, <em>ll&eacute;nalo de colesterol.</em></p>','<p>A quien buen &aacute;rbol se arrima<br /><em>viene un perro y se le orina encima</em></p>','<p>Una fuerza extraordinaria surgir&aacute; en tu interior: <em>se llama gastroenteritis</em></p>'];//]]></script></form><div id="cache"><!-- div para la ventana modal --></div><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","name":"ElJueves","url":"http://www.eljueves.es/","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.eljueves.es/news/bandada-patos-cruzando-una-carretera-acusada-terrorismo_2264"},"headline":"Bandada de patos cruzando una carretera es acusada de terrorismo","alternativeHeadline":null,"image":{"@type":"ImageObject","url":"http://www.eljueves.es/medio/2018/04/11/patos_abef891c_825x466.jpg","height":466,"width":825},"datePublished":"2018-04-12T07:00:00.0000000+02:00","dateModified":"2018-04-11T23:58:13.7570000+02:00","author":{"@type":"Person","name":"Escuin"},"publisher":{"@type":"Organization","name":"ElJueves","logo":{"@type":"ImageObject","url":"http://www.eljueves.es/Content/Skins/ej2016/logo_json_ld.jpg","height":40,"width":150}},"description":"\"¡Cortaron en tráfico y lucían picos amarillos!\", aseguran los investigadores de la Guardia Civil.","contactPoint":null,"logo":null,"sameAs":null}</script><script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];mgr.services.cxense = (function() {cX.callQueue.push(['setSiteId', '1140703895212075805']);cX.callQueue.push(['sendPageViewEvent']);(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/tms/cx_lgr.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');});</script><iframe id='ddx_ifr' src='' style='display:none'></iframe><script>mgr.services.delidatax = (function() {ddx_vars='';var doc = document.getElementById('ddx_ifr').document;if(document.getElementById('ddx_ifr').contentDocument){doc = document.getElementById('ddx_ifr').contentDocument}else if(document.getElementById('ddx_ifr').contentWindow){doc = document.getElementById('ddx_ifr').contentWindow.document;}doc.open();doc.writeln('<html><body><script src=\'http://www.delidatax.net/dmp/1206.php?'+ddx_vars+'\'><\/script><body></html>');doc.close();});</script><script data-cfasync="false" type="text/javascript">mgr.services.sibbo = (function() {setTimeout(function() {(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/21770/adRecover.js'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);}, 5000);});</script><script type="text/javascript">mgr.services.onesignal = (function() {var osJs = document.createElement('script');osJs.type = 'text/javascript';osJs.async = true;osJs.src = 'https://cdn.onesignal.com/sdks/OneSignalSDK.js'var s = document.getElementsByTagName('script')[0];  s.parentNode.insertBefore(osJs, s);var osrJs = document.createElement('script');osrJs.type = 'text/javascript';osrJs.async = true;osrJs.src = 'http://static.rba.nom.es/eljueves/notifications/onesignal.init.pro-1.0.js's = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(osrJs, s);});</script><script>mgr.services.elasticad = (function() {require(['jquery'], function($) {// .home // .section // .post//var $body = $('body');var section = $('.home').length? 'home': $('#main #detail.article-list, #main .list-temazo').length? 'list': 'article';var $div = $('<div />').attr('id', 'QA_' + section);var $positioning;// Positioning $divswitch (section) {case 'home':$positioning = $('.quantum-container > div:eq(0)');break;case 'article':$positioning = $('.col-left .relacionadas').prev();break;default: // 'list'$positioning = $('.article-list .row-flex .col-xs-12:eq(7), #main .list-temazo .temazo .col-xs-12:eq(1)');break;}if ($positioning != null) {$positioning.after($div);var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;st.id = 'ean-native-embed-tag';st.src = ('https:' == document.location.protocol ? 'https' : 'http')+ '://cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js?v=' + Math.random();var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(st, s);}});});</script><!-- INTEXT BANNER --><script type="text/javascript">mgr.services.intext = (function() {var r=Math.round(Math.random()*1e8);var s=document.createElement("script");var t="//des.smartclip.net/ads?type=dyn&plc=75807&sz=400x320&rnd="+r;s.type="text/javascript";s.async=true;s.src=t;document.body.appendChild(s);});</script></body></html><link type="text/css" media="screen" href="https://fonts.googleapis.com/css?family=Roboto:400,500,700,400italic,500italic,700italic|Oswald|Roboto+Slab:700|Roboto+Condensed:700,700italic" rel="stylesheet" /><link type="text/css" media="screen" href="https://cdn.knightlab.com/libs/juxtapose/latest/css/juxtapose.css" rel="stylesheet" /><link type="text/css" media="screen" href="http://static.rba.nom.es/js/jquery-ui/jquery-ui.css" rel="stylesheet" /><link type="text/css" media="screen" href="http://static.rba.nom.es/videojs/css/videojs.bundle.css" rel="stylesheet" />
