
<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8" /><title>Chiringuito acepta el alma de dos turistas como pago por la cuenta</title><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-touch-fullscreen" content="yes" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" /><meta name="theme-color" content="#e10a17" /><meta name="keywords" content="Chiringuito, Verano, Sablazo, Turismo, Playa" /><meta name="description" content="El negocio les permite ceder su alma ante la incapacidad de pagar la cuenta de dos coca colas y unas bravas ni siquiera hipotecando su casa." /><meta name="date" content="01/08/2017 23:23:26" /><meta name="DC.date.issued" content="10/08/2017 8:00:00" /><meta property="og:type" content="article" /><meta property="og:site_name" content="El Jueves" /><meta property="og:title" content="Chiringuito acepta el alma de dos turistas como pago por la cuenta" /><meta property="og:description" content="El negocio les permite ceder su alma ante la incapacidad de pagar la cuenta de dos coca colas y unas bravas ni siquiera hipotecando su casa." /><meta property="og:image" content="http://www.eljueves.es/medio/2017/08/01/chiringuito_portada_1216x639_f051c9bb.jpg" /><meta property="og:image:width" content="1216" /><meta property="og:image:height" content="639" /><meta property="og:url" content="http://www.eljueves.es/news/chiringuito-acepta-alma-dos-turistas-como-pago-por-cuenta_1403" /><meta property="fb:pages" content="52290046144" /><meta property="fb:app_id" content="340879556254377" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Chiringuito acepta el alma de dos turistas como pago por la cuenta" /><meta name="twitter:description" content="El negocio les permite ceder su alma ante la incapacidad de pagar la cuenta de dos coca colas y unas bravas ni siquiera hipotecando su casa." /><meta name="twitter:image" content="http://www.eljueves.es/medio/2017/08/01/chiringuito_portada_1216x639_f051c9bb.jpg" /><meta name="twitter:url" content="http://www.eljueves.es/news/chiringuito-acepta-alma-dos-turistas-como-pago-por-cuenta_1403" /><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link id="ctl01_ctl00_rss" title="Últimas noticias El Jueves - Las news" type="application/rss+xml" rel="alternate" href="/feeds/news.html" /><link type="text/css" media="screen" href="/Content/skins/ej2016_176/cache.base.css" rel="stylesheet" /><script type='text/javascript'>var MGRDEBUG = eval('False'.toLocaleLowerCase());var googletag = googletag || {};googletag.cmd = googletag.cmd || [];var mgr = {requireUrl: "http://cdnjs.cloudflare.com/ajax/libs/require.js/2.3.2/require.min.js",requireAsync: true,version: '176',baseMain: 'require.main',cmd: [],services: {},libs: {},debug: MGRDEBUG};mgr.baseUrl = '/Content/js/' + mgr.version;mgr.baseMainUrl = mgr.baseUrl + '/' + mgr.baseMain;mgr.FB = {};mgr.FB["enabled"] = true;mgr.FB["appID"] = '340879556254377';var MGR_ads = {};mgr.pubs = [];mgr.pubs_loaded = [];(function () {document.write('<scr' + 'ipt ' + ((mgr.requireAsync) ? 'async="async" ' : '') + 'data-main="' + mgr.baseMainUrl + '" src="' + mgr.requireUrl + '"></scr' + 'ipt>');})();</script><link href="http://www.eljueves.es/news/chiringuito-acepta-alma-dos-turistas-como-pago-por-cuenta_1403" rel="canonical" /><link rel="amphtml" href="http://www.eljueves.es/news/chiringuito-acepta-alma-dos-turistas-como-pago-por-cuenta_1403/amp" /></head><body class="site"><!-- Google Tag Manager --><script>dataLayer = [{'section': 'Las news','subsection': 'Las news','label_temas': 'turismo,verano,Chiringuitos','labelsAll': 'turismo,verano,Chiringuitos','articleType': 'normal','author': 'Escuin','publicationDate': '201708100800'}];</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WJ6M" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WJ6M');</script><!-- End Google Tag Manager --><!-- AD DFP Manager --><div id="div-gpt-ad-s"><script>var ad_s = {id:'div-gpt-ad-s', slot:'/1001866/EJ/general//d', name:'Skin Mobile', initLoad:true, slotSizes:[[1,1]], position:['s'], mapSizes:{"Name":"skin_mobile","Mappings":[{"Browser":[768,10],"Ads":[]},{"Browser":[0,0],"Ads":[[1,1]]}]} }; mgr.pubs.push(ad_s);</script></div><form method="post" action="/news/chiringuito-acepta-alma-dos-turistas-como-pago-por-cuenta_1403" id="aspnetForm"><div><input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="1qEN7rPzRojXhFHo7k/Y9ZuMdyH9mqiv8rqg0DCNkJtRA0aa0CaXM9g4hwW8ywfEj4qyE8gjbOUR4TVe+BRxkpkBt4cWvngtYC2g6m1iAk6ao5Fk" /></div><div><input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="0E101E7C" /><input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" /></div><div class="noticia lasnews"><!-- START: ADD  --><aside class="add990x90 top"><div class="container-fluid text-center no-padding"><!-- AD DFP Manager --><div id="div-gpt-ad-m"><script>var ad_m = {id:'div-gpt-ad-m', slot:'/1001866/EJ/general//d', name:'Megabanner superior', initLoad:true, slotSizes:[[728,90]], position:['m'], mapSizes:{"Name":"megabanner_mapping","Mappings":[{"Browser":[1280,10],"Ads":[[980,250],[970,90],[768,90],[728,90],[1,1]]},{"Browser":[768,10],"Ads":[[728,90]]},{"Browser":[0,0],"Ads":[[320,100],[320,50]]}]} }; mgr.pubs.push(ad_m);</script></div></div></aside><!-- END: AD --><header id="header" class="header"><div class="container-fluid"><div class="row"><div class="col-xs-5 col-sm-6 col-md-8 col-lg-8"><div class="site-logo"><a href="/" title="Inicio">el jueves</a></div> </div><div class="col-xs-5 col-sm-4 col-md-4 col-lg-4"><ul class="social-nav inline text-right"><li data-wow-iteration="2" data-wow-duration="0.15s" class="wow flip"><a href='https://www.instagram.com/revistaeljueves/' target="_blank" class="fa fa-instagram"><span class="hidden">Instagram</span></a></li><li data-wow-iteration="2" data-wow-duration="0.3s" class="wow flip"><a href='https://twitter.com/eljueves' target="_blank" class="fa fa-twitter"><span class="hidden">Twitter</span></a></li><li data-wow-iteration="2" data-wow-duration="0.45s" class="wow flip"><a href='https://www.facebook.com/revista.el.jueves/?fref=ts' target="_blank" class="fa fa-facebook"><span class="hidden">Facebook</span></a></li> <li data-wow-iteration="2" data-wow-duration="0.15s" class="wow flip"><a href='/usuarios/boletin/' class="boletin">Newsletter<span></span></a></li> </ul></div><div class="col-xs-2 col-sm-2 hidden-md hidden-lg"><div id="nav-icon"><span></span><span></span><span></span><span></span></div></div></div></div></header><nav id="menu" class="menu"><div class="nav-container"> <ul class="n1"><li class="cat-2 selected"><a href="/news">LAS NEWS</a></li><li class="cat-4"><a href="/temazo">El temazo</a></li><li><a href="/temas/test" title="Los tests de El Jueves">Test</a></li><li><a href="/temas/comunidades-autonomas" title="Temazos de Comunidades Autónomas">Autonomías</a></li><li class="cat-9"><a href="/mmmh">Mmmh, Sexo</a></li><li><a href="/revista/">REVISTA</a></li><li><a href="/revista/hemeroteca" title="Las portadas de El Jueves">Portadas</a></li><li><a href="/usuarios/boletin/">Newsletter</a></li></ul><!-- START: search --><div id="buscador" class="search"> <input type="text" name="txtBuscador" id="inputText" placeholder="buscar" class="wow slideInDown animated" data-wow-duration="0.2s"/><input type="button" id="btnBusc" /></div><!-- END: search --></div></nav><div class="container-fluid"><main id="main" class="container-fluid site-content detail"><div class="col-xs-12 col-sm-7 col-md-8 col-lg-8 col-left"><!-- container top article --><header class=""><div class="row section-header"><h1 class="section-title col-xs-4 col-sm-4 col-md-3"><span>Las news</span></h1><img data-src="/medio/2016/06/21/quemao_57efc4af.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" class="lazyload  col-xs-4 col-sm-4 col-md-3" /><p class="subtitle col-md-6 col-xs-4 col-sm-4">La actualidad es tan rabiosa, ¡A veces muerde!</p></div></header><div class="head"><div class="row"><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10"><h1 class="title">Chiringuito acepta el alma de dos turistas como pago por la cuenta</h1><!-- START: Author --><div class="firma"><p class="text-left">Escuin</p></div><!-- END: Author --><span class="data">10 agosto 2017</span></div><!-- START:toolbar --><div class="col-xs-12 col-sm-12 col-md-2 col-lg-2"><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fchiringuito-acepta-alma-dos-turistas-como-pago-por-cuenta_1403"></a><a class="fa fa-twitter twt" title="Twitter" data-text="Chiringuito+acepta+el+alma+de+dos+turistas+como+pago+por+la+cuenta" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fchiringuito-acepta-alma-dos-turistas-como-pago-por-cuenta_1403"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fchiringuito-acepta-alma-dos-turistas-como-pago-por-cuenta_1403" data-text="Chiringuito+acepta+el+alma+de+dos+turistas+como+pago+por+la+cuenta"></a><a class="fa fa-envelope mai" title="Enviar" data-text="Chiringuito acepta el alma de dos turistas como pago por la cuenta" data-url="http://www.eljueves.es/news/chiringuito-acepta-alma-dos-turistas-como-pago-por-cuenta_1403"></a><a href="/news/chiringuito-acepta-alma-dos-turistas-como-pago-por-cuenta_1403" class="icon-more hidden" title="Mas" data-text="Chiringuito+acepta+el+alma+de+dos+turistas+como+pago+por+la+cuenta" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fchiringuito-acepta-alma-dos-turistas-como-pago-por-cuenta_1403"></a></nav></div> <!-- END:toolbar --></div></div><!-- adj superior --><div class="row"><div class='col-xs-12 col-sm-12 col-md-11 col-lg-11'><section class='detailMedia'><figure class="thumb zoom"><a class="open"><amp-img layout="responsive" width="" height=""></amp-img></a><a href="/medio/2017/08/01/chiringuito_interior_bd0dd5d2.jpg" class="open" title="Chiringuito_interior"><img data-src="/medio/2017/08/01/chiringuito_interior_bd0dd5d2.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Chiringuito_interior" class="lazyload" /></a><span class="fcDate">01 de agosto de 2017 21:19</span></figure></section></div></div><!-- end adj superior --><!-- end container top --><!-- START: detail--><div class="row"><div class="col-xs-12 col-sm-12 col-md-11 col-lg-11"><section id="detail"><!-- adj interior --> <!-- end adj interior --><p>La sorpresa de una factura abusiva tras un parco men&uacute; a base de paella precocinada, sangr&iacute;a en brik y calamares a la romana congelados es uno de los signos de identidad del turismo patrio. Eso s&iacute;, el empresario espa&ntilde;ol no ha permanecido anclado en el pasado y ha sabido reinventarse, adapt&aacute;ndose a las nuevas formas de cobrar el sablazo a los ilusos turistas.</p><p> </p><p>Pero en MANOLO&rsquo;S BEACH &amp; TAPAS siempre han querido ir un paso m&aacute;s all&aacute; y, mientras la mayor&iacute;a de chiringuitos acepta el pago con VISA, Ticket Restaurant, PayPal, Bitcoins o la promesa de entregar a tu primer hijo var&oacute;n, el due&ntilde;o de MANOLO&rsquo;S ha decidido pasarse al lado esot&eacute;rico y comenzar a cobrar la cuenta en almas.</p><p> </p><blockquote><p>&ldquo;Es un sencillo contrato en el que el turista, ante la incapacidad de pagar la cuenta de dos cocacolas y unas bravas ni siquiera hipotecando su piso tres veces, nos cede el uso eterno de su alma inmortal. Sin papeleos extra&ntilde;os, s&oacute;lo sangre al pie del contrato y listo&rdquo;, asegura el due&ntilde;o.</p></blockquote><p> </p><p>Por el momento el negocio va viento en popa y Manolo ya dispone casi un 20% de almas m&aacute;s que el Vaticano, rozando el 1% de las que posee el Banco Santander.</p><p> </p><blockquote><p>&ldquo;En Manolo&rsquo;s no hacemos ascos a nadie. Bueno, excepto a los hind&uacute;es, los tipos te cuentan que s&iacute;, que te venden el alma, y luego te hacen un <em>sinpa</em> reencarn&aacute;ndose &iexcl;Menudos listos!&rdquo;</p><p> </p></blockquote></section><!-- START:toolbar --><div class="row"><div class="valoracion-tags"><div class="col-md-12"><div class="tags"><!-- START: etiquetas-rel  --><nav><a href="/temas/turismo">turismo</a><a href="/temas/verano">verano</a><a href="/temas/chiringuitos">Chiringuitos</a></nav><!-- END: etiquetas-rel   --></div> <nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fchiringuito-acepta-alma-dos-turistas-como-pago-por-cuenta_1403"></a><a class="fa fa-twitter twt" title="Twitter" data-text="Chiringuito+acepta+el+alma+de+dos+turistas+como+pago+por+la+cuenta" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fchiringuito-acepta-alma-dos-turistas-como-pago-por-cuenta_1403"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fchiringuito-acepta-alma-dos-turistas-como-pago-por-cuenta_1403" data-text="Chiringuito+acepta+el+alma+de+dos+turistas+como+pago+por+la+cuenta"></a><a class="fa fa-envelope mai" title="Enviar" data-text="Chiringuito acepta el alma de dos turistas como pago por la cuenta" data-url="http://www.eljueves.es/news/chiringuito-acepta-alma-dos-turistas-como-pago-por-cuenta_1403"></a><a href="/news/chiringuito-acepta-alma-dos-turistas-como-pago-por-cuenta_1403" class="icon-more hidden" title="Mas" data-text="Chiringuito+acepta+el+alma+de+dos+turistas+como+pago+por+la+cuenta" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fchiringuito-acepta-alma-dos-turistas-como-pago-por-cuenta_1403"></a></nav></div> </div></div><!-- END:toolbar --></div></div><div><!-- START: noticias-rel --><div class="row"><section class="las-news"><div class="row"><header class="section-header col-xs-12 col-sm-12 col-md-12 col-lg-12"><h2 class="section-title">Relacionado (o no...)
</h2></header></div><div class="row"><div class="row-flex row-flex-wrap"> <div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 wow bounceIn"><article class="article"><figure class="thumb photo"><a href="/news/obligan-turistas-alemanes-trabajar-horas-chiringuito-para-vivir-una-experiencia-espanola-autentica_1427"><img data-src="/medio/2017/08/09/chiringuito_c0e4d561_408x200.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Obligan a turistas alemanes a trabajar 14 horas en un chiringuito para vivir una experiencia española auténtica" class="img-responsive lazyload" /></a> </figure><div class="txt"><h3 class="title"><a href="/news/obligan-turistas-alemanes-trabajar-horas-chiringuito-para-vivir-una-experiencia-espanola-autentica_1427">Obligan a turistas alemanes a trabajar 14 horas en un chiringuito para vivir una experiencia española auténtica</a></h3></div><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fobligan-turistas-alemanes-trabajar-horas-chiringuito-para-vivir-una-experiencia-espanola-autentica_1427"></a><a class="fa fa-twitter twt" title="Twitter" data-text="Obligan+a+turistas+alemanes+a+trabajar+14+horas+en+un+chiringuito+para+vivir+una+experiencia+espa%c3%b1ola+aut%c3%a9ntica" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fobligan-turistas-alemanes-trabajar-horas-chiringuito-para-vivir-una-experiencia-espanola-autentica_1427"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fobligan-turistas-alemanes-trabajar-horas-chiringuito-para-vivir-una-experiencia-espanola-autentica_1427" data-text="Obligan+a+turistas+alemanes+a+trabajar+14+horas+en+un+chiringuito+para+vivir+una+experiencia+espa%c3%b1ola+aut%c3%a9ntica"></a><a class="fa fa-envelope mai" title="Enviar" data-text="Obligan a turistas alemanes a trabajar 14 horas en un chiringuito para vivir una experiencia española auténtica" data-url="http://www.eljueves.es/news/obligan-turistas-alemanes-trabajar-horas-chiringuito-para-vivir-una-experiencia-espanola-autentica_1427"></a><a href="/news/obligan-turistas-alemanes-trabajar-horas-chiringuito-para-vivir-una-experiencia-espanola-autentica_1427" class="icon-more" title="Mas" data-text="Obligan+a+turistas+alemanes+a+trabajar+14+horas+en+un+chiringuito+para+vivir+una+experiencia+espa%c3%b1ola+aut%c3%a9ntica" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fobligan-turistas-alemanes-trabajar-horas-chiringuito-para-vivir-una-experiencia-espanola-autentica_1427"></a></nav></article></div><div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 wow bounceIn"><article class="article"><figure class="thumb photo"><a href="/news/activistas-contra-turismo-asaltan-sede-paellador_1410"><img data-src="/medio/2017/08/02/paellador_408x200_2b7f0d53.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Activistas contra el turismo asaltan la sede de Paellador" class="img-responsive lazyload" /></a> </figure><div class="txt"><h3 class="title"><a href="/news/activistas-contra-turismo-asaltan-sede-paellador_1410">Activistas contra el turismo asaltan la sede de Paellador</a></h3></div><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2factivistas-contra-turismo-asaltan-sede-paellador_1410"></a><a class="fa fa-twitter twt" title="Twitter" data-text="Activistas+contra+el+turismo+asaltan+la+sede+de+Paellador" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2factivistas-contra-turismo-asaltan-sede-paellador_1410"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2factivistas-contra-turismo-asaltan-sede-paellador_1410" data-text="Activistas+contra+el+turismo+asaltan+la+sede+de+Paellador"></a><a class="fa fa-envelope mai" title="Enviar" data-text="Activistas contra el turismo asaltan la sede de Paellador" data-url="http://www.eljueves.es/news/activistas-contra-turismo-asaltan-sede-paellador_1410"></a><a href="/news/activistas-contra-turismo-asaltan-sede-paellador_1410" class="icon-more" title="Mas" data-text="Activistas+contra+el+turismo+asaltan+la+sede+de+Paellador" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2factivistas-contra-turismo-asaltan-sede-paellador_1410"></a></nav></article></div><div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 wow bounceIn"><article class="article"><figure class="thumb photo"><a href="/news/airbnb-alquila-sus-oficinas-por-error-grupo-turistas-borrachos_1344"><img data-src="/medio/2017/07/18/airbnb-fiesta_408x200_94ad85b0.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Airbnb alquila sus oficinas por error a un grupo de turistas borrachos" class="img-responsive lazyload" /></a> </figure><div class="txt"><h3 class="title"><a href="/news/airbnb-alquila-sus-oficinas-por-error-grupo-turistas-borrachos_1344">Airbnb alquila sus oficinas por error a un grupo de turistas borrachos</a></h3></div><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fairbnb-alquila-sus-oficinas-por-error-grupo-turistas-borrachos_1344"></a><a class="fa fa-twitter twt" title="Twitter" data-text="Airbnb+alquila+sus+oficinas+por+error+a+un+grupo+de+turistas+borrachos" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fairbnb-alquila-sus-oficinas-por-error-grupo-turistas-borrachos_1344"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fairbnb-alquila-sus-oficinas-por-error-grupo-turistas-borrachos_1344" data-text="Airbnb+alquila+sus+oficinas+por+error+a+un+grupo+de+turistas+borrachos"></a><a class="fa fa-envelope mai" title="Enviar" data-text="Airbnb alquila sus oficinas por error a un grupo de turistas borrachos" data-url="http://www.eljueves.es/news/airbnb-alquila-sus-oficinas-por-error-grupo-turistas-borrachos_1344"></a><a href="/news/airbnb-alquila-sus-oficinas-por-error-grupo-turistas-borrachos_1344" class="icon-more" title="Mas" data-text="Airbnb+alquila+sus+oficinas+por+error+a+un+grupo+de+turistas+borrachos" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fairbnb-alquila-sus-oficinas-por-error-grupo-turistas-borrachos_1344"></a></nav></article></div><div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 wow bounceIn"><article class="article"><figure class="thumb photo"><a href="/temazo/como-eres-segun-donde-viajas-vacaciones_1338"><img data-src="/medio/2017/07/17/dime-donde-viajas-y-te-diere-que-tipo-de-gilipollas-eres_408x200_d12ed22f.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Cómo eres según dónde viajas en vacaciones" class="img-responsive lazyload" /></a> </figure><div class="txt"><h3 class="title"><a href="/temazo/como-eres-segun-donde-viajas-vacaciones_1338">Cómo eres según dónde viajas en vacaciones</a></h3></div><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2ftemazo%2fcomo-eres-segun-donde-viajas-vacaciones_1338"></a><a class="fa fa-twitter twt" title="Twitter" data-text="C%c3%b3mo+eres+seg%c3%ban+d%c3%b3nde+viajas+en+vacaciones" data-url="http%3a%2f%2fwww.eljueves.es%2ftemazo%2fcomo-eres-segun-donde-viajas-vacaciones_1338"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2ftemazo%2fcomo-eres-segun-donde-viajas-vacaciones_1338" data-text="C%c3%b3mo+eres+seg%c3%ban+d%c3%b3nde+viajas+en+vacaciones"></a><a class="fa fa-envelope mai" title="Enviar" data-text="Cómo eres según dónde viajas en vacaciones" data-url="http://www.eljueves.es/temazo/como-eres-segun-donde-viajas-vacaciones_1338"></a><a href="/temazo/como-eres-segun-donde-viajas-vacaciones_1338" class="icon-more" title="Mas" data-text="C%c3%b3mo+eres+seg%c3%ban+d%c3%b3nde+viajas+en+vacaciones" data-url="http%3a%2f%2fwww.eljueves.es%2ftemazo%2fcomo-eres-segun-donde-viajas-vacaciones_1338"></a></nav></article></div> </div></div></section></div><!-- END: noticias-rel --></div><!-- END : detail --></div><div class="col-xs-12 col-sm-5 col-md-4 col-lg-4"><aside class="col-right"><!-- START: lo-mas-visto --><div class="lo-mas-visto lomas-leido"><div class="middle tab-content"><header class="head"><h2 class="section-title">LO MÁS VISTO</h2></header><ul class="list" style="display: block;"><li><h3 id="ctl01_ctl00_phMain_phSide__ffffc77803cb5d1a__ffffbc386bb87bb8_mv-sl-0_divTitle" class="title"><a href="/mmmh/como-comer-cono_1406">Como comer un coño</a></h3></li><li><h3 id="ctl01_ctl00_phMain_phSide__ffffc77803cb5d1a__ffffbc386bb87bb8_mv-sl-1_divTitle" class="title"><a href="/mmmh/las-posibilidades-masturbacion-femenina_1049">Las posibilidades de la masturbación femenina</a></h3></li><li><h3 id="ctl01_ctl00_phMain_phSide__ffffc77803cb5d1a__ffffbc386bb87bb8_mv-sl-2_divTitle" class="title"><a href="/news/test-frase-tangana-albert-rivera_1388">TEST: ¿Frase de C. Tangana o de Albert Rivera?</a></h3></li><li><h3 id="ctl01_ctl00_phMain_phSide__ffffc77803cb5d1a__ffffbc386bb87bb8_mv-sl-3_divTitle" class="title"><a href="/news/test-frase-julio-iglesia-rocco-sifredi_1413">TEST: Frase de Julio Iglesias o de Rocco Sifredi</a></h3></li><li><h3 id="ctl01_ctl00_phMain_phSide__ffffc77803cb5d1a__ffffbc386bb87bb8_mv-sl-4_divTitle" class="title"><a href="/news/test-frase-aznar-freezer_993">TEST: ¿Frase de Aznar o Freezer?</a></h3></li></ul></div></div><!-- END: lo-mas-visto --><!-- START: AD --><div class="publicidad text-center"><!-- AD DFP Manager --><div id="div-gpt-ad-r"><script>var ad_r = {id:'div-gpt-ad-r', slot:'/1001866/EJ/general//d', name:'Roba Superior', initLoad:true, slotSizes:[[300,250]], position:['r'], mapSizes:{"Name":"roba_desktop","Mappings":[{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_r);</script></div></div><!-- END: AD --><section class="publicidad la-vineta"><a href="/vineta-del-dia/quien-empezara-guerra_1428"><!--<a href="#" title="title text" alt="Tittle alt">--><div class="row"><header class="col-xs-12 col-md-12"><h2 class="section-title">La viñeta</h2><!--<h3 class="section-title">La viñeta</h3>--></header></div><div class="row"><footer class="footer"><div class="col-xs-3 col-md-3"><img data-src="/Content/skins/ej2016/img/mascota-la-vineta.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="La viñeta" class="img-la-vineta lazyload"></div><div class="col-xs-9 col-md-9"><h3 class="article-title">Esta viñeta se autodestruirá en 24h ¡Disfrútala ahora!</h3><!--<p>La viñeta se autodestruirá en 24 horas. ¡Disfrútala ya!</p>--></div></footer></div><!--</a>--></a></section><!-- START: AD --><div class="publicidad text-center"><!-- AD DFP Manager --><div id="div-gpt-ad-r2"><script>var ad_r2 = {id:'div-gpt-ad-r2', slot:'/1001866/EJ/general//d', name:'Roba Inferior', initLoad:false, slotSizes:[[300,600]], position:['r2'], mapSizes:{"Name":"roba_desktop","Mappings":[{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_r2);</script></div></div><!-- END: AD --></aside></div><aside class="add990x90 middle"><div class="row center-md"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-m2"><script>var ad_m2 = {id:'div-gpt-ad-m2', slot:'/1001866/EJ/general//d', name:'Megabanner inferior', initLoad:false, slotSizes:[[728,90]], position:['m2'], mapSizes:{"Name":"megabanner_bottom_mapping","Mappings":[{"Browser":[768,10],"Ads":[[728,90]]},{"Browser":[0,0],"Ads":[[300,250]]}]} }; mgr.pubs.push(ad_m2);</script></div></div></div></div></aside><section class="block01 recommend"></section><!-- START: carousel-section --><section class="sexo"> <div class="row"> <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"> <header class="section-header"> <h2 class="section-title text-center wow swing left">mmmm... sexo</h2><img data-wow-iteration="1" data-wow-duration="4s" data-src="/Content/skins/ej2016/img/nino-trempat.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"alt="Ups!" class="nino-trempat wow slideInUp animated lazyload"></header></div><div id="slider" class="sexo-slider flexslider col-xs-12 col-sm-12 col-md-12 col-lg-12"> <ul class="slides"><li class="center wow pulse animated"><!-- START: article --><article class="article opinion"><figure class="thumb photo photo"><a class="open"><amp-img layout="responsive" width="" height=""></amp-img></a><a href="/mmmh/como-comer-cono_1406" title="Como comer un coño"><img data-src="/medio/2017/08/08/como-si-comer-un-cono_8b51f002_821x529.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Como comer un coño" class="img-responsive lazyload" data-aspectratio="821/529" /></a><div class="hover-action"><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fcomo-comer-cono_1406"></a><a class="fa fa-twitter twt" title="Twitter" data-text="Como+comer+un+co%c3%b1o" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fcomo-comer-cono_1406"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fcomo-comer-cono_1406" data-text="Como+comer+un+co%c3%b1o"></a><a class="fa fa-envelope mai" title="Enviar" data-text="Como comer un coño" data-url="http://www.eljueves.es/mmmh/como-comer-cono_1406"></a><a href="/mmmh/como-comer-cono_1406" class="icon-more hidden" title="Mas" data-text="Como+comer+un+co%c3%b1o" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fcomo-comer-cono_1406"></a></nav></div></figure> <h4 class="title"><a href="/mmmh/como-comer-cono_1406">Como comer un coño</a></h4></article><!-- END: article --></li><li class="center wow pulse animated"><!-- START: article --><article class="article opinion"><figure class="thumb photo photo"><a class="open"><amp-img layout="responsive" width="" height=""></amp-img></a><a href="/mmmh/hacerlo-con-desconocidos-hacerlo-con-pareja_1386" title="Hacerlo con desconocidos vs hacerlo con tu pareja"><img data-src="/medio/2017/07/28/hacerlo-con-desconocidos-vs-con-tu-pareja_821x529_0d53d9e2.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Hacerlo con desconocidos vs hacerlo con tu pareja" class="img-responsive lazyload" data-aspectratio="821/529" /></a><div class="hover-action"><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fhacerlo-con-desconocidos-hacerlo-con-pareja_1386"></a><a class="fa fa-twitter twt" title="Twitter" data-text="Hacerlo+con+desconocidos+vs+hacerlo+con+tu+pareja" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fhacerlo-con-desconocidos-hacerlo-con-pareja_1386"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fhacerlo-con-desconocidos-hacerlo-con-pareja_1386" data-text="Hacerlo+con+desconocidos+vs+hacerlo+con+tu+pareja"></a><a class="fa fa-envelope mai" title="Enviar" data-text="Hacerlo con desconocidos vs hacerlo con tu pareja" data-url="http://www.eljueves.es/mmmh/hacerlo-con-desconocidos-hacerlo-con-pareja_1386"></a><a href="/mmmh/hacerlo-con-desconocidos-hacerlo-con-pareja_1386" class="icon-more hidden" title="Mas" data-text="Hacerlo+con+desconocidos+vs+hacerlo+con+tu+pareja" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fhacerlo-con-desconocidos-hacerlo-con-pareja_1386"></a></nav></div></figure> <h4 class="title"><a href="/mmmh/hacerlo-con-desconocidos-hacerlo-con-pareja_1386">Hacerlo con desconocidos vs hacerlo con tu pareja</a></h4></article><!-- END: article --></li><li class="center wow pulse animated"><!-- START: article --><article class="article opinion"><figure class="thumb photo photo"><a class="open"><amp-img layout="responsive" width="" height=""></amp-img></a><a href="/mmmh/chatear-plan-guarro_1359" title="Chatear en plan guarro"><img data-src="/medio/2017/07/21/chatear-en-plan-guarro_821x529_f14944a4.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Chatear en plan guarro" class="img-responsive lazyload" data-aspectratio="821/529" /></a><div class="hover-action"><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fchatear-plan-guarro_1359"></a><a class="fa fa-twitter twt" title="Twitter" data-text="Chatear+en+plan+guarro" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fchatear-plan-guarro_1359"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fchatear-plan-guarro_1359" data-text="Chatear+en+plan+guarro"></a><a class="fa fa-envelope mai" title="Enviar" data-text="Chatear en plan guarro" data-url="http://www.eljueves.es/mmmh/chatear-plan-guarro_1359"></a><a href="/mmmh/chatear-plan-guarro_1359" class="icon-more hidden" title="Mas" data-text="Chatear+en+plan+guarro" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fchatear-plan-guarro_1359"></a></nav></div></figure> <h4 class="title"><a href="/mmmh/chatear-plan-guarro_1359">Chatear en plan guarro</a></h4></article><!-- END: article --></li><li class="center wow pulse animated"><!-- START: article --><article class="article opinion"><figure class="thumb photo photo"><a class="open"><amp-img layout="responsive" width="" height=""></amp-img></a><a href="/mmmh/sexo-con-desconocidos_1330" title="Sexo con desconocidos"><img data-src="/medio/2017/07/14/temazo-sexo-con-desconocidos-01_821x529_847eeb9f.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Sexo con desconocidos" class="img-responsive lazyload" data-aspectratio="821/529" /></a><div class="hover-action"><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fsexo-con-desconocidos_1330"></a><a class="fa fa-twitter twt" title="Twitter" data-text="Sexo+con+desconocidos" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fsexo-con-desconocidos_1330"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fsexo-con-desconocidos_1330" data-text="Sexo+con+desconocidos"></a><a class="fa fa-envelope mai" title="Enviar" data-text="Sexo con desconocidos" data-url="http://www.eljueves.es/mmmh/sexo-con-desconocidos_1330"></a><a href="/mmmh/sexo-con-desconocidos_1330" class="icon-more hidden" title="Mas" data-text="Sexo+con+desconocidos" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fsexo-con-desconocidos_1330"></a></nav></div></figure> <h4 class="title"><a href="/mmmh/sexo-con-desconocidos_1330">Sexo con desconocidos</a></h4></article><!-- END: article --></li><li class="center wow pulse animated"><!-- START: article --><article class="article opinion"><figure class="thumb photo photo"><a class="open"><amp-img layout="responsive" width="" height=""></amp-img></a><a href="/mmmh/sexo-verano_1318" title="Sexo en verano"><img data-src="/medio/2017/07/11/follarenverano01_821x529_50c98afe.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Sexo en verano" class="img-responsive lazyload" data-aspectratio="821/529" /></a><div class="hover-action"><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fsexo-verano_1318"></a><a class="fa fa-twitter twt" title="Twitter" data-text="Sexo+en+verano" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fsexo-verano_1318"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fsexo-verano_1318" data-text="Sexo+en+verano"></a><a class="fa fa-envelope mai" title="Enviar" data-text="Sexo en verano" data-url="http://www.eljueves.es/mmmh/sexo-verano_1318"></a><a href="/mmmh/sexo-verano_1318" class="icon-more hidden" title="Mas" data-text="Sexo+en+verano" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fsexo-verano_1318"></a></nav></div></figure> <h4 class="title"><a href="/mmmh/sexo-verano_1318">Sexo en verano</a></h4></article><!-- END: article --></li><li class="center wow pulse animated"><!-- START: article --><article class="article opinion"><figure class="thumb photo photo"><a class="open"><amp-img layout="responsive" width="" height=""></amp-img></a><a href="/mmmh/las-edades-gayola_1281" title="Las edades de la gayola"><img data-src="/medio/2017/06/30/temazoedadesgayola02_821x529_5d459858.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Las edades de la gayola" class="img-responsive lazyload" data-aspectratio="821/529" /></a><div class="hover-action"><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2flas-edades-gayola_1281"></a><a class="fa fa-twitter twt" title="Twitter" data-text="Las+edades+de+la+gayola" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2flas-edades-gayola_1281"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2flas-edades-gayola_1281" data-text="Las+edades+de+la+gayola"></a><a class="fa fa-envelope mai" title="Enviar" data-text="Las edades de la gayola" data-url="http://www.eljueves.es/mmmh/las-edades-gayola_1281"></a><a href="/mmmh/las-edades-gayola_1281" class="icon-more hidden" title="Mas" data-text="Las+edades+de+la+gayola" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2flas-edades-gayola_1281"></a></nav></div></figure> <h4 class="title"><a href="/mmmh/las-edades-gayola_1281">Las edades de la gayola</a></h4></article><!-- END: article --></li><li class="center wow pulse animated"><!-- START: article --><article class="article opinion"><figure class="thumb photo photo"><a class="open"><amp-img layout="responsive" width="" height=""></amp-img></a><a href="/mmmh/ppsutra_1243" title="El PPsutra"><img data-src="/medio/2017/06/23/portada-ppsutra_821x529_cba015a7.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="El PPsutra" class="img-responsive lazyload" data-aspectratio="821/529" /></a><div class="hover-action"><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fppsutra_1243"></a><a class="fa fa-twitter twt" title="Twitter" data-text="El+PPsutra" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fppsutra_1243"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fppsutra_1243" data-text="El+PPsutra"></a><a class="fa fa-envelope mai" title="Enviar" data-text="El PPsutra" data-url="http://www.eljueves.es/mmmh/ppsutra_1243"></a><a href="/mmmh/ppsutra_1243" class="icon-more hidden" title="Mas" data-text="El+PPsutra" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fppsutra_1243"></a></nav></div></figure> <h4 class="title"><a href="/mmmh/ppsutra_1243">El PPsutra</a></h4></article><!-- END: article --></li><li class="center wow pulse animated"><!-- START: article --><article class="article opinion"><figure class="thumb photo photo"><a class="open"><amp-img layout="responsive" width="" height=""></amp-img></a><a href="/mmmh/por-que-antes-haciamos-mejor_1193" title="Por qué antes lo hacíamos mejor"><img data-src="/medio/2017/06/09/follarmolaba0_821x529_8b5a4e2d.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Por qué antes lo hacíamos mejor" class="img-responsive lazyload" data-aspectratio="821/529" /></a><div class="hover-action"><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fpor-que-antes-haciamos-mejor_1193"></a><a class="fa fa-twitter twt" title="Twitter" data-text="Por+qu%c3%a9+antes+lo+hac%c3%adamos+mejor" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fpor-que-antes-haciamos-mejor_1193"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fpor-que-antes-haciamos-mejor_1193" data-text="Por+qu%c3%a9+antes+lo+hac%c3%adamos+mejor"></a><a class="fa fa-envelope mai" title="Enviar" data-text="Por qué antes lo hacíamos mejor" data-url="http://www.eljueves.es/mmmh/por-que-antes-haciamos-mejor_1193"></a><a href="/mmmh/por-que-antes-haciamos-mejor_1193" class="icon-more hidden" title="Mas" data-text="Por+qu%c3%a9+antes+lo+hac%c3%adamos+mejor" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fpor-que-antes-haciamos-mejor_1193"></a></nav></div></figure> <h4 class="title"><a href="/mmmh/por-que-antes-haciamos-mejor_1193">Por qué antes lo hacíamos mejor</a></h4></article><!-- END: article --></li></ul></div> </div></section> <!-- END: carousel-section --><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!-- START: AD --><div class="publicidad text-center"><div id="EJ_PAN" data-appear-top-offset="600"></div><script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];mgr.services.pan = (function() {var config = {elementID: 'EJ_PAN',templateURL: 'http://cdn.cxpublic.com/PAN_Combo_ElJueves_Hover_APP.html',tagIds: "9921418,9921419,9921420,9921421",binding: 'scroll.mangiro.scrollCxPan',timeout: 500,queryID: '85ef33bb3337b41bf10ae5c5500436f2982bd698'};require(['jquery', 'throttle', 'appear'], function ($, $cow) {if (typeof $cow === "undefined" && typeof Cowboy !== "undefined") $cow = Cowboy;if (typeof $cow === "undefined") $cow = $;var _appeared = false;var $window = $(window);var $element = $('#' + config.elementID);var cxScript = function () {log("PAN > Looking for love...");if ($element.is(':appeared')) {_appeared = true;$window.off(config.binding);log("PAN > Love found!");//var isMobile = (window.innerWidth <= 500);cX.callQueue.push(['insertWidget',{widgetId: '0',insertBeforeElementId: config.elementID,renderTemplateUrl: config.templateURL,numItems: 4,numCols: 4,tagIds: config.tagIds,width: '100%', height: 0,adpositions: "1,2,3,4"}]);}};cxScript();if(!_appeared) {$window.on(config.binding, $cow.throttle(config.timeout, cxScript));}});cX.callQueue.push(['invoke', function() {var cxSegments = cX.getUserSegmentIds({ persistedQueryId: config.queryID });var e=document.createElement("img");e.width=1; e.height=1; e.alt=""; e.border=0;var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';for (var i = 0; i < Math.min(cxSegments.length, 40); i++){cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';}e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+'&member=7037'; t=document.getElementsByTagName('body')[0];t.parentNode.appendChild(e);}]);});</script></div><!-- END: AD --></div></main></div><!-- START: footer --><div class="container-fluid"><section class="lo-peta"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="row"><header class="section-header col-xs-12 col-sm-12 col-md-12 col-lg-12"><h2 class="section-title text-center">LO PETA</h2></header></div> <div class="row"><div class="row-flex row-flex-wrap" id="gpLoMas"><div class="wow swing center col-xs-12 col-sm-6 col-md-3 col-lg-3"><!-- START: article --><article data-wow-iteration="0.25" class="article opinion"><figure class="thumb photo"><a class="open"><amp-img layout="responsive" width="" height=""></amp-img></a><a href="/mmmh/como-comer-cono_1406" title="Como comer un coño"><img data-src="/medio/2017/08/08/como-si-comer-un-cono_8b51f002_825x466.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Como comer un coño" class="img-responsive lazyload" data-aspectratio="825/466" /></a></figure> <div class="txt"><h4 class="epigraf">Sexo en viñetas</h4> <h4 class="title"><a href="/mmmh/como-comer-cono_1406">Como comer un coño</a> </h4></div></article><!-- END: article --> </div><div class="wow swing center col-xs-12 col-sm-6 col-md-3 col-lg-3"><!-- START: article --><article data-wow-iteration="0.25" class="article opinion"><figure class="thumb photo"><a class="open"><amp-img layout="responsive" width="" height=""></amp-img></a><a href="/mmmh/las-posibilidades-masturbacion-femenina_1049" title="Las posibilidades de la masturbación femenina"><img data-src="/medio/2017/04/30/masturbacion-femenina_825x466_c91114b0.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Las posibilidades de la masturbación femenina" class="img-responsive lazyload" data-aspectratio="825/466" /></a></figure> <div class="txt"><h4 class="epigraf">Sexo en viñetas</h4> <h4 class="title"><a href="/mmmh/las-posibilidades-masturbacion-femenina_1049">Las posibilidades de la masturbación femenina</a> </h4></div></article><!-- END: article --> </div><div class="wow swing center col-xs-12 col-sm-6 col-md-3 col-lg-3"><!-- START: article --><article data-wow-iteration="0.25" class="article opinion"><figure class="thumb photo"><a class="open"><amp-img layout="responsive" width="" height=""></amp-img></a><a href="/news/test-frase-tangana-albert-rivera_1388" title="TEST: ¿Frase de C. Tangana o de Albert Rivera?"><img data-src="/medio/2017/07/28/portada-rivera-tangana_825x466_03b7ae1a.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="TEST: ¿Frase de C. Tangana o de Albert Rivera?" class="img-responsive lazyload" data-aspectratio="825/466" /></a></figure> <div class="txt"><h4 class="epigraf">Las news</h4> <h4 class="title"><a href="/news/test-frase-tangana-albert-rivera_1388">TEST: ¿Frase de C. Tangana o de Albert Rivera?</a> </h4></div></article><!-- END: article --> </div><div class="wow swing center col-xs-12 col-sm-6 col-md-3 col-lg-3"><!-- START: article --><article data-wow-iteration="0.25" class="article opinion"><figure class="thumb photo"><a class="open"><amp-img layout="responsive" width="" height=""></amp-img></a><a href="/news/test-frase-julio-iglesia-rocco-sifredi_1413" title="TEST: Frase de Julio Iglesias o de Rocco Sifredi"><img data-src="/medio/2017/08/03/test-julio-iglesias-o-rocco-sifredi_825x466_e0dee934.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="TEST: Frase de Julio Iglesias o de Rocco Sifredi" class="img-responsive lazyload" data-aspectratio="825/466" /></a></figure> <div class="txt"><h4 class="epigraf">Las news</h4> <h4 class="title"><a href="/news/test-frase-julio-iglesia-rocco-sifredi_1413">TEST: Frase de Julio Iglesias o de Rocco Sifredi</a> </h4></div></article><!-- END: article --> </div><script type="text/javascript">var gpLoMasCategory = '0';</script></div></div></div></div></section></div><footer class="container-fluid"><div class="site-footer"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><div class="row ediciones"><div class="col-xs-12"><div class="row row-flex row-flex-wrap"><div class="ipad"><a href='/pagina/digital.html'><div class="col-md-4 col-sm-6 col-xs-6"><div class="ipad-square"><img data-src="http://www.rbarevistas.com/medio/2017/08/08/jueves-2098_500x665_f842fe70.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Especial Sexo en Verano" class="magazine-tablet lazyload" /></div></div><div class="col-md-8 col-sm-6 col-xs-6"><h4 class="title">Edición digital</h4><span>Leer</span><i class="next-arrow"></i></div></a></div></div></div></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 sub-footer listado"><nav class="footer-nav"><a href="http://www.eljueves.es/pagina/digital.html">¿Quieres recibir El Jueves cada semana en tu tablet o móvil?</a><a href="http://www.eljueves.es/pagina/digital.html">Un mes por sólo 6,99€ (AHÓRRATE UN 30%)</a><a href="http://www.eljueves.es/pagina/digital.html">Un año por sólo 59,99€ (AHÓRRATE UN 40%)</a></nav></div></div> <div class="row sub-footer"><div class="col-xs-12 col-md-6 galleta pull-right"><!-- TODO Galleta de la suerte --><div class="row"><div class="galleta-suerte"><div class="col-xs-6 col-md-6"><h4 class="title pull-right">Galletita de la suerte</h4></div><div class="col-xs-6 col-md-6"><img data-src="/Content/skins/ej2016/img/abreme.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Ábreme" class="img-responsive pull-right abreme lazyload"></div></div></div><div class="row"><div class="galleta-suerte-on"><div class="col-xs-12 col-md-12"><h5 class="title pull-left">una fuerza extraordinaria surgirá en tu interior:<em>se llama gastroenteritis</em></h5></div></div></div>
<!--END  Galleta de la suerte --></div><div class="col-xs-12 col-md-6 nav-logo pull-left"><div class="row site-logo-footer"><div class="col-xs-7 col-xs-push-1 col-md-7 col-md-push-1"><img data-src="/Content/skins/ej2016/img/logo-eljueves.svg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="El Lueves" class="img-responsive logo-eljueves lazyload"></div><div class="col-xs-5 col-md-4"><img data-src="/Content/skins/ej2016/img/mascota-footer.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="El Lueves" class="img-responsive mascota lazyload"></div></div></div></div><div class="row"><nav class="corporative-nav col-md-12"><a href="/pagina/staff.html" title="Staff">Quiénes hacemos esto</a><a href="https://secure.rba.es/revistas/ssl/contactar.jsp?popup=1" title="Contacto" target="_blank">Contacto</a><a href="/cdn-cgi/l/email-protection#18686d7a74717b717c797c586a7a79367d6b" title="Publicidad" target="_blank">Publicidad</a><a href="/pagina/aviso-legal.html" title="Aviso Legal">Aviso Legal</a></nav></div> </div></footer><!-- END: footer --></div><script type="text/javascript">
//<![CDATA[
var igalleta = 0; var galletas = ['<p>Hoy te comer&aacute;s el mundo. <em>Lo duro va a ser cagarlo</em></p>','<p>Despr&eacute;ndete de lo superfluo, <em>chorros y chorros de semen superfluo</em></p>','<p>Recuerda tus ra&iacute;ces: <em>acude al tinte lo antes posible</em></p>','<p>Persigues la sabidur&iacute;a pero te ha puesto una <em>orden de alejamiento</em></p>','<p>No llames karma a las cosas que te pasan <em>por ser gilipollas</em></p>','<p>Esa t&iacute;a no te miraba con deseo, <em>era curiosidad por tu cara.</em></p>','<p>Ser feliz est&aacute; en tu mano, <em>alabada sea la masturbaci&oacute;n</em></p>','<p>En serio, deja de hacer click aqu&iacute;</p><p><em>y sal a la puta calle, pringa@</em></p>','<p>Todas nuestras l&iacute;neas est&aacute;n ocupadas,<em>abra una galleta m&aacute;s tarde.</em></p>','<p>Si quieres que te sigan las MUJERES, <em>ponte delante</em></p>','<p>La belleza est&aacute; en el interior <em>de la ropa interior.</em></p>','<p>Hay espacio en tu coraz&oacute;n, <em>ll&eacute;nalo de colesterol.</em></p>','<p>A quien buen &aacute;rbol se arrima<br /><em>viene un perro y se le orina encima</em></p>','<p>Una fuerza extraordinaria surgir&aacute; en tu interior: <em>se llama gastroenteritis</em></p>'];//]]></script></form><div id="cache"><!-- div para la ventana modal --></div><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","name":"ElJueves","url":null,"mainEntityOfPage":{"@type":"WebPage","@id":"/news/chiringuito-acepta-alma-dos-turistas-como-pago-por-cuenta_1403"},"headline":"Chiringuito acepta el alma de dos turistas como pago por la cuenta","image":{"@type":"ImageObject","url":"http://www.eljueves.es/medio/2017/08/01/chiringuito_portada_825x466_b971a877.jpg","height":466,"width":825},"datePublished":"2017-08-10T08:00:00.0000000+02:00","dateModified":"2017-08-01T23:23:26.6370000+02:00","author":{"@type":"Person","name":"Escuin"},"publisher":{"@type":"Organization","name":"ElJueves","logo":{"@type":"ImageObject","url":"http://www.eljueves.es/Content/Skins/ej2016/logo_json_ld.jpg","height":40,"width":150}},"description":"El negocio les permite ceder su alma ante la incapacidad de pagar la cuenta de dos coca colas y unas bravas ni siquiera hipotecando su casa.","contactPoint":null,"logo":null,"sameAs":null}</script><script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];mgr.services.cxense = (function() {cX.callQueue.push(['setSiteId', '1140703895212075805']);cX.callQueue.push(['sendPageViewEvent']);(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/tms/cx_lgr.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');});</script><iframe id='ddx_ifr' src='' style='display:none'></iframe><script>mgr.services.delidatax = (function() {ddx_vars='';var doc = document.getElementById('ddx_ifr').document;if(document.getElementById('ddx_ifr').contentDocument){doc = document.getElementById('ddx_ifr').contentDocument}else if(document.getElementById('ddx_ifr').contentWindow){doc = document.getElementById('ddx_ifr').contentWindow.document;}doc.open();doc.writeln('<html><body><script src=\'http://www.delidatax.net/dmp/1206.php?'+ddx_vars+'\'><\/script><body></html>');doc.close();});</script><script data-cfasync="false" type="text/javascript">mgr.services.sibbo = (function() {setTimeout(function() {(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/21770/adRecover.js'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);}, 5000);});</script><!-- INTEXT BANNER --><script type="text/javascript">mgr.services.intext = (function() {var r=Math.round(Math.random()*1e8);var s=document.createElement("script");var t="//des.smartclip.net/ads?type=dyn&plc=75807&sz=400x320&rnd="+r;s.type="text/javascript";s.async=true;s.src=t;document.body.appendChild(s);});</script><script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body></html><link type="text/css" media="screen" href="https://fonts.googleapis.com/css?family=Roboto:400,500,700,400italic,500italic,700italic|Oswald|Roboto+Slab:700|Roboto+Condensed:700,700italic" rel="stylesheet" /><link type="text/css" media="screen" href="https://cdn.knightlab.com/libs/juxtapose/latest/css/juxtapose.css" rel="stylesheet" /><link type="text/css" media="screen" href="http://static.rba.nom.es/js/jquery-ui/jquery-ui.css" rel="stylesheet" /><link type="text/css" media="screen" href="http://static.rba.nom.es/videojs/css/videojs.bundle.css" rel="stylesheet" />