
<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8" /><title>Los antidisturbios acaba con las reservas de caramelos de Cataluña</title><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-touch-fullscreen" content="yes" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" /><meta name="theme-color" content="#e10a17" /><meta name="keywords" content="caramelos, piruletas, caramelo, dulce, chuches, polis, policia, policía, antidisturbios, mossos, independencia, manifestación, mani, manifestacion, referendum, referèndum, referéndum, 1O, 1-O, octubre, jueves" /><meta name="description" content="Los fábricas de golosinas han advertido que son incapaces de abastecer tanta demanda" /><meta name="date" content="2017-11-17T17:52:45+01:00" /><meta name="DC.date.issued" content="2017-11-17" /><meta property="og:type" content="article" /><meta property="og:site_name" content="El Jueves" /><meta property="og:title" content="La continua presencia de antidisturbios acaba con las reservas de caramelos en Cataluña" /><meta property="og:description" content="Los fábricas de golosinas han advertido que son incapaces de abastecer tanta demanda" /><meta property="og:image" content="http://www.eljueves.es/medio/2017/11/17/caramelos-policia_5fdff436_1216x639.png" /><meta property="og:image:width" content="1216" /><meta property="og:image:height" content="639" /><meta property="og:url" content="http://www.eljueves.es/news/continua-presencia-antidisturbios-acaba-con-las-reservas-caramelos-cataluna_1752" /><meta property="fb:pages" content="52290046144" /><meta property="fb:app_id" content="340879556254377" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="La continua presencia de antidisturbios acaba con las reservas de caramelos en Cataluña" /><meta name="twitter:description" content="Los fábricas de golosinas han advertido que son incapaces de abastecer tanta demanda" /><meta name="twitter:image" content="http://www.eljueves.es/medio/2017/11/17/caramelos-policia_5fdff436_1216x639.png" /><meta name="twitter:url" content="http://www.eljueves.es/news/continua-presencia-antidisturbios-acaba-con-las-reservas-caramelos-cataluna_1752" /><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link id="ctl01_ctl00_rss" title="Últimas noticias El Jueves - Las news" type="application/rss+xml" rel="alternate" href="/feeds/news.html" /><link type="text/css" media="screen" href="/Content/skins/ej2016_211/cache.base.css" rel="stylesheet" /><script type='text/javascript'>var MGRDEBUG = eval('False'.toLocaleLowerCase());var googletag = googletag || {};googletag.cmd = googletag.cmd || [];var mgr = {requireUrl: "http://cdnjs.cloudflare.com/ajax/libs/require.js/2.3.2/require.min.js",requireAsync: true,version: '211',baseMain: 'require.main',cmd: [],services: {},libs: {},debug: MGRDEBUG};mgr.baseUrl = '/Content/js/' + mgr.version;mgr.baseMainUrl = mgr.baseUrl + '/' + mgr.baseMain;mgr.FB = {};mgr.FB["enabled"] = true;mgr.FB["appID"] = '340879556254377';var MGR_ads = {};mgr.pubs = [];mgr.pubs_loaded = [];(function () {document.write('<scr' + 'ipt ' + ((mgr.requireAsync) ? 'async="async" ' : '') + 'data-main="' + mgr.baseMainUrl + '" src="' + mgr.requireUrl + '"></scr' + 'ipt>');})();</script><link rel="canonical" href="http://www.eljueves.es/news/continua-presencia-antidisturbios-acaba-con-las-reservas-caramelos-cataluna_1752" /><link rel="amphtml" href="http://www.eljueves.es/news/continua-presencia-antidisturbios-acaba-con-las-reservas-caramelos-cataluna_1752/amp" /></head><body class="site"><!-- Google Tag Manager --><script>dataLayer = [{"navegacion":{"category":"revistas","section":"news","subsection":"none","contentDevice":!(/iphone|ipod|android|blackberry|opera|mini|windows\sce|palm|smartphone|iemobile/i.test(navigator.userAgent.toLowerCase())) && !(/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'desktop' :((/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'tablet' : 'mobile'),"webGroup":"ElJueves","webType":"web"},"contenido":{"contentType":"article","contentFormat":"article","author":"none","publicationDate":"20171117","modificationDate":"20171117","galleryNumber":"none","contentId":"1752","contentLabel01":"http://www.eljueves.es/news","contentLabel02":"none","contentLabel03":"none","subject":"La continua presencia de antidisturbios acaba con las reservas de caramelos en Cataluña","contentGroup":"none"}}];</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WJ6M" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WJ6M');</script><!-- End Google Tag Manager --><!-- AD DFP Manager --><div id="div-gpt-ad-s"><script>var ad_s = {id:'div-gpt-ad-s', slot:'/1001866/EJ/general//d', name:'Skin Mobile', initLoad:true, slotSizes:[[1,1]], position:['s'], mapSizes:{"Name":"skin_mobile","Mappings":[{"Browser":[768,10],"Ads":[]},{"Browser":[0,0],"Ads":[[1,1]]}]} }; mgr.pubs.push(ad_s);</script></div><form method="post" action="/news/continua-presencia-antidisturbios-acaba-con-las-reservas-caramelos-cataluna_1752" id="aspnetForm"><div><input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="ZCTj7TTZT1xqbLbSDw4AqawppSzMK1yxeh263H0yzRDUbFaP8mPRcsZh72FtdpZFJxj3fbB9ouBG7wOOQVV6MRekxQUhEEupFe1BCZZ1j3So82OO" /></div><div><input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="0E101E7C" /><input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" /></div><div class="noticia post lasnews"><!-- START: ADD  --><aside class="add990x90 top"><div class="container-fluid text-center no-padding"><!-- AD DFP Manager --><div id="div-gpt-ad-m"><script>var ad_m = {id:'div-gpt-ad-m', slot:'/1001866/EJ/general//d', name:'Megabanner superior', initLoad:true, slotSizes:[[728,90]], position:['m'], mapSizes:{"Name":"megabanner_mapping","Mappings":[{"Browser":[1280,10],"Ads":[[980,250],[970,90],[768,90],[728,90],[1,1]]},{"Browser":[768,10],"Ads":[[728,90]]},{"Browser":[0,0],"Ads":[[320,100],[320,50]]}]} }; mgr.pubs.push(ad_m);</script></div></div></aside><!-- END: AD --><header id="header" class="header"><div class="container-fluid"><div class="row"><div class="col-xs-5 col-sm-6 col-md-8 col-lg-8"><div class="site-logo"><a href="/" title="Inicio">el jueves</a></div> </div><div class="col-xs-5 col-sm-4 col-md-4 col-lg-4"><ul class="social-nav inline text-right"><li data-wow-iteration="2" data-wow-duration="0.15s" class="wow flip"><a href='https://www.instagram.com/revistaeljueves/' target="_blank" class="fa fa-instagram mangirotrack" data-trackcat="Instagram" data-trackact="siguenos"><span class="hidden">Instagram</span></a></li><li data-wow-iteration="2" data-wow-duration="0.3s" class="wow flip"><a href='https://twitter.com/eljueves' target="_blank" class="fa fa-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos"><span class="hidden">Twitter</span></a></li><li data-wow-iteration="2" data-wow-duration="0.45s" class="wow flip"><a href='https://www.facebook.com/revista.el.jueves/?fref=ts' target="_blank" class="fa fa-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos"><span class="hidden">Facebook</span></a></li> <li data-wow-iteration="2" data-wow-duration="0.15s" class="wow flip"><a href='/usuarios/boletin/' class="boletin">Newsletter<span></span></a></li> </ul></div><div class="col-xs-2 col-sm-2 hidden-md hidden-lg"><div id="nav-icon"><span></span><span></span><span></span><span></span></div></div></div></div></header><nav id="menu" class="menu"><div class="nav-container"> <ul class="n1"><li class="cat-2 selected"><a href="/news">LAS NEWS</a></li><li class="cat-4"><a href="/temazo">El temazo</a></li><li><a href="/temas/test" title="Los tests de El Jueves">Test</a></li><li><a href="http://www.eljueves.es/temas/comunidades-autonomas" title="Tópicos sobre comunidades autónomas de España">CCAA</a></li><li class="cat-9"><a href="/mmmh">Mmmh, Sexo</a></li><li><a href="/revista/">REVISTA</a></li><li><a href="/revista/hemeroteca" title="Las portadas de El Jueves">Portadas</a></li><li><a href="/usuarios/boletin/">Newsletter</a></li></ul><!-- START: search --><div id="buscador" class="search"> <input type="text" name="txtBuscador" id="inputText" placeholder="buscar" class="wow slideInDown animated" data-wow-duration="0.2s"/><input type="button" id="btnBusc" /></div><!-- END: search --></div></nav><div class="container-fluid"><main id="main" class="container-fluid site-content detail"><div class="col-xs-12 col-sm-7 col-md-8 col-lg-8 col-left"><!-- container top article --><div class="head"><div class="row"><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10"><h1 class="title">La continua presencia de antidisturbios acaba con las reservas de caramelos en Cataluña</h1><h2 class="sub-title">Las fábricas de golosinas han advertido que son incapaces de abastecer tanta demanda</h2><span class="data">17 noviembre 2017</span></div><!-- START:toolbar --><div class="col-xs-12 col-sm-12 col-md-2 col-lg-2"><nav class="social-share mangiroshare"><a class="fa fa-facebook fck mangirotrack" title="Facebook" data-trackcat="Facebook" data-trackact="comparte" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fcontinua-presencia-antidisturbios-acaba-con-las-reservas-caramelos-cataluna_1752"></a><a class="fa fa-twitter twt mangirotrack" title="Twitter" data-trackcat="Twitter" data-trackact="comparte" data-text="La+continua+presencia+de+antidisturbios+acaba+con+las+reservas+de+caramelos+en+Catalu%c3%b1a" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fcontinua-presencia-antidisturbios-acaba-con-las-reservas-caramelos-cataluna_1752"></a><a class="fa fa-whatsapp wha mangirotrack" title="Whatsapp" data-trackcat="Whatsapp" data-trackact="comparte" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fcontinua-presencia-antidisturbios-acaba-con-las-reservas-caramelos-cataluna_1752" data-text="La+continua+presencia+de+antidisturbios+acaba+con+las+reservas+de+caramelos+en+Catalu%c3%b1a"></a><a class="fa fa-envelope mai mangirotrack" title="Enviar" data-trackcat="Mail" data-trackact="comparte" data-text="La continua presencia de antidisturbios acaba con las reservas de caramelos en Cataluña" data-url="http://www.eljueves.es/news/continua-presencia-antidisturbios-acaba-con-las-reservas-caramelos-cataluna_1752"></a><a href="/news/continua-presencia-antidisturbios-acaba-con-las-reservas-caramelos-cataluna_1752" class="icon-more hidden" title="Mas" data-text="La+continua+presencia+de+antidisturbios+acaba+con+las+reservas+de+caramelos+en+Catalu%c3%b1a" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fcontinua-presencia-antidisturbios-acaba-con-las-reservas-caramelos-cataluna_1752"></a></nav></div> <!-- END:toolbar --></div></div><!-- adj superior --><div class="row"><div class='col-xs-12 col-sm-12 col-md-11 col-lg-11'><section class='detailMedia'><figure class="thumb zoom"><a class="open"><amp-img layout="responsive" width="" height=""></amp-img></a><a href="/medio/2017/11/17/caramelos-policia_5fdff436_822x550.png" class="open" title="caramelos policia"><img data-src="/medio/2017/11/17/caramelos-policia_5fdff436_822x550.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="caramelos policia" class="lazyload" /></a><span class="fcDate">17 de noviembre de 2017 16:17</span></figure></section></div></div><!-- end adj superior --><!-- end container top --><!-- START: detail--><div class="row"><div class="col-xs-12 col-sm-12 col-md-11 col-lg-11"><section id="detail"><!-- adj interior --> <!-- end adj interior --><p>Despu&eacute;s de sus actuaciones del domingo 1 de octubre, durante el refer&eacute;ndum de autodeterminaci&oacute;n catal&aacute;n, los antidisturbios han acabado con todos los caramelos de Catalu&ntilde;a. &ldquo;Ni una piruleta, t&iacute;o. Ni ositos de gominola. Se lo han llevado todo&rdquo; asegura un estanquero an&oacute;nimo. &ldquo;Y a esa pe&ntilde;a no puedes venderle cualquier chuche. &iexcl;Son unos sibaritas profesionales!&rdquo;</p><blockquote><p>Los antidisturbios, hospedados en hoteles despu&eacute;s de la marcha del famoso barco del Piol&iacute;n, han pedido que dejen de enviarles jam&oacute;n como muestra de agradecimiento.</p></blockquote><p>&ldquo;Por favor, solo queremos unos caramelos para pasar el rato. Esto no se calma. La vida en Barcelona es muy triste y queremos algo para hacerla m&aacute;s dulce. <a href="http://www.eljueves.es/news/continua-presencia-antidisturbios-acaba-con-las-reservas-cocaina-cataluna_1616">&iexcl;No tenemos ning&uacute;n otro vicio!</a>&rdquo; asegura uno de los agentes.</p><p>El ministro de Interior, Juan Ignacio Zoido, teme que la escasez de caramelos impulse a los agentes a consumir el dulce m&aacute;s habitual en Catalu&ntilde;a: la crema catalana.</p><blockquote><p>&quot;&iquest;C&oacute;mo vamos a impartir orden con unos agentes engordados a base de huevos y az&uacute;car?&quot; pregunta el ministro.</p></blockquote><p>Los independentistas, conscientes de lo crucial del asunto, han creado una brigada paramilitar llamada &quot;Escamot Galindaina&quot;. Su objetivo es rastrear cualquier resto de caramelos en Catalu&ntilde;a y comerlos inmediatamente para evitar que lleguen a manos de la polic&iacute;a.</p><p>&quot;A veces la patria exige sacrificios muy duros. Como tener que comerse la fruta escarchada o el carb&oacute;n de az&uacute;car&quot; explica desde el anonimato VS, uno de los l&iacute;deres del &quot;Escamot Galindaina&quot;.</p></section><!-- START:toolbar --><div class="row"><div class="valoracion-tags"><div class="col-md-12"><div class="tags"><!-- START: etiquetas-rel  --><nav><a href="/temas/independencia">  Independencia</a><a href="/temas/cataluna">cataluña</a><a href="/temas/policia">Policía</a></nav><!-- END: etiquetas-rel   --></div> <nav class="social-share mangiroshare"><a class="fa fa-facebook fck mangirotrack" title="Facebook" data-trackcat="Facebook" data-trackact="comparte" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fcontinua-presencia-antidisturbios-acaba-con-las-reservas-caramelos-cataluna_1752"></a><a class="fa fa-twitter twt mangirotrack" title="Twitter" data-trackcat="Twitter" data-trackact="comparte" data-text="La+continua+presencia+de+antidisturbios+acaba+con+las+reservas+de+caramelos+en+Catalu%c3%b1a" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fcontinua-presencia-antidisturbios-acaba-con-las-reservas-caramelos-cataluna_1752"></a><a class="fa fa-whatsapp wha mangirotrack" title="Whatsapp" data-trackcat="Whatsapp" data-trackact="comparte" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fcontinua-presencia-antidisturbios-acaba-con-las-reservas-caramelos-cataluna_1752" data-text="La+continua+presencia+de+antidisturbios+acaba+con+las+reservas+de+caramelos+en+Catalu%c3%b1a"></a><a class="fa fa-envelope mai mangirotrack" title="Enviar" data-trackcat="Mail" data-trackact="comparte" data-text="La continua presencia de antidisturbios acaba con las reservas de caramelos en Cataluña" data-url="http://www.eljueves.es/news/continua-presencia-antidisturbios-acaba-con-las-reservas-caramelos-cataluna_1752"></a><a href="/news/continua-presencia-antidisturbios-acaba-con-las-reservas-caramelos-cataluna_1752" class="icon-more hidden" title="Mas" data-text="La+continua+presencia+de+antidisturbios+acaba+con+las+reservas+de+caramelos+en+Catalu%c3%b1a" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fcontinua-presencia-antidisturbios-acaba-con-las-reservas-caramelos-cataluna_1752"></a></nav></div> </div></div><!-- END:toolbar --></div></div><div class="relacionadas"><!-- START: noticias-rel --><div class="row"><section class="las-news"><div class="row"><header class="section-header col-xs-12 col-sm-12 col-md-12 col-lg-12"><h2 class="section-title">Relacionado (o no...)
</h2></header></div><div class="row"><div class="row-flex row-flex-wrap"> <div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 wow bounceIn"><article class="article"><figure class="thumb photo"><a href="/news/junta-andalucia-exigira-gobierno-los-mismos-porrazos-que-les-den-los-catalanes_1591"><img data-src="/medio/2017/09/26/susana-diaz2_99c08d2d_408x200.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="La Junta de Andalucía exigirá al Gobierno &quot;los mismos porrazos que les den a los catalanes&quot;" class="img-responsive lazyload" /></a> </figure><div class="txt"><h3 class="title"><a href="/news/junta-andalucia-exigira-gobierno-los-mismos-porrazos-que-les-den-los-catalanes_1591">La Junta de Andalucía exigirá al Gobierno "los mismos porrazos que les den a los catalanes"</a></h3></div><nav class="social-share mangiroshare"><a class="fa fa-facebook fck mangirotrack" title="Facebook" data-trackcat="Facebook" data-trackact="comparte" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fjunta-andalucia-exigira-gobierno-los-mismos-porrazos-que-les-den-los-catalanes_1591"></a><a class="fa fa-twitter twt mangirotrack" title="Twitter" data-trackcat="Twitter" data-trackact="comparte" data-text="La+Junta+de+Andaluc%c3%ada+exigir%c3%a1+al+Gobierno+%22los+mismos+porrazos+que+les+den+a+los+catalanes%22" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fjunta-andalucia-exigira-gobierno-los-mismos-porrazos-que-les-den-los-catalanes_1591"></a><a class="fa fa-whatsapp wha mangirotrack" title="Whatsapp" data-trackcat="Whatsapp" data-trackact="comparte" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fjunta-andalucia-exigira-gobierno-los-mismos-porrazos-que-les-den-los-catalanes_1591" data-text="La+Junta+de+Andaluc%c3%ada+exigir%c3%a1+al+Gobierno+%22los+mismos+porrazos+que+les+den+a+los+catalanes%22"></a><a class="fa fa-envelope mai mangirotrack" title="Enviar" data-trackcat="Mail" data-trackact="comparte" data-text="La Junta de Andalucía exigirá al Gobierno &quot;los mismos porrazos que les den a los catalanes&quot;" data-url="http://www.eljueves.es/news/junta-andalucia-exigira-gobierno-los-mismos-porrazos-que-les-den-los-catalanes_1591"></a><a href="/news/junta-andalucia-exigira-gobierno-los-mismos-porrazos-que-les-den-los-catalanes_1591" class="icon-more" title="Mas" data-text="La+Junta+de+Andaluc%c3%ada+exigir%c3%a1+al+Gobierno+%22los+mismos+porrazos+que+les+den+a+los+catalanes%22" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fjunta-andalucia-exigira-gobierno-los-mismos-porrazos-que-les-den-los-catalanes_1591"></a></nav></article></div><div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 wow bounceIn"><article class="article"><figure class="thumb photo"><a href="/news/gobierno-espana-aloja-los-mossos-barco-lego_1581"><img data-src="/medio/2017/09/23/barco-lego-guardia-costera_e6872cb7_408x200.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="El Gobierno de España aloja a los Mossos en un barco de Lego" class="img-responsive lazyload" /></a> </figure><div class="txt"><h3 class="title"><a href="/news/gobierno-espana-aloja-los-mossos-barco-lego_1581">El Gobierno de España aloja a los Mossos en un barco de Lego</a></h3></div><nav class="social-share mangiroshare"><a class="fa fa-facebook fck mangirotrack" title="Facebook" data-trackcat="Facebook" data-trackact="comparte" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fgobierno-espana-aloja-los-mossos-barco-lego_1581"></a><a class="fa fa-twitter twt mangirotrack" title="Twitter" data-trackcat="Twitter" data-trackact="comparte" data-text="El+Gobierno+de+Espa%c3%b1a+aloja+a+los+Mossos+en+un+barco+de+Lego" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fgobierno-espana-aloja-los-mossos-barco-lego_1581"></a><a class="fa fa-whatsapp wha mangirotrack" title="Whatsapp" data-trackcat="Whatsapp" data-trackact="comparte" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fgobierno-espana-aloja-los-mossos-barco-lego_1581" data-text="El+Gobierno+de+Espa%c3%b1a+aloja+a+los+Mossos+en+un+barco+de+Lego"></a><a class="fa fa-envelope mai mangirotrack" title="Enviar" data-trackcat="Mail" data-trackact="comparte" data-text="El Gobierno de España aloja a los Mossos en un barco de Lego" data-url="http://www.eljueves.es/news/gobierno-espana-aloja-los-mossos-barco-lego_1581"></a><a href="/news/gobierno-espana-aloja-los-mossos-barco-lego_1581" class="icon-more" title="Mas" data-text="El+Gobierno+de+Espa%c3%b1a+aloja+a+los+Mossos+en+un+barco+de+Lego" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fgobierno-espana-aloja-los-mossos-barco-lego_1581"></a></nav></article></div><div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 wow bounceIn"><article class="article"><figure class="thumb photo"><a href="/vineta-del-dia/plan-secreto-generalitat_1578"><img data-src="/medio/2017/09/22/plan-b-de-puigdemont_7566dfc8_408x200.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="El plan secreto de la Generalitat" class="img-responsive lazyload" /></a> </figure><div class="txt"><h3 class="title"><a href="/vineta-del-dia/plan-secreto-generalitat_1578">El plan secreto de la Generalitat</a></h3></div><nav class="social-share mangiroshare"><a class="fa fa-facebook fck mangirotrack" title="Facebook" data-trackcat="Facebook" data-trackact="comparte" data-url="http%3a%2f%2fwww.eljueves.es%2fvineta-del-dia%2fplan-secreto-generalitat_1578"></a><a class="fa fa-twitter twt mangirotrack" title="Twitter" data-trackcat="Twitter" data-trackact="comparte" data-text="El+plan+secreto+de+la+Generalitat" data-url="http%3a%2f%2fwww.eljueves.es%2fvineta-del-dia%2fplan-secreto-generalitat_1578"></a><a class="fa fa-whatsapp wha mangirotrack" title="Whatsapp" data-trackcat="Whatsapp" data-trackact="comparte" data-url="http%3a%2f%2fwww.eljueves.es%2fvineta-del-dia%2fplan-secreto-generalitat_1578" data-text="El+plan+secreto+de+la+Generalitat"></a><a class="fa fa-envelope mai mangirotrack" title="Enviar" data-trackcat="Mail" data-trackact="comparte" data-text="El plan secreto de la Generalitat" data-url="http://www.eljueves.es/vineta-del-dia/plan-secreto-generalitat_1578"></a><a href="/vineta-del-dia/plan-secreto-generalitat_1578" class="icon-more" title="Mas" data-text="El+plan+secreto+de+la+Generalitat" data-url="http%3a%2f%2fwww.eljueves.es%2fvineta-del-dia%2fplan-secreto-generalitat_1578"></a></nav></article></div><div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 wow bounceIn"><article class="article"><figure class="thumb photo"><a href="/vineta-del-dia/piolin-por-fin-barcelona_1742"><img data-src="/medio/2017/11/16/piolin-barcelona_e9b3bb11_408x200.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="El Piolín por fin se va de Barcelona" class="img-responsive lazyload" /></a> </figure><div class="txt"><h3 class="title"><a href="/vineta-del-dia/piolin-por-fin-barcelona_1742">El Piolín por fin se va de Barcelona</a></h3></div><nav class="social-share mangiroshare"><a class="fa fa-facebook fck mangirotrack" title="Facebook" data-trackcat="Facebook" data-trackact="comparte" data-url="http%3a%2f%2fwww.eljueves.es%2fvineta-del-dia%2fpiolin-por-fin-barcelona_1742"></a><a class="fa fa-twitter twt mangirotrack" title="Twitter" data-trackcat="Twitter" data-trackact="comparte" data-text="El+Piol%c3%adn+por+fin+se+va+de+Barcelona" data-url="http%3a%2f%2fwww.eljueves.es%2fvineta-del-dia%2fpiolin-por-fin-barcelona_1742"></a><a class="fa fa-whatsapp wha mangirotrack" title="Whatsapp" data-trackcat="Whatsapp" data-trackact="comparte" data-url="http%3a%2f%2fwww.eljueves.es%2fvineta-del-dia%2fpiolin-por-fin-barcelona_1742" data-text="El+Piol%c3%adn+por+fin+se+va+de+Barcelona"></a><a class="fa fa-envelope mai mangirotrack" title="Enviar" data-trackcat="Mail" data-trackact="comparte" data-text="El Piolín por fin se va de Barcelona" data-url="http://www.eljueves.es/vineta-del-dia/piolin-por-fin-barcelona_1742"></a><a href="/vineta-del-dia/piolin-por-fin-barcelona_1742" class="icon-more" title="Mas" data-text="El+Piol%c3%adn+por+fin+se+va+de+Barcelona" data-url="http%3a%2f%2fwww.eljueves.es%2fvineta-del-dia%2fpiolin-por-fin-barcelona_1742"></a></nav></article></div> </div></div></section></div><!-- END: noticias-rel --></div><!-- END : detail --></div><div class="col-xs-12 col-sm-5 col-md-4 col-lg-4"><aside class="col-right"><!-- START: lo-mas-visto --><div class="lo-mas-visto lomas-leido"><div class="middle tab-content"><header class="head"><h2 class="section-title">LO MÁS VISTO</h2></header><ul class="list" style="display: block;"><li><h3 id="ctl01_ctl00_phMain_phSide__29a591502313__3598e4da378a_mv-sl-0_divTitle" class="title"><a href="/news/test-como-vagoa-eres_1745">TEST: ¿Cómo de vago/a eres?</a></h3></li><li><h3 id="ctl01_ctl00_phMain_phSide__29a591502313__3598e4da378a_mv-sl-1_divTitle" class="title"><a href="/news/test-descubre-que-partido-eres-segun-que-dices-bar_1551">TEST: Descubre de qué partido eres según lo que dices en el bar</a></h3></li><li><h3 id="ctl01_ctl00_phMain_phSide__29a591502313__3598e4da378a_mv-sl-2_divTitle" class="title"><a href="/news/test-frase-pimp-flaco-valle-inclan_1436">TEST: Frase de Pimp Flaco o de Valle-Inclán</a></h3></li><li><h3 id="ctl01_ctl00_phMain_phSide__29a591502313__3598e4da378a_mv-sl-3_divTitle" class="title"><a href="/news/test-frase-felipe-darth-vader_1619">Test: ¿Frase de Felipe VI o Darth Vader?</a></h3></li><li><h3 id="ctl01_ctl00_phMain_phSide__29a591502313__3598e4da378a_mv-sl-4_divTitle" class="title"><a href="/news/test-que-clase-princesa-eres_1530">Test:  ¿Qué clase de princesa eres?</a></h3></li></ul></div></div><!-- END: lo-mas-visto --><!-- START: AD --><div class="publicidad text-center"><!-- AD DFP Manager --><div id="div-gpt-ad-r"><script>var ad_r = {id:'div-gpt-ad-r', slot:'/1001866/EJ/general//d', name:'Roba Superior', initLoad:true, slotSizes:[[300,250]], position:['r'], mapSizes:{"Name":"roba_desktop","Mappings":[{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_r);</script></div></div><!-- END: AD --><section class="publicidad la-vineta"><a href="/vineta-del-dia/record-sueldos-ibex_1746"><!--<a href="#" title="title text" alt="Tittle alt">--><div class="row"><header class="col-xs-12 col-md-12"><h2 class="section-title">La viñeta</h2><!--<h3 class="section-title">La viñeta</h3>--></header></div><div class="row"><footer class="footer"><div class="col-xs-3 col-md-3"><img data-src="/Content/skins/ej2016/img/mascota-la-vineta.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="La viñeta" class="img-la-vineta lazyload"></div><div class="col-xs-9 col-md-9"><h3 class="article-title">Esta viñeta se autodestruirá en 24h ¡Disfrútala ahora!</h3><!--<p>La viñeta se autodestruirá en 24 horas. ¡Disfrútala ya!</p>--></div></footer></div><!--</a>--></a></section><!-- START: AD --><div class="publicidad text-center"><!-- AD DFP Manager --><div id="div-gpt-ad-r2"><script>var ad_r2 = {id:'div-gpt-ad-r2', slot:'/1001866/EJ/general//d', name:'Roba Inferior', initLoad:false, slotSizes:[[300,600]], position:['r2'], mapSizes:{"Name":"roba_desktop","Mappings":[{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_r2);</script></div></div><!-- END: AD --></aside></div><aside class="add990x90 middle"><div class="row center-md"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-m2"><script>var ad_m2 = {id:'div-gpt-ad-m2', slot:'/1001866/EJ/general//d', name:'Megabanner inferior', initLoad:false, slotSizes:[[728,90]], position:['m2'], mapSizes:{"Name":"megabanner_bottom_mapping","Mappings":[{"Browser":[768,10],"Ads":[[728,90]]},{"Browser":[0,0],"Ads":[[300,250]]}]} }; mgr.pubs.push(ad_m2);</script></div></div></div></div></aside><section class="block01 recommend"></section><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!-- START: AD --><div class="publicidad text-center"><div id="EJ_PAN" data-appear-top-offset="600"></div><script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];mgr.services.pan = (function() {var config = {elementID: 'EJ_PAN',templateURL: 'http://cdn.cxpublic.com/PAN_Combo_ElJueves_Hover_APP.html',tagIds: "9921418,9921419,9921420,9921421",binding: 'scroll.mangiro.scrollCxPan',timeout: 500,queryID: '85ef33bb3337b41bf10ae5c5500436f2982bd698'};require(['jquery', 'throttle', 'appear'], function ($, $cow) {if (typeof $cow === "undefined" && typeof Cowboy !== "undefined") $cow = Cowboy;if (typeof $cow === "undefined") $cow = $;var _appeared = false;var $window = $(window);var $element = $('#' + config.elementID);var cxScript = function () {log("PAN > Looking for love...");if ($element.is(':appeared')) {_appeared = true;$window.off(config.binding);log("PAN > Love found!");//var isMobile = (window.innerWidth <= 500);cX.callQueue.push(['insertWidget',{widgetId: '0',insertBeforeElementId: config.elementID,renderTemplateUrl: config.templateURL,numItems: 4,numCols: 4,tagIds: config.tagIds,width: '100%', height: 0,adpositions: "1,2,3,4"}]);}};cxScript();if(!_appeared) {$window.on(config.binding, $cow.throttle(config.timeout, cxScript));}});cX.callQueue.push(['invoke', function() {var cxSegments = cX.getUserSegmentIds({ persistedQueryId: config.queryID });var e=document.createElement("img");e.width=1; e.height=1; e.alt=""; e.border=0;var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';for (var i = 0; i < Math.min(cxSegments.length, 40); i++){cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';}e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+'&member=7037'; t=document.getElementsByTagName('body')[0];t.parentNode.appendChild(e);}]);});</script></div><!-- END: AD --></div></main></div><!-- START: footer --><div class="container-fluid"><section class="lo-peta"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="row"><header class="section-header col-xs-12 col-sm-12 col-md-12 col-lg-12"><h2 class="section-title text-center">LO PETA</h2></header></div> <div class="row"><div class="row-flex row-flex-wrap" id="gpLoMas"><div class="wow swing center col-xs-12 col-sm-6 col-md-3 col-lg-3"><!-- START: article --><article data-wow-iteration="0.25" class="article opinion"><figure class="thumb photo"><a class="open"><amp-img layout="responsive" width="" height=""></amp-img></a><a href="/news/test-como-vagoa-eres_1745" title="TEST: ¿Cómo de vago/a eres?"><img data-src="/medio/2017/11/17/test-vago_f3749fb0_825x466.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="TEST: ¿Cómo de vago/a eres?" class="img-responsive lazyload" data-aspectratio="825/466" /></a></figure> <div class="txt"><h4 class="epigraf">Las news</h4> <h4 class="title"><a href="/news/test-como-vagoa-eres_1745">TEST: ¿Cómo de vago/a eres?</a> </h4></div></article><!-- END: article --> </div><div class="wow swing center col-xs-12 col-sm-6 col-md-3 col-lg-3"><!-- START: article --><article data-wow-iteration="0.25" class="article opinion"><figure class="thumb photo"><a class="open"><amp-img layout="responsive" width="" height=""></amp-img></a><a href="/news/test-descubre-que-partido-eres-segun-que-dices-bar_1551" title="TEST: Descubre de qué partido eres según lo que dices en el bar"><img data-src="/medio/2017/09/15/test-bar-partidos_48d22dd2_825x466.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="TEST: Descubre de qué partido eres según lo que dices en el bar" class="img-responsive lazyload" data-aspectratio="825/466" /></a></figure> <div class="txt"><h4 class="epigraf">Las news</h4> <h4 class="title"><a href="/news/test-descubre-que-partido-eres-segun-que-dices-bar_1551">TEST: Descubre de qué partido eres según lo que dices en el bar</a> </h4></div></article><!-- END: article --> </div><div class="wow swing center col-xs-12 col-sm-6 col-md-3 col-lg-3"><!-- START: article --><article data-wow-iteration="0.25" class="article opinion"><figure class="thumb photo"><a class="open"><amp-img layout="responsive" width="" height=""></amp-img></a><a href="/news/test-frase-pimp-flaco-valle-inclan_1436" title="TEST: Frase de Pimp Flaco o de Valle-Inclán"><img data-src="/medio/2017/08/11/frase-de-pimp-flaco-o-valle-inclan_ea97f314_825x466.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="TEST: Frase de Pimp Flaco o de Valle-Inclán" class="img-responsive lazyload" data-aspectratio="825/466" /></a></figure> <div class="txt"><h4 class="epigraf">Las news</h4> <h4 class="title"><a href="/news/test-frase-pimp-flaco-valle-inclan_1436">TEST: Frase de Pimp Flaco o de Valle-Inclán</a> </h4></div></article><!-- END: article --> </div><div class="wow swing center col-xs-12 col-sm-6 col-md-3 col-lg-3"><!-- START: article --><article data-wow-iteration="0.25" class="article opinion"><figure class="thumb photo"><a class="open"><amp-img layout="responsive" width="" height=""></amp-img></a><a href="/news/test-frase-felipe-darth-vader_1619" title="Test: ¿Frase de Felipe VI o Darth Vader?"><img data-src="/medio/2017/10/05/felipe-vader-test_d41e9688_825x466.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Test: ¿Frase de Felipe VI o Darth Vader?" class="img-responsive lazyload" data-aspectratio="825/466" /></a></figure> <div class="txt"><h4 class="epigraf">Las news</h4> <h4 class="title"><a href="/news/test-frase-felipe-darth-vader_1619">Test: ¿Frase de Felipe VI o Darth Vader?</a> </h4></div></article><!-- END: article --> </div><script type="text/javascript">var gpLoMasCategory = '0';</script></div></div></div></div></section></div><footer class="container-fluid"><div class="site-footer"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><div class="row ediciones"><div class="col-xs-12"><div class="row row-flex row-flex-wrap"><div class="ipad"><a href='/pagina/digital.html'><div class="col-md-4 col-sm-6 col-xs-6"><div class="ipad-square"><img data-src="http://www.rbarevistas.com/medio/2017/11/15/jueves-2112_500x665_f8e189fd.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="El Jueves" class="magazine-tablet lazyload" /></div></div><div class="col-md-8 col-sm-6 col-xs-6"><h4 class="title">Edición digital</h4><span>Leer</span><i class="next-arrow"></i></div></a></div></div></div></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 sub-footer listado"><nav class="footer-nav"><a href="http://www.eljueves.es/pagina/digital.html">¿Quieres recibir El Jueves cada semana en tu tablet o móvil?</a><a href="http://www.eljueves.es/pagina/digital.html">Un mes por sólo 6,99€ (AHÓRRATE UN 30%)</a><a href="http://www.eljueves.es/pagina/digital.html">Un año por sólo 59,99€ (AHÓRRATE UN 40%)</a></nav></div></div> <div class="row sub-footer"><div class="col-xs-12 col-md-6 galleta pull-right"><!-- TODO Galleta de la suerte --><div class="row"><div class="galleta-suerte"><div class="col-xs-6 col-md-6"><h4 class="title pull-right">Galletita de la suerte</h4></div><div class="col-xs-6 col-md-6"><img data-src="/Content/skins/ej2016/img/abreme.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Ábreme" class="img-responsive pull-right abreme lazyload"></div></div></div><div class="row"><div class="galleta-suerte-on"><div class="col-xs-12 col-md-12"><h5 class="title pull-left">una fuerza extraordinaria surgirá en tu interior:<em>se llama gastroenteritis</em></h5></div></div></div>
<!--END  Galleta de la suerte --></div><div class="col-xs-12 col-md-6 nav-logo pull-left"><div class="row site-logo-footer"><div class="col-xs-7 col-xs-push-1 col-md-7 col-md-push-1"><img data-src="/Content/skins/ej2016/img/logo-eljueves.svg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="El Lueves" class="img-responsive logo-eljueves lazyload"></div><div class="col-xs-5 col-md-4"><img data-src="/Content/skins/ej2016/img/mascota-footer.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="El Lueves" class="img-responsive mascota lazyload"></div></div></div></div><div class="row"><nav class="corporative-nav col-md-12"><a href="/pagina/staff.html" title="Staff">Quiénes hacemos esto</a><a href="https://secure.rba.es/revistas/ssl/contactar.jsp?popup=1" title="Contacto" target="_blank">Contacto</a><a href="/cdn-cgi/l/email-protection#9fefeafdf3f6fcf6fbfefbdfedfdfeb1faec" title="Publicidad" target="_blank">Publicidad</a><a href="/pagina/aviso-legal.html" title="Aviso Legal">Aviso Legal</a></nav></div> </div></footer><!-- END: footer --></div><script src="/cdn-cgi/scripts/0e574bed/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
//<![CDATA[
var igalleta = 0; var galletas = ['<p>Hoy te comer&aacute;s el mundo. <em>Lo duro va a ser cagarlo</em></p>','<p>Despr&eacute;ndete de lo superfluo, <em>chorros y chorros de semen superfluo</em></p>','<p>Recuerda tus ra&iacute;ces: <em>acude al tinte lo antes posible</em></p>','<p>Persigues la sabidur&iacute;a pero te ha puesto una <em>orden de alejamiento</em></p>','<p>No llames karma a las cosas que te pasan <em>por ser gilipollas</em></p>','<p>Esa t&iacute;a no te miraba con deseo, <em>era curiosidad por tu cara.</em></p>','<p>Ser feliz est&aacute; en tu mano, <em>alabada sea la masturbaci&oacute;n</em></p>','<p>En serio, deja de hacer click aqu&iacute;</p><p><em>y sal a la puta calle, pringa@</em></p>','<p>Todas nuestras l&iacute;neas est&aacute;n ocupadas,<em>abra una galleta m&aacute;s tarde.</em></p>','<p>Si quieres que te sigan las MUJERES, <em>ponte delante</em></p>','<p>La belleza est&aacute; en el interior <em>de la ropa interior.</em></p>','<p>Hay espacio en tu coraz&oacute;n, <em>ll&eacute;nalo de colesterol.</em></p>','<p>A quien buen &aacute;rbol se arrima<br /><em>viene un perro y se le orina encima</em></p>','<p>Una fuerza extraordinaria surgir&aacute; en tu interior: <em>se llama gastroenteritis</em></p>'];//]]></script></form><div id="cache"><!-- div para la ventana modal --></div><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","name":"ElJueves","url":"http://www.eljueves.es/","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.eljueves.es/news/continua-presencia-antidisturbios-acaba-con-las-reservas-caramelos-cataluna_1752"},"headline":"La continua presencia de antidisturbios acaba con las reservas de caramelos en Cataluña","image":{"@type":"ImageObject","url":"http://www.eljueves.es/medio/2017/11/17/caramelos-policia_5fdff436_825x466.png","height":466,"width":825},"datePublished":"2017-11-17T17:19:00.0000000+01:00","dateModified":"2017-11-17T17:52:45.5270000+01:00","author":{"@type":"Person","name":"ElJueves"},"publisher":{"@type":"Organization","name":"ElJueves","logo":{"@type":"ImageObject","url":"http://www.eljueves.es/Content/Skins/ej2016/logo_json_ld.jpg","height":40,"width":150}},"description":"Los fábricas de golosinas han advertido que son incapaces de abastecer tanta demanda","contactPoint":null,"logo":null,"sameAs":null}</script><script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];mgr.services.cxense = (function() {cX.callQueue.push(['setSiteId', '1140703895212075805']);cX.callQueue.push(['sendPageViewEvent']);(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/tms/cx_lgr.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');});</script><iframe id='ddx_ifr' src='' style='display:none'></iframe><script>mgr.services.delidatax = (function() {ddx_vars='';var doc = document.getElementById('ddx_ifr').document;if(document.getElementById('ddx_ifr').contentDocument){doc = document.getElementById('ddx_ifr').contentDocument}else if(document.getElementById('ddx_ifr').contentWindow){doc = document.getElementById('ddx_ifr').contentWindow.document;}doc.open();doc.writeln('<html><body><script src=\'http://www.delidatax.net/dmp/1206.php?'+ddx_vars+'\'><\/script><body></html>');doc.close();});</script><script data-cfasync="false" type="text/javascript">mgr.services.sibbo = (function() {setTimeout(function() {(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/21770/adRecover.js'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);}, 5000);});</script><script type="text/javascript">mgr.services.onesignal = (function() {var osJs = document.createElement('script');osJs.type = 'text/javascript';osJs.async = true;osJs.src = 'https://cdn.onesignal.com/sdks/OneSignalSDK.js'var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(osJs, s);var osrJs = document.createElement('script');osrJs.type = 'text/javascript';osrJs.async = true;osrJs.src = 'http://static.rba.nom.es/eljueves/notifications/onesignal.init.pro-1.0.js's = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(osrJs, s);});</script><script>mgr.services.elasticad = (function() {require(['jquery'], function($) {// .home // .section // .post//var $body = $('body');var section = $('.home').length? 'home': $('#main #detail.article-list, #main .list-temazo').length? 'list': 'article';var $div = $('<div />').attr('id', 'QA_' + section);var $positioning;// Positioning $divswitch (section) {case 'home':$positioning = $('.quantum-container > div:eq(0)');break;case 'article':$positioning = $('.col-left .relacionadas').prev();break;default: // 'list'$positioning = $('.article-list .row-flex .col-xs-12:eq(7), #main .list-temazo .temazo .col-xs-12:eq(1)');break;}if ($positioning != null) {$positioning.after($div);var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;st.id = 'ean-native-embed-tag';st.src = ('https:' == document.location.protocol ? 'https' : 'http')+ '://cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js?v=' + Math.random();var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(st, s);}});});</script><!-- INTEXT BANNER --><script type="text/javascript">mgr.services.intext = (function() {var r=Math.round(Math.random()*1e8);var s=document.createElement("script");var t="//des.smartclip.net/ads?type=dyn&plc=75807&sz=400x320&rnd="+r;s.type="text/javascript";s.async=true;s.src=t;document.body.appendChild(s);});</script></body></html><link type="text/css" media="screen" href="https://fonts.googleapis.com/css?family=Roboto:400,500,700,400italic,500italic,700italic|Oswald|Roboto+Slab:700|Roboto+Condensed:700,700italic" rel="stylesheet" /><link type="text/css" media="screen" href="https://cdn.knightlab.com/libs/juxtapose/latest/css/juxtapose.css" rel="stylesheet" /><link type="text/css" media="screen" href="http://static.rba.nom.es/js/jquery-ui/jquery-ui.css" rel="stylesheet" /><link type="text/css" media="screen" href="http://static.rba.nom.es/videojs/css/videojs.bundle.css" rel="stylesheet" />
