
<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8" /><title>Ya hay más noticias sobre Venezuela en España que venezolanos en su pa</title><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-touch-fullscreen" content="yes" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" /><meta name="theme-color" content="#e10a17" /><link type="text/css" rel="stylesheet" href="/Content/skins/ej2016_158/cache.mgr.css" /><script src="/Content/js/lib/modernizr.js"></script><script type="text/javascript" src="//cdn.cxense.com/cx.js"></script><meta name="keywords" content="venezuela, televisión, tve, rtve, noticias" /><meta name="description" content="&quot;Actualmente existen en los medios españoles 31.201.654 noticias sobre Venezuela&quot;" /><meta property="og:type" content="article" /><meta property="og:site_name" content="El Jueves" /><meta property="og:title" content="Ya hay más noticias sobre Venezuela en España que venezolanos en su pa" /><meta property="og:description" content="&quot;Actualmente existen en los medios españoles 31.201.654 noticias sobre Venezuela&quot;" /><meta property="og:image" content="http://www.eljueves.es/medio/2017/07/28/ana-blanco-tve-venezuela_1216x639_5d43d6da.png" /><meta property="og:url" content="http://www.eljueves.es/news/hay-mas-noticias-sobre-venezuela-espana-que-venezolanos-pais_1385" /><meta property="fb:pages" content="52290046144" /><meta property="fb:app_id" content="340879556254377" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Ya hay más noticias sobre Venezuela en España que venezolanos en su pa" /><meta name="twitter:description" content="&quot;Actualmente existen en los medios españoles 31.201.654 noticias sobre Venezuela&quot;" /><meta name="twitter:image" content="http://www.eljueves.es/medio/2017/07/28/ana-blanco-tve-venezuela_1216x639_5d43d6da.png" /><meta name="twitter:url" content="http://www.eljueves.es/news/hay-mas-noticias-sobre-venezuela-espana-que-venezolanos-pais_1385" /><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link id="ctl01_ctl00_rss" title="Últimas noticias El Jueves - Las news" type="application/rss+xml" rel="alternate" href="/feeds/news.html" /><script async src="//www.googletagservices.com/tag/js/gpt.js"></script><script type='text/javascript'>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];function mlog(txt) { };var MGR_ads = {};var mgr = {}; mgr.pubs = []; mgr.pubs_loaded = []; mgr.cmd = mgr.cmd || [];</script><link href="http://www.eljueves.es/news/hay-mas-noticias-sobre-venezuela-espana-que-venezolanos-pais_1385" rel="canonical" /><link rel="amphtml" href="http://www.eljueves.es/news/hay-mas-noticias-sobre-venezuela-espana-que-venezolanos-pais_1385/amp" /><meta property="fb:app_id" content="340879556254377" /></head><body class="site"><script>window.fbAsyncInit = function () {FB.init({appId: '340879556254377',xfbml: true,version: 'v2.5'});};(function (d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) { return; }js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/es_ES/sdk.js";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><!-- Google Tag Manager --><script>dataLayer = [{'section': 'Las news','subsection': 'Las news','label_temas': 'Televisión,Venezuela,RTVE','labelsAll': 'Televisión,Venezuela,RTVE','articleType': 'normal','author': '@El_Citador','publicationDate': '201707280839'}];</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WJ6M" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WJ6M');</script><!-- End Google Tag Manager --><!-- AD DFP Manager --><div id="div-gpt-ad-s"><script>var ad_s = {id:'div-gpt-ad-s', slot:'/1001866/EJ/general//d', name:'Skin Mobile', initLoad:true, slotSizes:[[1,1]], position:['s'], mapSizes:{"Name":"skin_mobile","Mappings":[{"Browser":[768,10],"Ads":[]},{"Browser":[0,0],"Ads":[[1,1]]}]} }; mgr.pubs.push(ad_s);</script></div><form method="post" action="/news/hay-mas-noticias-sobre-venezuela-espana-que-venezolanos-pais_1385" id="aspnetForm"><div><input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="DFoESptdvuL32kB+ETnTgpL22c4rhwMCt1Vq59ipSCq1+sftad/Hcpos/5DJgFLhoEgqQe7Ua5XyQHmmcZqY8xCoFYTZU8a8VcK49kvu8WRsrRAa" /></div><div><input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="0E101E7C" /><input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" /></div><div class="noticia lasnews"><!-- START: ADD  --><aside class="add990x90 top"><div class="container-fluid text-center no-padding"><!-- AD DFP Manager --><div id="div-gpt-ad-m"><script>var ad_m = {id:'div-gpt-ad-m', slot:'/1001866/EJ/general//d', name:'Megabanner superior', initLoad:true, slotSizes:[[728,90]], position:['m'], mapSizes:{"Name":"megabanner_mapping","Mappings":[{"Browser":[1280,10],"Ads":[[980,250],[970,90],[768,90],[728,90],[1,1]]},{"Browser":[768,10],"Ads":[[728,90]]},{"Browser":[0,0],"Ads":[[320,100],[320,50]]}]} }; mgr.pubs.push(ad_m);</script></div></div></aside><!-- END: AD --><header id="header" class="header"><div class="container-fluid"><div class="row"><div class="col-xs-5 col-sm-6 col-md-8 col-lg-8"><div class="site-logo"><a href="/" title="Inicio">el jueves</a></div> </div><div class="col-xs-5 col-sm-4 col-md-4 col-lg-4"><ul class="social-nav inline text-right"><li data-wow-iteration="2" data-wow-duration="0.15s" class="wow flip"><a href='https://www.instagram.com/revistaeljueves/' target="_blank" class="fa fa-instagram"><span class="hidden">Instagram</span></a></li><li data-wow-iteration="2" data-wow-duration="0.3s" class="wow flip"><a href='https://twitter.com/eljueves' target="_blank" class="fa fa-twitter"><span class="hidden">Twitter</span></a></li><li data-wow-iteration="2" data-wow-duration="0.45s" class="wow flip"><a href='https://www.facebook.com/revista.el.jueves/?fref=ts' target="_blank" class="fa fa-facebook"><span class="hidden">Facebook</span></a></li> <li data-wow-iteration="2" data-wow-duration="0.15s" class="wow flip"><a href='/usuarios/boletin/' class="boletin">Newsletter<span></span></a></li> </ul></div><div class="col-xs-2 col-sm-2 hidden-md hidden-lg"><div id="nav-icon"><span></span><span></span><span></span><span></span></div></div></div></div></header><nav id="menu" class="menu"><div class="nav-container"> <ul class="n1"><li class="cat-2 selected"><a href="/news">LAS NEWS</a></li><li class="cat-4"><a href="/temazo">El temazo</a></li><li><a href="/temas/test" title="Los tests de El Jueves">Test</a></li><li class="cat-5"><a href="/opinion">Artículos</a></li><li class="cat-9"><a href="/mmmh">Mmmh, Sexo</a></li><li><a href="/revista/">REVISTA</a></li><li><a href="/revista/hemeroteca" title="Las portadas de El Jueves">Portadas</a></li><li><a href="/usuarios/boletin/">Newsletter</a></li></ul><!-- START: search --><div id="buscador" class="search"> <input type="text" name="txtBuscador" id="inputText" placeholder="buscar" class="wow slideInDown animated" data-wow-duration="0.2s"/><input type="button" id="btnBusc" /></div><!-- END: search --></div></nav><div class="container-fluid"><main id="main" class="container-fluid site-content detail"><div class="col-xs-12 col-sm-6 col-md-8 col-lg-8 col-left"><!-- container top article --><header class=""><div class="row section-header"><h1 class="section-title col-xs-4 col-sm-4 col-md-3"><span>Las news</span></h1><img src="/medio/2016/06/21/quemao_57efc4af.png" alt="" class=" col-xs-4 col-sm-4 col-md-3" /><p class="subtitle col-md-6 col-xs-4 col-sm-4">La actualidad es tan rabiosa, ¡A veces muerde!</p></div></header><div class="head"><div class="row"><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10"><h1 class="title">Ya hay más noticias sobre Venezuela en España que venezolanos en su país</h1><h2 class="sub-title">"Actualmente existen en los medios españoles 31.201.654 noticias sobre Venezuela"</h2><!-- START: Author --><div class="firma"><p class="text-left">@El_Citador</p></div><!-- END: Author --><span class="data">28 julio 2017</span></div><!-- START:toolbar --><div class="col-xs-12 col-sm-12 col-md-2 col-lg-2"><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fhay-mas-noticias-sobre-venezuela-espana-que-venezolanos-pais_1385"></a><a class="fa fa-twitter twt" title="Twitter" data-text="Ya+hay+m%c3%a1s+noticias+sobre+Venezuela+en+Espa%c3%b1a+que+venezolanos+en+su+pa%c3%ads" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fhay-mas-noticias-sobre-venezuela-espana-que-venezolanos-pais_1385"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fhay-mas-noticias-sobre-venezuela-espana-que-venezolanos-pais_1385" data-text="Ya+hay+m%c3%a1s+noticias+sobre+Venezuela+en+Espa%c3%b1a+que+venezolanos+en+su+pa%c3%ads"></a><a class="fa fa-envelope mai" title="Enviar" data-text="Ya hay más noticias sobre Venezuela en España que venezolanos en su país" data-url="http://www.eljueves.es/news/hay-mas-noticias-sobre-venezuela-espana-que-venezolanos-pais_1385"></a><a href="/news/hay-mas-noticias-sobre-venezuela-espana-que-venezolanos-pais_1385" class="icon-more hidden" title="Mas" data-text="Ya+hay+m%c3%a1s+noticias+sobre+Venezuela+en+Espa%c3%b1a+que+venezolanos+en+su+pa%c3%ads" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fhay-mas-noticias-sobre-venezuela-espana-que-venezolanos-pais_1385"></a></nav></div> <!-- END:toolbar --></div></div><!-- adj superior --><div class="row"><div class='col-xs-12 col-sm-12 col-md-11 col-lg-11'><section class='detailMedia'><figure class="thumb zoom"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/medio/2017/07/28/ana-blanco-tve-venezuela_bec770ff.png" class="open" title="Ana Blanco TVE Venezuela"><img src="/medio/2017/07/28/ana-blanco-tve-venezuela_bec770ff.png" alt="Ana Blanco TVE Venezuela" title="Ana Blanco TVE Venezuela" /></a><span class="fcDate">28 de julio de 2017 6:39</span></figure></section></div></div><!-- end adj superior --><!-- end container top --><!-- START: detail--><div class="row"><div class="col-xs-12 col-sm-12 col-md-11 col-lg-11"><section id="detail"><!-- adj interior --> <!-- end adj interior --><p>Esta ma&ntilde;ana el peri&oacute;dico &#39;<a href="http://www.eljueves.es/news/marhuenda-llora-desconsolado-porque-podra-usar-paint-para-hacer-portadas-razon_1367">La Raz&oacute;n</a>&#39; ha publicado en su web la noticia &#39;Un se&ntilde;or estornuda en Caracas, probablemente debido a que Maduro le provoca alergia&#39;, lo cual no tendr&iacute;a nada de extraordinario de no ser porque es la noticia n&uacute;mero 31.201.654 sobre Venezuela que se publica en Espa&ntilde;a, por lo que ya hay m&aacute;s noticias sobre el pa&iacute;s sudamericano que habitantes tiene &eacute;ste.</p><blockquote><p>El trabajo de los medios para llegar a este hito ha sido encomiable, publicando grandes y memorables art&iacute;culos como aquel &#39;Nicol&aacute;s Muro tiene bigote igual que lo ten&iacute;an Hitler o Stalin&#39; de El Pa&iacute;s o el &#39;Tu abuela muri&oacute; por culpa de Venezuela&#39; de ABC.</p></blockquote><p>Diferentes directores de peri&oacute;dicos espa&ntilde;oles han comentado que, a pesar del orgullo que les supone haber alcanzado este r&eacute;cord, a&uacute;n queda mucho camino por recorrer. Paco Marhuenda, director de La Raz&oacute;n, comentaba que &#39;En Espa&ntilde;a a&uacute;n se intenta tapar lo que ocurre en Venezuela con minucias que a nadie le importan como <a href="http://www.eljueves.es/vineta-del-dia/buscate-alguien-que-ame-como-juez-gurtel-ama-rajoy_1382">el caso G&uuml;rtel</a> &iquest;Para qu&eacute; iban a querer los espa&ntilde;oles saber nada del entramado de corrupci&oacute;n del partido en el gobierno? Los espa&ntilde;oles quieren saber qu&eacute; pasa en Caracas o en Maracaibo, no en Alcobendas&#39;.</p><p>Otro de los directores que han hecho declaraciones al respecto ha sido Eduardo Inda, director de OK Diario, el cual declar&oacute; que &#39;En Venezuela est&aacute;n pasando cosas y tenemos derecho a saber qu&eacute; cosas son esas cosas &iquest;Y si esas cosas fuesen, por ejemplo, que los chavistas apalean a perritos y despu&eacute;s se los meten por el culo? Pi&eacute;nsenlo, podr&iacute;a estar pasando. Tenemos que llegar al fondo del asunto, tenemos que averiguar qu&eacute; sucede con esos perritos&#39;.</p></section><!-- START:toolbar --><div class="row"><div class="valoracion-tags"><div class="col-md-12"><div class="tags"><!-- START: etiquetas-rel  --><nav><a href="/temas/television">Televisión</a><a href="/temas/venezuela">Venezuela</a><a href="/temas/rtve">RTVE</a></nav><!-- END: etiquetas-rel   --></div> <nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fhay-mas-noticias-sobre-venezuela-espana-que-venezolanos-pais_1385"></a><a class="fa fa-twitter twt" title="Twitter" data-text="Ya+hay+m%c3%a1s+noticias+sobre+Venezuela+en+Espa%c3%b1a+que+venezolanos+en+su+pa%c3%ads" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fhay-mas-noticias-sobre-venezuela-espana-que-venezolanos-pais_1385"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fhay-mas-noticias-sobre-venezuela-espana-que-venezolanos-pais_1385" data-text="Ya+hay+m%c3%a1s+noticias+sobre+Venezuela+en+Espa%c3%b1a+que+venezolanos+en+su+pa%c3%ads"></a><a class="fa fa-envelope mai" title="Enviar" data-text="Ya hay más noticias sobre Venezuela en España que venezolanos en su país" data-url="http://www.eljueves.es/news/hay-mas-noticias-sobre-venezuela-espana-que-venezolanos-pais_1385"></a><a href="/news/hay-mas-noticias-sobre-venezuela-espana-que-venezolanos-pais_1385" class="icon-more hidden" title="Mas" data-text="Ya+hay+m%c3%a1s+noticias+sobre+Venezuela+en+Espa%c3%b1a+que+venezolanos+en+su+pa%c3%ads" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fhay-mas-noticias-sobre-venezuela-espana-que-venezolanos-pais_1385"></a></nav></div> </div></div><!-- END:toolbar --></div></div><div><!-- START: noticias-rel --><div class="row"><section class="las-news"><div class="row"><header class="section-header col-xs-12 col-sm-12 col-md-12 col-lg-12"><h2 class="section-title">Relacionado (o no...)
</h2></header></div><div class="row"><div class="row-flex row-flex-wrap"> <div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 wow bounceIn"><article class="article"><figure class="thumb photo"><a href="/news/tve-emite-horas-galas-murcia-que-hermosa-eres-para-evitar-hablar-pedro-antonio-sanchez_969"><img src="/medio/2017/04/05/murcia_408x200_b145aab5.jpg" alt="TVE emite 12 horas de galas &quot;Murcia, qué hermosa eres&quot; para evitar hablar de Pedro Antonio Sánchez" title="TVE emite 12 horas de galas &quot;Murcia, qué hermosa eres&quot; para evitar hablar de Pedro Antonio Sánchez" class="img-responsive" /></a> </figure><div class="txt"><h3 class="title"><a href="/news/tve-emite-horas-galas-murcia-que-hermosa-eres-para-evitar-hablar-pedro-antonio-sanchez_969">TVE emite 12 horas de galas "Murcia, qué hermosa eres" para evitar hablar de Pedro Antonio Sánchez</a></h3></div><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2ftve-emite-horas-galas-murcia-que-hermosa-eres-para-evitar-hablar-pedro-antonio-sanchez_969"></a><a class="fa fa-twitter twt" title="Twitter" data-text="TVE+emite+12+horas+de+galas+%22Murcia%2c+qu%c3%a9+hermosa+eres%22+para+evitar+hablar+de+Pedro+Antonio+S%c3%a1nchez" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2ftve-emite-horas-galas-murcia-que-hermosa-eres-para-evitar-hablar-pedro-antonio-sanchez_969"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2ftve-emite-horas-galas-murcia-que-hermosa-eres-para-evitar-hablar-pedro-antonio-sanchez_969" data-text="TVE+emite+12+horas+de+galas+%22Murcia%2c+qu%c3%a9+hermosa+eres%22+para+evitar+hablar+de+Pedro+Antonio+S%c3%a1nchez"></a><a class="fa fa-envelope mai" title="Enviar" data-text="TVE emite 12 horas de galas &quot;Murcia, qué hermosa eres&quot; para evitar hablar de Pedro Antonio Sánchez" data-url="http://www.eljueves.es/news/tve-emite-horas-galas-murcia-que-hermosa-eres-para-evitar-hablar-pedro-antonio-sanchez_969"></a><a href="/news/tve-emite-horas-galas-murcia-que-hermosa-eres-para-evitar-hablar-pedro-antonio-sanchez_969" class="icon-more" title="Mas" data-text="TVE+emite+12+horas+de+galas+%22Murcia%2c+qu%c3%a9+hermosa+eres%22+para+evitar+hablar+de+Pedro+Antonio+S%c3%a1nchez" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2ftve-emite-horas-galas-murcia-que-hermosa-eres-para-evitar-hablar-pedro-antonio-sanchez_969"></a></nav></article></div><div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 wow bounceIn"><article class="article"><figure class="thumb photo"><a href="/vineta-del-dia/apoyo-referendum-venezuela_1335"><img src="/medio/2017/07/17/referendum-en-venezuela_408x200_5ececfd0.jpg" alt="El PP da su apoyo a un referéndum en Venezuela " title="El PP da su apoyo a un referéndum en Venezuela " class="img-responsive" /></a> </figure><div class="txt"><h3 class="title"><a href="/vineta-del-dia/apoyo-referendum-venezuela_1335">El PP da su apoyo a un referéndum en Venezuela </a></h3></div><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2fvineta-del-dia%2fapoyo-referendum-venezuela_1335"></a><a class="fa fa-twitter twt" title="Twitter" data-text="El+PP+da+su+apoyo+a+un+refer%c3%a9ndum+en+Venezuela+" data-url="http%3a%2f%2fwww.eljueves.es%2fvineta-del-dia%2fapoyo-referendum-venezuela_1335"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2fvineta-del-dia%2fapoyo-referendum-venezuela_1335" data-text="El+PP+da+su+apoyo+a+un+refer%c3%a9ndum+en+Venezuela+"></a><a class="fa fa-envelope mai" title="Enviar" data-text="El PP da su apoyo a un referéndum en Venezuela " data-url="http://www.eljueves.es/vineta-del-dia/apoyo-referendum-venezuela_1335"></a><a href="/vineta-del-dia/apoyo-referendum-venezuela_1335" class="icon-more" title="Mas" data-text="El+PP+da+su+apoyo+a+un+refer%c3%a9ndum+en+Venezuela+" data-url="http%3a%2f%2fwww.eljueves.es%2fvineta-del-dia%2fapoyo-referendum-venezuela_1335"></a></nav></article></div><div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 wow bounceIn"><article class="article"><figure class="thumb photo"><a href="/news/cameo-sorpresa-gemeliers-juego-tronos_1334"><img src="/medio/2017/07/17/gemeliers-en-juego-de-tronos_408x200_b45e524e.jpg" alt="Cameo sorpresa de Gemeliers en Juego de Tronos" title="Cameo sorpresa de Gemeliers en Juego de Tronos" class="img-responsive" /></a> </figure><div class="txt"><h3 class="title"><a href="/news/cameo-sorpresa-gemeliers-juego-tronos_1334">Cameo sorpresa de Gemeliers en Juego de Tronos</a></h3></div><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fcameo-sorpresa-gemeliers-juego-tronos_1334"></a><a class="fa fa-twitter twt" title="Twitter" data-text="Cameo+sorpresa+de+Gemeliers+en+Juego+de+Tronos" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fcameo-sorpresa-gemeliers-juego-tronos_1334"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fcameo-sorpresa-gemeliers-juego-tronos_1334" data-text="Cameo+sorpresa+de+Gemeliers+en+Juego+de+Tronos"></a><a class="fa fa-envelope mai" title="Enviar" data-text="Cameo sorpresa de Gemeliers en Juego de Tronos" data-url="http://www.eljueves.es/news/cameo-sorpresa-gemeliers-juego-tronos_1334"></a><a href="/news/cameo-sorpresa-gemeliers-juego-tronos_1334" class="icon-more" title="Mas" data-text="Cameo+sorpresa+de+Gemeliers+en+Juego+de+Tronos" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fcameo-sorpresa-gemeliers-juego-tronos_1334"></a></nav></article></div><div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 wow bounceIn"><article class="article"><figure class="thumb photo"><a href="/news/gobierno-aplicara-ley-mordaza-los-que-hagan-spoilers-juego-tronos-2_1333"><img src="/medio/2017/07/17/rajoy-juego-tronos-daenerys_408x200_236bd4c5.jpg" alt="El Gobierno aplicará la Ley Mordaza a los que hagan spoilers de Juego de Tronos" title="El Gobierno aplicará la Ley Mordaza a los que hagan spoilers de Juego de Tronos" class="img-responsive" /></a> </figure><div class="txt"><h3 class="title"><a href="/news/gobierno-aplicara-ley-mordaza-los-que-hagan-spoilers-juego-tronos-2_1333">El Gobierno aplicará la Ley Mordaza a los que hagan spoilers de Juego de Tronos</a></h3></div><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fgobierno-aplicara-ley-mordaza-los-que-hagan-spoilers-juego-tronos-2_1333"></a><a class="fa fa-twitter twt" title="Twitter" data-text="El+Gobierno+aplicar%c3%a1+la+Ley+Mordaza+a+los+que+hagan+spoilers+de+Juego+de+Tronos" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fgobierno-aplicara-ley-mordaza-los-que-hagan-spoilers-juego-tronos-2_1333"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fgobierno-aplicara-ley-mordaza-los-que-hagan-spoilers-juego-tronos-2_1333" data-text="El+Gobierno+aplicar%c3%a1+la+Ley+Mordaza+a+los+que+hagan+spoilers+de+Juego+de+Tronos"></a><a class="fa fa-envelope mai" title="Enviar" data-text="El Gobierno aplicará la Ley Mordaza a los que hagan spoilers de Juego de Tronos" data-url="http://www.eljueves.es/news/gobierno-aplicara-ley-mordaza-los-que-hagan-spoilers-juego-tronos-2_1333"></a><a href="/news/gobierno-aplicara-ley-mordaza-los-que-hagan-spoilers-juego-tronos-2_1333" class="icon-more" title="Mas" data-text="El+Gobierno+aplicar%c3%a1+la+Ley+Mordaza+a+los+que+hagan+spoilers+de+Juego+de+Tronos" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fgobierno-aplicara-ley-mordaza-los-que-hagan-spoilers-juego-tronos-2_1333"></a></nav></article></div> </div></div></section></div><!-- END: noticias-rel --></div><!-- END : detail --></div><div class="col-xs-12 col-sm-6 col-md-4 col-lg-4"><aside class="col-right"><!-- START: lo-mas-visto --><div class="lo-mas-visto lomas-leido"><div class="middle tab-content"><header class="head"><h2 class="section-title">LO MÁS VISTO</h2></header><ul class="list" style="display: block;"><li><h3 id="ctl01_ctl00_phMain_phSide__41f3a9a1fcdf__3ce159afd12b_mv-sl-0_divTitle" class="title"><a href="/news/test-frase-rajoy-boo_1042">TEST: ¿Frase de Rajoy o de Boo? </a></h3></li><li><h3 id="ctl01_ctl00_phMain_phSide__41f3a9a1fcdf__3ce159afd12b_mv-sl-1_divTitle" class="title"><a href="/news/las-mascotas-alternativas-cobi-que-barcelona-rechazo_1369">Las 5 mascotas alternativas a Cobi que Barcelona rechazó</a></h3></li><li><h3 id="ctl01_ctl00_phMain_phSide__41f3a9a1fcdf__3ce159afd12b_mv-sl-2_divTitle" class="title"><a href="/news/ingresan-rajoy-una-residencia-ancianos-por-sus-perdidas-memoria_1379">Ingresan a Rajoy en una residencia de ancianos por sus pérdidas de memoria</a></h3></li><li><h3 id="ctl01_ctl00_phMain_phSide__41f3a9a1fcdf__3ce159afd12b_mv-sl-3_divTitle" class="title"><a href="/temazo/aragon-explicado-los-aragoneses_976">Aragón explicado a los NO aragoneses</a></h3></li><li><h3 id="ctl01_ctl00_phMain_phSide__41f3a9a1fcdf__3ce159afd12b_mv-sl-4_divTitle" class="title"><a href="/temazo/guia-para-sobrevivir-haciendolo-casa-tus-padres_1383">Guía para sobrevivir haciéndolo en casa de tus padres</a></h3></li></ul></div></div><!-- END: lo-mas-visto --><!-- START: AD --><div class="publicidad text-center"><!-- AD DFP Manager --><div id="div-gpt-ad-r"><script>var ad_r = {id:'div-gpt-ad-r', slot:'/1001866/EJ/general//d', name:'Roba Superior', initLoad:true, slotSizes:[[300,250]], position:['r'], mapSizes:{"Name":"roba_desktop","Mappings":[{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_r);</script></div></div><!-- END: AD --><section class="publicidad la-vineta"><a href="/vineta-del-dia/buscate-alguien-que-ame-como-juez-gurtel-ama-rajoy_1382"><!--<a href="#" title="title text" alt="Tittle alt">--><div class="row"><header class="col-xs-12 col-md-12"><h2 class="section-title">La viñeta</h2><!--<h3 class="section-title">La viñeta</h3>--></header></div><div class="row"><footer class="footer"><div class="col-xs-3 col-md-3"><img src="/Content/skins/ej2016/img/mascota-la-vineta.png" alt="La viñeta" class="img-la-vineta"></div><div class="col-xs-9 col-md-9"><h3 class="article-title">Esta viñeta se autodestruirá en 24h ¡Disfrútala ahora!</h3><!--<p>La viñeta se autodestruirá en 24 horas. ¡Disfrútala ya!</p>--></div></footer></div><!--</a>--></a></section><!-- START: AD --><div class="publicidad text-center"><!-- AD DFP Manager --><div id="div-gpt-ad-r2"><script>var ad_r2 = {id:'div-gpt-ad-r2', slot:'/1001866/EJ/general//d', name:'Roba Inferior', initLoad:false, slotSizes:[[300,600]], position:['r2'], mapSizes:{"Name":"roba_desktop","Mappings":[{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_r2);</script></div></div><!-- END: AD --></aside></div><aside class="add990x90 middle"><div class="row center-md"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-m2"><script>var ad_m2 = {id:'div-gpt-ad-m2', slot:'/1001866/EJ/general//d', name:'Megabanner inferior', initLoad:false, slotSizes:[[728,90]], position:['m2'], mapSizes:{"Name":"megabanner_bottom_mapping","Mappings":[{"Browser":[768,10],"Ads":[[728,90]]},{"Browser":[0,0],"Ads":[[300,250]]}]} }; mgr.pubs.push(ad_m2);</script></div></div></div></div></aside><section class="block01 recommend"></section><!-- START: carousel-section --><section class="sexo"> <div class="row"> <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"> <header class="section-header"> <h2 class="section-title text-center wow swing left">mmmm... sexo</h2><img data-wow-iteration="1" data-wow-duration="4s" src="/Content/skins/ej2016/img/nino-trempat.png" alt="Ups!" class="nino-trempat wow slideInUp animated"></header></div><div id="slider" class="sexo-slider flexslider col-xs-12 col-sm-12 col-md-12 col-lg-12"> <ul class="slides"><li class="center wow pulse animated"><!-- START: article --><article class="article"><figure class="thumb photo photo"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/mmmh/chatear-plan-guarro_1359" title="Chatear en plan guarro"><img src="/medio/2017/07/21/chatear-en-plan-guarro_821x529_f14944a4.jpg" alt="Chatear en plan guarro" title="Chatear en plan guarro" class="img-responsive" /></a><div class="hover-action"><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fchatear-plan-guarro_1359"></a><a class="fa fa-twitter twt" title="Twitter" data-text="Chatear+en+plan+guarro" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fchatear-plan-guarro_1359"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fchatear-plan-guarro_1359" data-text="Chatear+en+plan+guarro"></a><a class="fa fa-envelope mai" title="Enviar" data-text="Chatear en plan guarro" data-url="http://www.eljueves.es/mmmh/chatear-plan-guarro_1359"></a><a href="/mmmh/chatear-plan-guarro_1359" class="icon-more hidden" title="Mas" data-text="Chatear+en+plan+guarro" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fchatear-plan-guarro_1359"></a></nav></div></figure> <h3 class="title"><a href="/mmmh/chatear-plan-guarro_1359">Chatear en plan guarro</a></h3></article><!-- END: article --></li><li class="center wow pulse animated"><!-- START: article --><article class="article"><figure class="thumb photo photo"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/mmmh/sexo-con-desconocidos_1330" title="Sexo con desconocidos"><img src="/medio/2017/07/14/temazo-sexo-con-desconocidos-01_821x529_847eeb9f.jpg" alt="Sexo con desconocidos" title="Sexo con desconocidos" class="img-responsive" /></a><div class="hover-action"><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fsexo-con-desconocidos_1330"></a><a class="fa fa-twitter twt" title="Twitter" data-text="Sexo+con+desconocidos" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fsexo-con-desconocidos_1330"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fsexo-con-desconocidos_1330" data-text="Sexo+con+desconocidos"></a><a class="fa fa-envelope mai" title="Enviar" data-text="Sexo con desconocidos" data-url="http://www.eljueves.es/mmmh/sexo-con-desconocidos_1330"></a><a href="/mmmh/sexo-con-desconocidos_1330" class="icon-more hidden" title="Mas" data-text="Sexo+con+desconocidos" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fsexo-con-desconocidos_1330"></a></nav></div></figure> <h3 class="title"><a href="/mmmh/sexo-con-desconocidos_1330">Sexo con desconocidos</a></h3></article><!-- END: article --></li><li class="center wow pulse animated"><!-- START: article --><article class="article"><figure class="thumb photo photo"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/mmmh/sexo-verano_1318" title="Sexo en verano"><img src="/medio/2017/07/11/follarenverano01_821x529_50c98afe.jpg" alt="Sexo en verano" title="Sexo en verano" class="img-responsive" /></a><div class="hover-action"><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fsexo-verano_1318"></a><a class="fa fa-twitter twt" title="Twitter" data-text="Sexo+en+verano" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fsexo-verano_1318"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fsexo-verano_1318" data-text="Sexo+en+verano"></a><a class="fa fa-envelope mai" title="Enviar" data-text="Sexo en verano" data-url="http://www.eljueves.es/mmmh/sexo-verano_1318"></a><a href="/mmmh/sexo-verano_1318" class="icon-more hidden" title="Mas" data-text="Sexo+en+verano" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fsexo-verano_1318"></a></nav></div></figure> <h3 class="title"><a href="/mmmh/sexo-verano_1318">Sexo en verano</a></h3></article><!-- END: article --></li><li class="center wow pulse animated"><!-- START: article --><article class="article"><figure class="thumb photo photo"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/mmmh/las-edades-gayola_1281" title="Las edades de la gayola"><img src="/medio/2017/06/30/temazoedadesgayola02_821x529_5d459858.jpg" alt="Las edades de la gayola" title="Las edades de la gayola" class="img-responsive" /></a><div class="hover-action"><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2flas-edades-gayola_1281"></a><a class="fa fa-twitter twt" title="Twitter" data-text="Las+edades+de+la+gayola" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2flas-edades-gayola_1281"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2flas-edades-gayola_1281" data-text="Las+edades+de+la+gayola"></a><a class="fa fa-envelope mai" title="Enviar" data-text="Las edades de la gayola" data-url="http://www.eljueves.es/mmmh/las-edades-gayola_1281"></a><a href="/mmmh/las-edades-gayola_1281" class="icon-more hidden" title="Mas" data-text="Las+edades+de+la+gayola" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2flas-edades-gayola_1281"></a></nav></div></figure> <h3 class="title"><a href="/mmmh/las-edades-gayola_1281">Las edades de la gayola</a></h3></article><!-- END: article --></li><li class="center wow pulse animated"><!-- START: article --><article class="article"><figure class="thumb photo photo"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/mmmh/ppsutra_1243" title="El PPsutra"><img src="/medio/2017/06/23/portada-ppsutra_821x529_cba015a7.jpg" alt="El PPsutra" title="El PPsutra" class="img-responsive" /></a><div class="hover-action"><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fppsutra_1243"></a><a class="fa fa-twitter twt" title="Twitter" data-text="El+PPsutra" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fppsutra_1243"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fppsutra_1243" data-text="El+PPsutra"></a><a class="fa fa-envelope mai" title="Enviar" data-text="El PPsutra" data-url="http://www.eljueves.es/mmmh/ppsutra_1243"></a><a href="/mmmh/ppsutra_1243" class="icon-more hidden" title="Mas" data-text="El+PPsutra" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fppsutra_1243"></a></nav></div></figure> <h3 class="title"><a href="/mmmh/ppsutra_1243">El PPsutra</a></h3></article><!-- END: article --></li><li class="center wow pulse animated"><!-- START: article --><article class="article"><figure class="thumb photo photo"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/mmmh/por-que-antes-haciamos-mejor_1193" title="Por qué antes lo hacíamos mejor"><img src="/medio/2017/06/09/follarmolaba0_821x529_8b5a4e2d.png" alt="Por qué antes lo hacíamos mejor" title="Por qué antes lo hacíamos mejor" class="img-responsive" /></a><div class="hover-action"><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fpor-que-antes-haciamos-mejor_1193"></a><a class="fa fa-twitter twt" title="Twitter" data-text="Por+qu%c3%a9+antes+lo+hac%c3%adamos+mejor" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fpor-que-antes-haciamos-mejor_1193"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fpor-que-antes-haciamos-mejor_1193" data-text="Por+qu%c3%a9+antes+lo+hac%c3%adamos+mejor"></a><a class="fa fa-envelope mai" title="Enviar" data-text="Por qué antes lo hacíamos mejor" data-url="http://www.eljueves.es/mmmh/por-que-antes-haciamos-mejor_1193"></a><a href="/mmmh/por-que-antes-haciamos-mejor_1193" class="icon-more hidden" title="Mas" data-text="Por+qu%c3%a9+antes+lo+hac%c3%adamos+mejor" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fpor-que-antes-haciamos-mejor_1193"></a></nav></div></figure> <h3 class="title"><a href="/mmmh/por-que-antes-haciamos-mejor_1193">Por qué antes lo hacíamos mejor</a></h3></article><!-- END: article --></li><li class="center wow pulse animated"><!-- START: article --><article class="article"><figure class="thumb photo photo"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/mmmh/juegos-con-sexo_1147" title="Juegos con sexo"><img src="/medio/2017/05/28/portada-sexo-bernal_821x529_0dc4e2aa.jpg" alt="Juegos con sexo" title="Juegos con sexo" class="img-responsive" /></a><div class="hover-action"><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fjuegos-con-sexo_1147"></a><a class="fa fa-twitter twt" title="Twitter" data-text="Juegos+con+sexo" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fjuegos-con-sexo_1147"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fjuegos-con-sexo_1147" data-text="Juegos+con+sexo"></a><a class="fa fa-envelope mai" title="Enviar" data-text="Juegos con sexo" data-url="http://www.eljueves.es/mmmh/juegos-con-sexo_1147"></a><a href="/mmmh/juegos-con-sexo_1147" class="icon-more hidden" title="Mas" data-text="Juegos+con+sexo" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fjuegos-con-sexo_1147"></a></nav></div></figure> <h3 class="title"><a href="/mmmh/juegos-con-sexo_1147">Juegos con sexo</a></h3></article><!-- END: article --></li><li class="center wow pulse animated"><!-- START: article --><article class="article"><figure class="thumb photo photo"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/mmmh/dime-como-comes-dire-como-eres_1110" title="Dime cómo lo comes y te diré cómo eres"><img src="/medio/2017/05/17/dime-como-lo-comes-y-te-dire-quien-eres_821x529_b90b5bab.jpg" alt="Dime cómo lo comes y te diré cómo eres" title="Dime cómo lo comes y te diré cómo eres" class="img-responsive" /></a><div class="hover-action"><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fdime-como-comes-dire-como-eres_1110"></a><a class="fa fa-twitter twt" title="Twitter" data-text="Dime+c%c3%b3mo+lo+comes+y+te+dir%c3%a9+c%c3%b3mo+eres" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fdime-como-comes-dire-como-eres_1110"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fdime-como-comes-dire-como-eres_1110" data-text="Dime+c%c3%b3mo+lo+comes+y+te+dir%c3%a9+c%c3%b3mo+eres"></a><a class="fa fa-envelope mai" title="Enviar" data-text="Dime cómo lo comes y te diré cómo eres" data-url="http://www.eljueves.es/mmmh/dime-como-comes-dire-como-eres_1110"></a><a href="/mmmh/dime-como-comes-dire-como-eres_1110" class="icon-more hidden" title="Mas" data-text="Dime+c%c3%b3mo+lo+comes+y+te+dir%c3%a9+c%c3%b3mo+eres" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fdime-como-comes-dire-como-eres_1110"></a></nav></div></figure> <h3 class="title"><a href="/mmmh/dime-como-comes-dire-como-eres_1110">Dime cómo lo comes y te diré cómo eres</a></h3></article><!-- END: article --></li></ul></div> </div></section> <!-- END: carousel-section --><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!-- START: AD --><div class="publicidad text-center"><div id="PAN_Hover"></div><script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];cX.callQueue.push(['insertWidget',{widgetId: '0',insertBeforeElementId: 'PAN_Hover',renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_ElJueves_Hover_APP.html',numItems: 4,numCols: 4,tagIds: "9921418,9921419,9921420,9921421",width: '100%', height: 0,adpositions: "1,2,3,4"}]);</script><script type="text/javascript">if (!cX.isTopWindow()) {cX.setSiteId('1140703895212075805');cX.sendPageViewEvent();}var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });var e=document.createElement("img");e.width=1;e.height=1;e.alt="";e.border=0;var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';for (var i = 0; i < Math.min(cxSegments.length, 40); i++){cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';}e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; t=document.getElementsByTagName('body')[0];t.parentNode.appendChild(e);</script></div><!-- END: AD --></div></main></div><!-- START: footer --><div class="container-fluid"><section class="lo-peta"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="row"><header class="section-header col-xs-12 col-sm-12 col-md-12 col-lg-12"><h2 class="section-title text-center">LO PETA</h2></header></div> <div class="row"><div class="row-flex row-flex-wrap" id="gpLoMas"><div class="wow swing center col-xs-12 col-sm-6 col-md-3 col-lg-3"><!-- START: article --><article data-wow-iteration="0.25" class="opinion"><figure class="thumb photo"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/news/test-frase-rajoy-boo_1042" title="TEST: ¿Frase de Rajoy o de Boo? "><img src="/medio/2017/04/28/test-rajoy-boo_825x466_ea277deb.jpg" alt="TEST: ¿Frase de Rajoy o de Boo? " title="TEST: ¿Frase de Rajoy o de Boo? " class="img-responsive" /></a></figure> <div class="txt"><h4 class="epigraf">Las news</h4> <h3 class="title"><a href="/news/test-frase-rajoy-boo_1042">TEST: ¿Frase de Rajoy o de Boo? </a> </h3></div></article><!-- END: article --> </div><div class="wow swing center col-xs-12 col-sm-6 col-md-3 col-lg-3"><!-- START: article --><article data-wow-iteration="0.25" class="opinion"><figure class="thumb photo"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/news/las-mascotas-alternativas-cobi-que-barcelona-rechazo_1369" title="Las 5 mascotas alternativas a Cobi que Barcelona rechazó"><img src="/medio/2017/07/25/portada_825x466_e7d91e6b.jpg" alt="Las 5 mascotas alternativas a Cobi que Barcelona rechazó" title="Las 5 mascotas alternativas a Cobi que Barcelona rechazó" class="img-responsive" /></a></figure> <div class="txt"><h4 class="epigraf">Las news</h4> <h3 class="title"><a href="/news/las-mascotas-alternativas-cobi-que-barcelona-rechazo_1369">Las 5 mascotas alternativas a Cobi que Barcelona rechazó</a> </h3></div></article><!-- END: article --> </div><div class="wow swing center col-xs-12 col-sm-6 col-md-3 col-lg-3"><!-- START: article --><article data-wow-iteration="0.25" class="opinion"><figure class="thumb photo"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/news/ingresan-rajoy-una-residencia-ancianos-por-sus-perdidas-memoria_1379" title="Ingresan a Rajoy en una residencia de ancianos por sus pérdidas de memoria"><img src="/medio/2017/07/26/ingresan-a-rajoy-en-una-residencia-por-perdidas-de-memoria_825x466_ffbf6d71.jpg" alt="Ingresan a Rajoy en una residencia de ancianos por sus pérdidas de memoria" title="Ingresan a Rajoy en una residencia de ancianos por sus pérdidas de memoria" class="img-responsive" /></a></figure> <div class="txt"><h4 class="epigraf">Las news</h4> <h3 class="title"><a href="/news/ingresan-rajoy-una-residencia-ancianos-por-sus-perdidas-memoria_1379">Ingresan a Rajoy en una residencia de ancianos por sus pérdidas de memoria</a> </h3></div></article><!-- END: article --> </div><div class="wow swing center col-xs-12 col-sm-6 col-md-3 col-lg-3"><!-- START: article --><article data-wow-iteration="0.25" class="opinion"><figure class="thumb photo"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/temazo/aragon-explicado-los-aragoneses_976" title="Aragón explicado a los NO aragoneses"><img src="/medio/2017/04/06/aragon-explicado-a-los-no-aragoneses_825x466_98c514a9.jpg" alt="Aragón explicado a los NO aragoneses" title="Aragón explicado a los NO aragoneses" class="img-responsive" /></a></figure> <div class="txt"><h4 class="epigraf">Temazo</h4> <h3 class="title"><a href="/temazo/aragon-explicado-los-aragoneses_976">Aragón explicado a los NO aragoneses</a> </h3></div></article><!-- END: article --> </div><script type="text/javascript">var gpLoMasCategory = '0';</script></div></div></div></div></section></div><footer class="container-fluid"><div class="site-footer"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><div class="row ediciones"><div class="col-xs-12"><div class="row row-flex row-flex-wrap"><div class="ipad"><a href='/pagina/digital.html'><div class="col-md-4 col-sm-6 col-xs-6"><div class="ipad-square"><img src="http://www.rbarevistas.com/medio/2017/07/25/portada-2096_500x665_622b0d29.jpg" alt="Especial CORRUPCIÓN" class="magazine-tablet" /></div></div><div class="col-md-8 col-sm-6 col-xs-6"><h4 class="title">Edición digital</h4><span>Leer</span><i class="next-arrow"></i></div></a></div></div></div></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 sub-footer listado"><nav class="footer-nav"><a href="http://www.eljueves.es/pagina/digital.html">¿Quieres recibir El Jueves cada semana en tu tablet o móvil?</a><a href="http://www.eljueves.es/pagina/digital.html">Un mes por sólo 6,99€ (AHÓRRATE UN 30%)</a><a href="http://www.eljueves.es/pagina/digital.html">Un año por sólo 59,99€ (AHÓRRATE UN 40%)</a></nav></div></div> <div class="row sub-footer"><div class="col-xs-12 col-md-6 galleta pull-right"><!-- TODO Galleta de la suerte --><div class="row"><div class="galleta-suerte"><div class="col-xs-6 col-md-6"><h4 class="title pull-right">Galletita de la suerte</h4></div><div class="col-xs-6 col-md-6"><img src="/Content/skins/ej2016/img/abreme.png" alt="Ábreme" class="img-responsive pull-right abreme"></div></div></div><div class="row"><div class="galleta-suerte-on"><div class="col-xs-12 col-md-12"><h5 class="title pull-left">una fuerza extraordinaria surgirá en tu interior:<em>se llama gastroenteritis</em></h5></div></div></div>
<!--END  Galleta de la suerte --></div><div class="col-xs-12 col-md-6 nav-logo pull-left"><div class="row site-logo-footer"><div class="col-xs-7 col-xs-push-1 col-md-7 col-md-push-1"><img src="/Content/skins/ej2016/img/logo-eljueves.svg" alt="El Lueves" class="img-responsive logo-eljueves"></div><div class="col-xs-5 col-md-4"><img src="/Content/skins/ej2016/img/mascota-footer.png" alt="El Lueves" class="img-responsive mascota"></div></div></div></div><div class="row"><nav class="corporative-nav col-md-12"><a href="/pagina/staff.html" title="Staff">Quiénes hacemos esto</a><a href="https://secure.rba.es/revistas/ssl/contactar.jsp?popup=1" title="Contacto" target="_blank">Contacto</a><a href="/cdn-cgi/l/email-protection#a2d2d7c0cecbc1cbc6c3c6e2d0c0c38cc7d1" title="Publicidad" target="_blank">Publicidad</a><a href="/pagina/aviso-legal.html" title="Aviso Legal">Aviso Legal</a></nav></div> </div></footer><!-- END: footer --><script type="text/javascript" charset="utf-8" src="/Content/js/158/cache.mgr.js"></script><!--[if lt IE 9]><script src="/Content/js/lib/html5shiv.min.js"></script><script src="/Content/js/lib/respond.min.js"></script><![endif]--><script type="text/javascript">jQuery(document).ready(function ($) {mangiroGetLikes(""); // Twitter account name for the site});</script></div><script type="text/javascript">
//<![CDATA[
var igalleta = 0; var galletas = ['<p>Hoy te comer&aacute;s el mundo. <em>Lo duro va a ser cagarlo</em></p>','<p>Despr&eacute;ndete de lo superfluo, <em>chorros y chorros de semen superfluo</em></p>','<p>Recuerda tus ra&iacute;ces: <em>acude al tinte lo antes posible</em></p>','<p>Persigues la sabidur&iacute;a pero te ha puesto una <em>orden de alejamiento</em></p>','<p>No llames karma a las cosas que te pasan <em>por ser gilipollas</em></p>','<p>Esa t&iacute;a no te miraba con deseo, <em>era curiosidad por tu cara.</em></p>','<p>Ser feliz est&aacute; en tu mano, <em>alabada sea la masturbaci&oacute;n</em></p>','<p>En serio, deja de hacer click aqu&iacute;</p><p><em>y sal a la puta calle, pringa@</em></p>','<p>Todas nuestras l&iacute;neas est&aacute;n ocupadas,<em>abra una galleta m&aacute;s tarde.</em></p>','<p>Si quieres que te sigan las MUJERES, <em>ponte delante</em></p>','<p>La belleza est&aacute; en el interior <em>de la ropa interior.</em></p>','<p>Hay espacio en tu coraz&oacute;n, <em>ll&eacute;nalo de colesterol.</em></p>','<p>A quien buen &aacute;rbol se arrima<br /><em>viene un perro y se le orina encima</em></p>','<p>Una fuerza extraordinaria surgir&aacute; en tu interior: <em>se llama gastroenteritis</em></p>'];//]]></script></form><div id="cache"><!-- div para la ventana modal --></div><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","name":"ElJueves","url":null,"mainEntityOfPage":{"@type":"WebPage","@id":"/news/hay-mas-noticias-sobre-venezuela-espana-que-venezolanos-pais_1385"},"headline":"Ya hay más noticias sobre Venezuela en España que venezolanos en su país","image":{"@type":"ImageObject","url":"http://www.eljueves.es/medio/2017/07/28/ana-blanco-tve-venezuela_825x466_84bc962b.png","height":466,"width":825},"datePublished":"2017-07-28T08:39:00.0000000+02:00","dateModified":"2017-07-28T08:39:36.3370000+02:00","author":{"@type":"Person","name":"@El_Citador"},"publisher":{"@type":"Organization","name":"ElJueves","logo":{"@type":"ImageObject","url":"http://www.eljueves.es/Content/Skins/ej2016/logo_json_ld.jpg","height":40,"width":150}},"description":"Esta ma&ntilde;ana el peri&oacute;dico &#39;La Raz&oacute;n&#39; ha publicado en su web la noticia &#39;Un se&ntilde;or estornuda en Caracas, probablemente debido a que Maduro le provoca alergia&#39;, lo cual no tendr&iacute;a nada de extraordinario de no ser porque es la noticia n&uacute;mero 31.201.654 sobre Venezuela que se publica en Espa&ntilde;a, por lo que ya hay m&aacute;s noticias sobre el pa&iacute;s sudamericano que habitantes tiene &eacute;ste.","contactPoint":null,"logo":null,"sameAs":null}</script><!-- INTEXT BANNER --><!-- sc autopos snippet--><script type="text/javascript">var t = "http://des.smartclip.net/ads?type=dyn&plc=75807&sz=400x320&rnd="+Math.round(Math.random()*10000000);var s = document.createElement("script");s.type="text/javascript";s.src=t;document.body.appendChild(s);</script><script data-cfasync="false" type="text/javascript">
mgr.cmd.push(function() {
setTimeout(function() {
(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/21765/adRecover.js'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);
}, 5000);
});</script><!-- Start delidatax --><iframe id='ddx_ifr' src='' style='display:none'></iframe><script>mgr.cmd.push(function() {window.setTimeout(function () {ddx_vars='';var doc = document.getElementById('ddx_ifr').document;if(document.getElementById('ddx_ifr').contentDocument){doc = document.getElementById('ddx_ifr').contentDocument}else if(document.getElementById('ddx_ifr').contentWindow){doc = document.getElementById('ddx_ifr').contentWindow.document;}doc.open();doc.writeln('<html><body><script src=\'http://www.delidatax.net/dmp/1206.php?'+ddx_vars+'\'><\/script><body></html>');doc.close();
}, 5000);
});</script><!-- End delidatax--><!-- Cxense script begin --><script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];cX.callQueue.push(['setSiteId', '1140703895212075805']);cX.callQueue.push(['sendPageViewEvent']);</script><script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/tms/cx_lgr.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><!-- Cxense script end --><script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body></html><link href='https://fonts.googleapis.com/css?family=Roboto:400,500,700,400italic,500italic,700italic|Oswald|Roboto+Slab:700|Roboto+Condensed:700,700italic' rel='stylesheet' type='text/css' /><link href="https://cdn.knightlab.com/libs/juxtapose/latest/css/juxtapose.css" rel="stylesheet" type="text/css" /><link href="http://static.rba.nom.es/js/jquery-ui/jquery-ui.css" rel="stylesheet" /><link href="http://static.rba.nom.es/videojs/css/videojs.bundle.css" rel="stylesheet" /><script src="https://cdn.knightlab.com/libs/juxtapose/latest/js/juxtapose.min.js"></script><script src="http://static.rba.nom.es/videojs/js/videojs.bundle.js"></script><script src="/Content/js/watermark.js"></script><script src="/Content/js/override_watermark.js"></script><script src="/Content/js/base_video.js"></script><script src="/Content/js/override_video.js"></script>