
<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8" /><title>Se inyecta malaria para aparentar que ha estado de vacaciones</title><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-touch-fullscreen" content="yes" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" /><meta name="theme-color" content="#e10a17" /><link type="text/css" rel="stylesheet" href="/Content/skins/ej2016_158/cache.mgr.css" /><script src="/Content/js/lib/modernizr.js"></script><script type="text/javascript" src="//cdn.cxense.com/cx.js"></script><meta name="keywords" content="vacaciones, verano, malaria, español, asia, viaje, turismo, playa" /><meta name="description" content="Un español se infecta a sí mismo para simular que ha viajado en el sud-este asiático" /><meta property="og:type" content="article" /><meta property="og:site_name" content="El Jueves" /><meta property="og:title" content="Se inyecta malaria para aparentar que ha estado de vacaciones" /><meta property="og:description" content="Un español se infecta a sí mismo para simular que ha viajado en el sud-este asiático" /><meta property="og:image" content="http://www.eljueves.es/medio/2017/06/23/turista_1216x639_ef02dfac.jpg" /><meta property="og:url" content="http://www.eljueves.es/news/inyecta-malaria-para-aparentar-que-estado-vacaciones-pais-exotico_1249" /><meta property="fb:pages" content="52290046144" /><meta property="fb:app_id" content="340879556254377" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Se inyecta malaria para aparentar que ha estado de vacaciones" /><meta name="twitter:description" content="Un español se infecta a sí mismo para simular que ha viajado en el sud-este asiático" /><meta name="twitter:image" content="http://www.eljueves.es/medio/2017/06/23/turista_1216x639_ef02dfac.jpg" /><meta name="twitter:url" content="http://www.eljueves.es/news/inyecta-malaria-para-aparentar-que-estado-vacaciones-pais-exotico_1249" /><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link id="ctl01_ctl00_rss" title="Últimas noticias El Jueves - Las news" type="application/rss+xml" rel="alternate" href="/feeds/news.html" /><script async src="//www.googletagservices.com/tag/js/gpt.js"></script><script type='text/javascript'>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];function mlog(txt) { };var MGR_ads = {};var mgr = {}; mgr.pubs = []; mgr.pubs_loaded = []; mgr.cmd = mgr.cmd || [];</script><link href="http://www.eljueves.es/news/inyecta-malaria-para-aparentar-que-estado-vacaciones-pais-exotico_1249" rel="canonical" /><link rel="amphtml" href="http://www.eljueves.es/news/inyecta-malaria-para-aparentar-que-estado-vacaciones-pais-exotico_1249/amp" /><meta property="fb:app_id" content="340879556254377" /></head><body class="site"><script>window.fbAsyncInit = function () {FB.init({appId: '340879556254377',xfbml: true,version: 'v2.5'});};(function (d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) { return; }js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/es_ES/sdk.js";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><!-- Google Tag Manager --><script>dataLayer = [{'section': 'Las news','subsection': 'Las news','label_temas': 'playa,vacaciones,verano','labelsAll': 'playa,vacaciones,verano','articleType': 'normal','author': 'Escuin','publicationDate': '201706231422'}];</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WJ6M" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WJ6M');</script><!-- End Google Tag Manager --><!-- AD DFP Manager --><div id="div-gpt-ad-s"><script>var ad_s = {id:'div-gpt-ad-s', slot:'/1001866/EJ/general//d', name:'Skin Mobile', initLoad:true, slotSizes:[[1,1]], position:['s'], mapSizes:{"Name":"skin_mobile","Mappings":[{"Browser":[768,10],"Ads":[]},{"Browser":[0,0],"Ads":[[1,1]]}]} }; mgr.pubs.push(ad_s);</script></div><form method="post" action="/news/inyecta-malaria-para-aparentar-que-estado-vacaciones-pais-exotico_1249" id="aspnetForm"><div><input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="WEitWBoyooyCw2y/scZFbY14X1S+CHccy8F7C4fOl8jERlyQUp/pb6If0/Kp2u6Bkc1yRDfiPyjVB981DTmjB7cRhfgmTELEJCXoaglfpU17cr9U" /></div><div><input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="0E101E7C" /><input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" /></div><div class="noticia lasnews"><!-- START: ADD  --><aside class="add990x90 top"><div class="container-fluid text-center no-padding"><!-- AD DFP Manager --><div id="div-gpt-ad-m"><script>var ad_m = {id:'div-gpt-ad-m', slot:'/1001866/EJ/general//d', name:'Megabanner superior', initLoad:true, slotSizes:[[728,90]], position:['m'], mapSizes:{"Name":"megabanner_mapping","Mappings":[{"Browser":[1280,10],"Ads":[[980,250],[970,90],[768,90],[728,90],[1,1]]},{"Browser":[768,10],"Ads":[[728,90]]},{"Browser":[0,0],"Ads":[[320,100],[320,50]]}]} }; mgr.pubs.push(ad_m);</script></div></div></aside><!-- END: AD --><header id="header" class="header"><div class="container-fluid"><div class="row"><div class="col-xs-5 col-sm-6 col-md-8 col-lg-8"><div class="site-logo"><a href="/" title="Inicio">el jueves</a></div> </div><div class="col-xs-5 col-sm-4 col-md-4 col-lg-4"><ul class="social-nav inline text-right"><li data-wow-iteration="2" data-wow-duration="0.15s" class="wow flip"><a href='https://www.instagram.com/revistaeljueves/' target="_blank" class="fa fa-instagram"><span class="hidden">Instagram</span></a></li><li data-wow-iteration="2" data-wow-duration="0.3s" class="wow flip"><a href='https://twitter.com/eljueves' target="_blank" class="fa fa-twitter"><span class="hidden">Twitter</span></a></li><li data-wow-iteration="2" data-wow-duration="0.45s" class="wow flip"><a href='https://www.facebook.com/revista.el.jueves/?fref=ts' target="_blank" class="fa fa-facebook"><span class="hidden">Facebook</span></a></li> <li data-wow-iteration="2" data-wow-duration="0.15s" class="wow flip"><a href='/usuarios/boletin/' class="boletin">Newsletter<span></span></a></li> </ul></div><div class="col-xs-2 col-sm-2 hidden-md hidden-lg"><div id="nav-icon"><span></span><span></span><span></span><span></span></div></div></div></div></header><nav id="menu" class="menu"><div class="nav-container"> <ul class="n1"><li class="cat-2 selected"><a href="/news">LAS NEWS</a></li><li class="cat-4"><a href="/temazo">El temazo</a></li><li><a href="/temas/test" title="Los tests de El Jueves">Test</a></li><li class="cat-5"><a href="/opinion">Artículos</a></li><li class="cat-9"><a href="/mmmh">Mmmh, Sexo</a></li><li><a href="/revista/">REVISTA</a></li><li><a href="/revista/hemeroteca" title="Las portadas de El Jueves">Portadas</a></li><li><a href="/usuarios/boletin/">Newsletter</a></li></ul><!-- START: search --><div id="buscador" class="search"> <input type="text" name="txtBuscador" id="inputText" placeholder="buscar" class="wow slideInDown animated" data-wow-duration="0.2s"/><input type="button" id="btnBusc" /></div><!-- END: search --></div></nav><div class="container-fluid"><main id="main" class="container-fluid site-content detail"><div class="col-xs-12 col-sm-6 col-md-8 col-lg-8 col-left"><!-- container top article --><header class=""><div class="row section-header"><h1 class="section-title col-xs-4 col-sm-4 col-md-3"><span>Las news</span></h1><img src="/medio/2016/06/21/quemao_57efc4af.png" alt="" class=" col-xs-4 col-sm-4 col-md-3" /><p class="subtitle col-md-6 col-xs-4 col-sm-4">La actualidad es tan rabiosa, ¡A veces muerde!</p></div></header><div class="head"><div class="row"><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10"><h1 class="title">Se inyecta malaria para aparentar que ha estado de vacaciones en un país exótico</h1><!-- START: Author --><div class="firma"><p class="text-left">Escuin</p></div><!-- END: Author --><span class="data">23 junio 2017</span></div><!-- START:toolbar --><div class="col-xs-12 col-sm-12 col-md-2 col-lg-2"><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2finyecta-malaria-para-aparentar-que-estado-vacaciones-pais-exotico_1249"></a><a class="fa fa-twitter twt" title="Twitter" data-text="Se+inyecta+malaria+para+aparentar+que+ha+estado+de+vacaciones+en+un+pa%c3%ads+ex%c3%b3tico" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2finyecta-malaria-para-aparentar-que-estado-vacaciones-pais-exotico_1249"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2finyecta-malaria-para-aparentar-que-estado-vacaciones-pais-exotico_1249" data-text="Se+inyecta+malaria+para+aparentar+que+ha+estado+de+vacaciones+en+un+pa%c3%ads+ex%c3%b3tico"></a><a class="fa fa-envelope mai" title="Enviar" data-text="Se inyecta malaria para aparentar que ha estado de vacaciones en un país exótico" data-url="http://www.eljueves.es/news/inyecta-malaria-para-aparentar-que-estado-vacaciones-pais-exotico_1249"></a><a href="/news/inyecta-malaria-para-aparentar-que-estado-vacaciones-pais-exotico_1249" class="icon-more hidden" title="Mas" data-text="Se+inyecta+malaria+para+aparentar+que+ha+estado+de+vacaciones+en+un+pa%c3%ads+ex%c3%b3tico" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2finyecta-malaria-para-aparentar-que-estado-vacaciones-pais-exotico_1249"></a></nav></div> <!-- END:toolbar --></div></div><!-- adj superior --><div class="row"><div class='col-xs-12 col-sm-12 col-md-11 col-lg-11'><section class='detailMedia'><figure class="thumb zoom"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/medio/2017/06/23/turista_1216x765_0e86023d.jpg" class="open" title="turista"><img src="/medio/2017/06/23/turista_1216x765_0e86023d.jpg" alt="turista" title="turista" /></a><span class="fcDate">23 de junio de 2017 12:20</span></figure></section></div></div><!-- end adj superior --><!-- end container top --><!-- START: detail--><div class="row"><div class="col-xs-12 col-sm-12 col-md-11 col-lg-11"><section id="detail"><!-- adj interior --> <!-- end adj interior --><p>Ante la incapacidad de pagarse unas vacaciones de tal calibre, Armando Pi opt&oacute; por algo m&aacute;s dr&aacute;stico pero igualmente digno de fardar: la malaria.</p><p>&ldquo;Ahora, cuando me ve una churri tan delgado, le cuento que pill&eacute; malaria en uno de mis viajes, ayudando a montar un hospital para ni&ntilde;os de Ghana&rdquo; - comenta Armando - &ldquo;esto ya me da un plus de multiculturalidad bohemia que ni Macaco, nen. Si no fuera por las n&aacute;useas y la fiebre, follaba fijo&rdquo;</p><blockquote><p>El &uacute;nico problema es que cuando Armando dice &quot;pill&eacute; malaria&quot;, quiz&aacute;s no se est&eacute; ajustando del todo a la realidad.</p></blockquote><p>Harto de no poder contar aventurillas es sus cenas de hummus casero y Ph&ocirc; &ldquo;menos aut&eacute;ntico que el que he probado en Tailandia, pero te ha quedado bien&rdquo;, Armando, decidi&oacute; atajar el asunto con un vial lleno de mosquitos y una tienda de campa&ntilde;a en un camping de Gav&aacute;. El encierro de tres semanas en la tienda, sudando a chorro, agobiado por el alojamiento barato y aliment&aacute;ndose a base de arroz basmati precocido, acab&oacute; de igualar sus condiciones a las de un tour de clase media por el sudeste asi&aacute;tico.</p><p>Al salir del camping, una visita a la R&eacute;serve Africaine de Sigean y un poco de Photoshop (borrando puestos de perritos, jubilados franceses y leones al borde de la muerte por tedio existencial) terminaron por rellenar los huecos de su coartada. Infectado, diarreico y fam&eacute;lico; pero con 1500 fotos en su &uacute;ltima c&aacute;mara digital de 50 Mpx con un objetivo del tama&ntilde;o del cuello de Jos&eacute; Merc&eacute;, daba el pego. La diferencia con cualquiera de sus compa&ntilde;eros mochileros era nula. &iexcl;Conseguido!</p><p>Ya ven, Armando es un triunfador, un emprendedor espa&ntilde;ol del siglo XXI que ante la crisis se levanta, inventa y consigue, al fin, colar una bola del tama&ntilde;o de Per&uacute; a todos sus colegas del curro. &iexcl;Un aplauso para este h&eacute;roe nacional!</p></section><!-- START:toolbar --><div class="row"><div class="valoracion-tags"><div class="col-md-12"><div class="tags"><!-- START: etiquetas-rel  --><nav><a href="/temas/playa">playa</a><a href="/temas/vacaciones">vacaciones</a><a href="/temas/verano">verano</a></nav><!-- END: etiquetas-rel   --></div> <nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2finyecta-malaria-para-aparentar-que-estado-vacaciones-pais-exotico_1249"></a><a class="fa fa-twitter twt" title="Twitter" data-text="Se+inyecta+malaria+para+aparentar+que+ha+estado+de+vacaciones+en+un+pa%c3%ads+ex%c3%b3tico" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2finyecta-malaria-para-aparentar-que-estado-vacaciones-pais-exotico_1249"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2finyecta-malaria-para-aparentar-que-estado-vacaciones-pais-exotico_1249" data-text="Se+inyecta+malaria+para+aparentar+que+ha+estado+de+vacaciones+en+un+pa%c3%ads+ex%c3%b3tico"></a><a class="fa fa-envelope mai" title="Enviar" data-text="Se inyecta malaria para aparentar que ha estado de vacaciones en un país exótico" data-url="http://www.eljueves.es/news/inyecta-malaria-para-aparentar-que-estado-vacaciones-pais-exotico_1249"></a><a href="/news/inyecta-malaria-para-aparentar-que-estado-vacaciones-pais-exotico_1249" class="icon-more hidden" title="Mas" data-text="Se+inyecta+malaria+para+aparentar+que+ha+estado+de+vacaciones+en+un+pa%c3%ads+ex%c3%b3tico" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2finyecta-malaria-para-aparentar-que-estado-vacaciones-pais-exotico_1249"></a></nav></div> </div></div><!-- END:toolbar --></div></div><div><!-- START: noticias-rel --><div class="row"><section class="las-news"><div class="row"><header class="section-header col-xs-12 col-sm-12 col-md-12 col-lg-12"><h2 class="section-title">Relacionado (o no...)
</h2></header></div><div class="row"><div class="row-flex row-flex-wrap"> <div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 wow bounceIn"><article class="article"><figure class="thumb photo"><a href="/news/ayuntamiento-almunecar-desahucia-nino-del-castillo-arena-que-habia-construido_1245"><img src="/medio/2017/06/23/castillo-de-arena_408x200_0f29eca4.jpg" alt="El Ayuntamiento de Almuñécar desahucia a un niño del castillo de arena que había construido" title="El Ayuntamiento de Almuñécar desahucia a un niño del castillo de arena que había construido" class="img-responsive" /></a> </figure><div class="txt"><h3 class="title"><a href="/news/ayuntamiento-almunecar-desahucia-nino-del-castillo-arena-que-habia-construido_1245">El Ayuntamiento de Almuñécar desahucia a un niño del castillo de arena que había construido</a></h3></div><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fayuntamiento-almunecar-desahucia-nino-del-castillo-arena-que-habia-construido_1245"></a><a class="fa fa-twitter twt" title="Twitter" data-text="El+Ayuntamiento+de+Almu%c3%b1%c3%a9car+desahucia+a+un+ni%c3%b1o+del+castillo+de+arena+que+hab%c3%ada+construido" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fayuntamiento-almunecar-desahucia-nino-del-castillo-arena-que-habia-construido_1245"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fayuntamiento-almunecar-desahucia-nino-del-castillo-arena-que-habia-construido_1245" data-text="El+Ayuntamiento+de+Almu%c3%b1%c3%a9car+desahucia+a+un+ni%c3%b1o+del+castillo+de+arena+que+hab%c3%ada+construido"></a><a class="fa fa-envelope mai" title="Enviar" data-text="El Ayuntamiento de Almuñécar desahucia a un niño del castillo de arena que había construido" data-url="http://www.eljueves.es/news/ayuntamiento-almunecar-desahucia-nino-del-castillo-arena-que-habia-construido_1245"></a><a href="/news/ayuntamiento-almunecar-desahucia-nino-del-castillo-arena-que-habia-construido_1245" class="icon-more" title="Mas" data-text="El+Ayuntamiento+de+Almu%c3%b1%c3%a9car+desahucia+a+un+ni%c3%b1o+del+castillo+de+arena+que+hab%c3%ada+construido" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fayuntamiento-almunecar-desahucia-nino-del-castillo-arena-que-habia-construido_1245"></a></nav></article></div><div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 wow bounceIn"><article class="article"><figure class="thumb photo"><a href="/temazo/profesor-migrana-flotadores-gigantes_1188"><img src="/medio/2017/06/08/temazo-migrana-flotadores1_408x200_9d3827fe.jpg" alt="El Profesor Migraña: Flotadores gigantes" title="El Profesor Migraña: Flotadores gigantes" class="img-responsive" /></a> </figure><div class="txt"><h3 class="title"><a href="/temazo/profesor-migrana-flotadores-gigantes_1188">El Profesor Migraña: Flotadores gigantes</a></h3></div><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2ftemazo%2fprofesor-migrana-flotadores-gigantes_1188"></a><a class="fa fa-twitter twt" title="Twitter" data-text="El+Profesor+Migra%c3%b1a%3a+Flotadores+gigantes" data-url="http%3a%2f%2fwww.eljueves.es%2ftemazo%2fprofesor-migrana-flotadores-gigantes_1188"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2ftemazo%2fprofesor-migrana-flotadores-gigantes_1188" data-text="El+Profesor+Migra%c3%b1a%3a+Flotadores+gigantes"></a><a class="fa fa-envelope mai" title="Enviar" data-text="El Profesor Migraña: Flotadores gigantes" data-url="http://www.eljueves.es/temazo/profesor-migrana-flotadores-gigantes_1188"></a><a href="/temazo/profesor-migrana-flotadores-gigantes_1188" class="icon-more" title="Mas" data-text="El+Profesor+Migra%c3%b1a%3a+Flotadores+gigantes" data-url="http%3a%2f%2fwww.eljueves.es%2ftemazo%2fprofesor-migrana-flotadores-gigantes_1188"></a></nav></article></div><div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 wow bounceIn"><article class="article"><figure class="thumb photo"><a href="/news/instagram-prohibira-las-fotos-banador-porque-fomentan-calentamiento-global_1174"><img src="/medio/2017/06/05/ig4_408x200_8d3fb614.jpg" alt="Instagram prohibirá las fotos en bañador porque fomentan el calentamiento global" title="Instagram prohibirá las fotos en bañador porque fomentan el calentamiento global" class="img-responsive" /></a> </figure><div class="txt"><h3 class="title"><a href="/news/instagram-prohibira-las-fotos-banador-porque-fomentan-calentamiento-global_1174">Instagram prohibirá las fotos en bañador porque fomentan el calentamiento global</a></h3></div><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2finstagram-prohibira-las-fotos-banador-porque-fomentan-calentamiento-global_1174"></a><a class="fa fa-twitter twt" title="Twitter" data-text="Instagram+prohibir%c3%a1+las+fotos+en+ba%c3%b1ador+porque+fomentan+el+calentamiento+global" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2finstagram-prohibira-las-fotos-banador-porque-fomentan-calentamiento-global_1174"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2finstagram-prohibira-las-fotos-banador-porque-fomentan-calentamiento-global_1174" data-text="Instagram+prohibir%c3%a1+las+fotos+en+ba%c3%b1ador+porque+fomentan+el+calentamiento+global"></a><a class="fa fa-envelope mai" title="Enviar" data-text="Instagram prohibirá las fotos en bañador porque fomentan el calentamiento global" data-url="http://www.eljueves.es/news/instagram-prohibira-las-fotos-banador-porque-fomentan-calentamiento-global_1174"></a><a href="/news/instagram-prohibira-las-fotos-banador-porque-fomentan-calentamiento-global_1174" class="icon-more" title="Mas" data-text="Instagram+prohibir%c3%a1+las+fotos+en+ba%c3%b1ador+porque+fomentan+el+calentamiento+global" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2finstagram-prohibira-las-fotos-banador-porque-fomentan-calentamiento-global_1174"></a></nav></article></div><div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 wow bounceIn"><article class="article"><figure class="thumb photo"><a href="/news/gobierno-propone-mover-capital-benidorm-para-evitar-los-atascos-vacacionales_997"><img src="/medio/2017/04/15/benidorm-playa_408x200_65a9c35b.jpg" alt="El Gobierno propone mover la capital a Benidorm para evitar los atascos vacacionales" title="El Gobierno propone mover la capital a Benidorm para evitar los atascos vacacionales" class="img-responsive" /></a> </figure><div class="txt"><h3 class="title"><a href="/news/gobierno-propone-mover-capital-benidorm-para-evitar-los-atascos-vacacionales_997">El Gobierno propone mover la capital a Benidorm para evitar los atascos vacacionales</a></h3></div><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fgobierno-propone-mover-capital-benidorm-para-evitar-los-atascos-vacacionales_997"></a><a class="fa fa-twitter twt" title="Twitter" data-text="El+Gobierno+propone+mover+la+capital+a+Benidorm+para+evitar+los+atascos+vacacionales" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fgobierno-propone-mover-capital-benidorm-para-evitar-los-atascos-vacacionales_997"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fgobierno-propone-mover-capital-benidorm-para-evitar-los-atascos-vacacionales_997" data-text="El+Gobierno+propone+mover+la+capital+a+Benidorm+para+evitar+los+atascos+vacacionales"></a><a class="fa fa-envelope mai" title="Enviar" data-text="El Gobierno propone mover la capital a Benidorm para evitar los atascos vacacionales" data-url="http://www.eljueves.es/news/gobierno-propone-mover-capital-benidorm-para-evitar-los-atascos-vacacionales_997"></a><a href="/news/gobierno-propone-mover-capital-benidorm-para-evitar-los-atascos-vacacionales_997" class="icon-more" title="Mas" data-text="El+Gobierno+propone+mover+la+capital+a+Benidorm+para+evitar+los+atascos+vacacionales" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fgobierno-propone-mover-capital-benidorm-para-evitar-los-atascos-vacacionales_997"></a></nav></article></div> </div></div></section></div><!-- END: noticias-rel --></div><section class="comentarios"><header class="section-header col-xs-12 col-sm-12 col-md-12 col-lg-12"><h2 data-wow-iteration="1" class="section-title wow swing center">Dicen por allí</h2></header><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 "><div class="box-row"><div id="disqus_thread"></div><script type="text/javascript">var disqus_shortname = 'eljueves';(function () {var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);})();</script></div></div></div></section><!-- END : detail --></div><div class="col-xs-12 col-sm-6 col-md-4 col-lg-4"><aside class="col-right"><!-- START: lo-mas-visto --><div class="lo-mas-visto lomas-leido"><div class="middle tab-content"><header class="head"><h2 class="section-title">LO MÁS VISTO</h2></header><ul class="list" style="display: block;"><li><h3 id="ctl01_ctl00_phMain_phSide__f41dd52f346__22b5afe58732_mv-sl-0_divTitle" class="title"><a href="/temazo/motivos-por-los-que-odio-regueton-cunao_1238">6 motivos por los que tu odio al reguetón es de cuñao</a></h3></li><li><h3 id="ctl01_ctl00_phMain_phSide__f41dd52f346__22b5afe58732_mv-sl-1_divTitle" class="title"><a href="/news/test-eres-millennial-pollavieja_1217">TEST: ¿Eres millennial o pollavieja?</a></h3></li><li><h3 id="ctl01_ctl00_phMain_phSide__f41dd52f346__22b5afe58732_mv-sl-2_divTitle" class="title"><a href="/news/test-frase-trama-gurtel-narcos_870">TEST: ¿Frase de la Trama Gürtel o de Narcos?</a></h3></li><li><h3 id="ctl01_ctl00_phMain_phSide__f41dd52f346__22b5afe58732_mv-sl-3_divTitle" class="title"><a href="/vineta-del-dia/sube-cuota-autonomos_1231">Sube la cuota de autónomos</a></h3></li><li><h3 id="ctl01_ctl00_phMain_phSide__f41dd52f346__22b5afe58732_mv-sl-4_divTitle" class="title"><a href="/news/test-frase-rajoy-boo_1042">TEST: ¿Frase de Rajoy o de Boo? </a></h3></li></ul></div></div><!-- END: lo-mas-visto --><!-- START: AD --><div class="publicidad text-center"><!-- AD DFP Manager --><div id="div-gpt-ad-r"><script>var ad_r = {id:'div-gpt-ad-r', slot:'/1001866/EJ/general//d', name:'Roba Superior', initLoad:true, slotSizes:[[300,250]], position:['r'], mapSizes:{"Name":"roba_desktop","Mappings":[{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_r);</script></div></div><!-- END: AD --><section class="publicidad la-vineta"><a href="/vineta-del-dia/peligro-furgo-del-recorre-las-calles_1242"><!--<a href="#" title="title text" alt="Tittle alt">--><div class="row"><header class="col-xs-12 col-md-12"><h2 class="section-title">La viñeta</h2><!--<h3 class="section-title">La viñeta</h3>--></header></div><div class="row"><footer class="footer"><div class="col-xs-3 col-md-3"><img src="/Content/skins/ej2016/img/mascota-la-vineta.png" alt="La viñeta" class="img-la-vineta"></div><div class="col-xs-9 col-md-9"><h3 class="article-title">Esta viñeta se autodestruirá en 24h ¡Disfrútala ahora!</h3><!--<p>La viñeta se autodestruirá en 24 horas. ¡Disfrútala ya!</p>--></div></footer></div><!--</a>--></a></section><!-- START: AD --><div class="publicidad text-center"><!-- AD DFP Manager --><div id="div-gpt-ad-r2"><script>var ad_r2 = {id:'div-gpt-ad-r2', slot:'/1001866/EJ/general//d', name:'Roba Inferior', initLoad:false, slotSizes:[[300,600]], position:['r2'], mapSizes:{"Name":"roba_desktop","Mappings":[{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_r2);</script></div></div><!-- END: AD --></aside></div><aside class="add990x90 middle"><div class="row center-md"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-m2"><script>var ad_m2 = {id:'div-gpt-ad-m2', slot:'/1001866/EJ/general//d', name:'Megabanner inferior', initLoad:false, slotSizes:[[728,90]], position:['m2'], mapSizes:{"Name":"megabanner_bottom_mapping","Mappings":[{"Browser":[768,10],"Ads":[[728,90]]},{"Browser":[0,0],"Ads":[[300,250]]}]} }; mgr.pubs.push(ad_m2);</script></div></div></div></div></aside><section class="block01 recommend"></section><!-- START: carousel-section --><section class="sexo"> <div class="row"> <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"> <header class="section-header"> <h2 class="section-title text-center wow swing left">mmmm... sexo</h2><img data-wow-iteration="1" data-wow-duration="4s" src="/Content/skins/ej2016/img/nino-trempat.png" alt="Ups!" class="nino-trempat wow slideInUp animated"></header></div><div id="slider" class="sexo-slider flexslider col-xs-12 col-sm-12 col-md-12 col-lg-12"> <ul class="slides"><li class="center wow pulse animated"><!-- START: article --><article class="article"><figure class="thumb photo photo"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/mmmh/por-que-antes-haciamos-mejor_1193" title="Por qué antes lo hacíamos mejor"><img src="/medio/2017/06/09/follarmolaba0_821x529_8b5a4e2d.png" alt="Por qué antes lo hacíamos mejor" title="Por qué antes lo hacíamos mejor" class="img-responsive" /></a><div class="hover-action"><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fpor-que-antes-haciamos-mejor_1193"></a><a class="fa fa-twitter twt" title="Twitter" data-text="Por+qu%c3%a9+antes+lo+hac%c3%adamos+mejor" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fpor-que-antes-haciamos-mejor_1193"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fpor-que-antes-haciamos-mejor_1193" data-text="Por+qu%c3%a9+antes+lo+hac%c3%adamos+mejor"></a><a class="fa fa-envelope mai" title="Enviar" data-text="Por qué antes lo hacíamos mejor" data-url="http://www.eljueves.es/mmmh/por-que-antes-haciamos-mejor_1193"></a><a href="/mmmh/por-que-antes-haciamos-mejor_1193" class="icon-more hidden" title="Mas" data-text="Por+qu%c3%a9+antes+lo+hac%c3%adamos+mejor" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fpor-que-antes-haciamos-mejor_1193"></a></nav></div></figure> <h3 class="title"><a href="/mmmh/por-que-antes-haciamos-mejor_1193">Por qué antes lo hacíamos mejor</a></h3></article><!-- END: article --></li><li class="center wow pulse animated"><!-- START: article --><article class="article"><figure class="thumb photo photo"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/mmmh/juegos-con-sexo_1147" title="Juegos con sexo"><img src="/medio/2017/05/28/portada-sexo-bernal_821x529_0dc4e2aa.jpg" alt="Juegos con sexo" title="Juegos con sexo" class="img-responsive" /></a><div class="hover-action"><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fjuegos-con-sexo_1147"></a><a class="fa fa-twitter twt" title="Twitter" data-text="Juegos+con+sexo" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fjuegos-con-sexo_1147"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fjuegos-con-sexo_1147" data-text="Juegos+con+sexo"></a><a class="fa fa-envelope mai" title="Enviar" data-text="Juegos con sexo" data-url="http://www.eljueves.es/mmmh/juegos-con-sexo_1147"></a><a href="/mmmh/juegos-con-sexo_1147" class="icon-more hidden" title="Mas" data-text="Juegos+con+sexo" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fjuegos-con-sexo_1147"></a></nav></div></figure> <h3 class="title"><a href="/mmmh/juegos-con-sexo_1147">Juegos con sexo</a></h3></article><!-- END: article --></li><li class="center wow pulse animated"><!-- START: article --><article class="article"><figure class="thumb photo photo"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/mmmh/dime-como-comes-dire-como-eres_1110" title="Dime cómo lo comes y te diré cómo eres"><img src="/medio/2017/05/17/dime-como-lo-comes-y-te-dire-quien-eres_821x529_b90b5bab.jpg" alt="Dime cómo lo comes y te diré cómo eres" title="Dime cómo lo comes y te diré cómo eres" class="img-responsive" /></a><div class="hover-action"><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fdime-como-comes-dire-como-eres_1110"></a><a class="fa fa-twitter twt" title="Twitter" data-text="Dime+c%c3%b3mo+lo+comes+y+te+dir%c3%a9+c%c3%b3mo+eres" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fdime-como-comes-dire-como-eres_1110"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fdime-como-comes-dire-como-eres_1110" data-text="Dime+c%c3%b3mo+lo+comes+y+te+dir%c3%a9+c%c3%b3mo+eres"></a><a class="fa fa-envelope mai" title="Enviar" data-text="Dime cómo lo comes y te diré cómo eres" data-url="http://www.eljueves.es/mmmh/dime-como-comes-dire-como-eres_1110"></a><a href="/mmmh/dime-como-comes-dire-como-eres_1110" class="icon-more hidden" title="Mas" data-text="Dime+c%c3%b3mo+lo+comes+y+te+dir%c3%a9+c%c3%b3mo+eres" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fdime-como-comes-dire-como-eres_1110"></a></nav></div></figure> <h3 class="title"><a href="/mmmh/dime-como-comes-dire-como-eres_1110">Dime cómo lo comes y te diré cómo eres</a></h3></article><!-- END: article --></li><li class="center wow pulse animated"><!-- START: article --><article class="article"><figure class="thumb photo photo"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/mmmh/haciendolo-borracho_1090" title="Haciéndolo borracho"><img src="/medio/2017/05/11/sexo-etilico_821x529_2c8d0bd6.jpg" alt="Haciéndolo borracho" title="Haciéndolo borracho" class="img-responsive" /></a><div class="hover-action"><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fhaciendolo-borracho_1090"></a><a class="fa fa-twitter twt" title="Twitter" data-text="Haci%c3%a9ndolo+borracho" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fhaciendolo-borracho_1090"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fhaciendolo-borracho_1090" data-text="Haci%c3%a9ndolo+borracho"></a><a class="fa fa-envelope mai" title="Enviar" data-text="Haciéndolo borracho" data-url="http://www.eljueves.es/mmmh/haciendolo-borracho_1090"></a><a href="/mmmh/haciendolo-borracho_1090" class="icon-more hidden" title="Mas" data-text="Haci%c3%a9ndolo+borracho" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fhaciendolo-borracho_1090"></a></nav></div></figure> <h3 class="title"><a href="/mmmh/haciendolo-borracho_1090">Haciéndolo borracho</a></h3></article><!-- END: article --></li><li class="center wow pulse animated"><!-- START: article --><article class="article"><figure class="thumb photo photo"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/mmmh/clasicos-jueves-profesor-cojonciano-en-consolador-oro_1096" title="Clásicos de El Jueves: El profesor Cojonciano en... Consolador de oro"><img src="/medio/2017/05/12/el-profesor-cojonciano-y-el-consolador-de-oro_821x529_3f4cf18d.jpg" alt="Clásicos de El Jueves: El profesor Cojonciano en... Consolador de oro" title="Clásicos de El Jueves: El profesor Cojonciano en... Consolador de oro" class="img-responsive" /></a><div class="hover-action"><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fclasicos-jueves-profesor-cojonciano-en-consolador-oro_1096"></a><a class="fa fa-twitter twt" title="Twitter" data-text="Cl%c3%a1sicos+de+El+Jueves%3a+El+profesor+Cojonciano+en...+Consolador+de+oro" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fclasicos-jueves-profesor-cojonciano-en-consolador-oro_1096"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fclasicos-jueves-profesor-cojonciano-en-consolador-oro_1096" data-text="Cl%c3%a1sicos+de+El+Jueves%3a+El+profesor+Cojonciano+en...+Consolador+de+oro"></a><a class="fa fa-envelope mai" title="Enviar" data-text="Clásicos de El Jueves: El profesor Cojonciano en... Consolador de oro" data-url="http://www.eljueves.es/mmmh/clasicos-jueves-profesor-cojonciano-en-consolador-oro_1096"></a><a href="/mmmh/clasicos-jueves-profesor-cojonciano-en-consolador-oro_1096" class="icon-more hidden" title="Mas" data-text="Cl%c3%a1sicos+de+El+Jueves%3a+El+profesor+Cojonciano+en...+Consolador+de+oro" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fclasicos-jueves-profesor-cojonciano-en-consolador-oro_1096"></a></nav></div></figure> <h3 class="title"><a href="/mmmh/clasicos-jueves-profesor-cojonciano-en-consolador-oro_1096">Clásicos de El Jueves: El profesor Cojonciano en... Consolador de oro</a></h3></article><!-- END: article --></li><li class="center wow pulse animated"><!-- START: article --><article class="article"><figure class="thumb photo photo"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/mmmh/clasicos-jueves-profesor-cojonciano-adicto-a_1095" title="Clásicos de El Jueves: El profesor Cojonciano, adicto a..."><img src="/medio/2017/05/12/el-profesor-cojonciano-es-un-adicto_821x529_eac2c86f.jpg" alt="Clásicos de El Jueves: El profesor Cojonciano, adicto a..." title="Clásicos de El Jueves: El profesor Cojonciano, adicto a..." class="img-responsive" /></a><div class="hover-action"><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fclasicos-jueves-profesor-cojonciano-adicto-a_1095"></a><a class="fa fa-twitter twt" title="Twitter" data-text="Cl%c3%a1sicos+de+El+Jueves%3a+El+profesor+Cojonciano%2c+adicto+a..." data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fclasicos-jueves-profesor-cojonciano-adicto-a_1095"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fclasicos-jueves-profesor-cojonciano-adicto-a_1095" data-text="Cl%c3%a1sicos+de+El+Jueves%3a+El+profesor+Cojonciano%2c+adicto+a..."></a><a class="fa fa-envelope mai" title="Enviar" data-text="Clásicos de El Jueves: El profesor Cojonciano, adicto a..." data-url="http://www.eljueves.es/mmmh/clasicos-jueves-profesor-cojonciano-adicto-a_1095"></a><a href="/mmmh/clasicos-jueves-profesor-cojonciano-adicto-a_1095" class="icon-more hidden" title="Mas" data-text="Cl%c3%a1sicos+de+El+Jueves%3a+El+profesor+Cojonciano%2c+adicto+a..." data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fclasicos-jueves-profesor-cojonciano-adicto-a_1095"></a></nav></div></figure> <h3 class="title"><a href="/mmmh/clasicos-jueves-profesor-cojonciano-adicto-a_1095">Clásicos de El Jueves: El profesor Cojonciano, adicto a...</a></h3></article><!-- END: article --></li><li class="center wow pulse animated"><!-- START: article --><article class="article"><figure class="thumb photo photo"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/mmmh/haciendolo-circunstancias-adversas_1069" title="Haciéndolo en circunstancias adversas"><img src="/medio/2017/05/05/haciendolo-en-circunstancias-adversas_821x529_8fc63fda.jpg" alt="Haciéndolo en circunstancias adversas" title="Haciéndolo en circunstancias adversas" class="img-responsive" /></a><div class="hover-action"><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fhaciendolo-circunstancias-adversas_1069"></a><a class="fa fa-twitter twt" title="Twitter" data-text="Haci%c3%a9ndolo+en+circunstancias+adversas" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fhaciendolo-circunstancias-adversas_1069"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fhaciendolo-circunstancias-adversas_1069" data-text="Haci%c3%a9ndolo+en+circunstancias+adversas"></a><a class="fa fa-envelope mai" title="Enviar" data-text="Haciéndolo en circunstancias adversas" data-url="http://www.eljueves.es/mmmh/haciendolo-circunstancias-adversas_1069"></a><a href="/mmmh/haciendolo-circunstancias-adversas_1069" class="icon-more hidden" title="Mas" data-text="Haci%c3%a9ndolo+en+circunstancias+adversas" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fhaciendolo-circunstancias-adversas_1069"></a></nav></div></figure> <h3 class="title"><a href="/mmmh/haciendolo-circunstancias-adversas_1069">Haciéndolo en circunstancias adversas</a></h3></article><!-- END: article --></li><li class="center wow pulse animated"><!-- START: article --><article class="article"><figure class="thumb photo photo"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/mmmh/las-posibilidades-masturbacion-femenina_1049" title="Las posibilidades de la masturbación femenina"><img src="/medio/2017/04/30/masturbacion-femenina_821x529_a0fcf462.jpg" alt="Las posibilidades de la masturbación femenina" title="Las posibilidades de la masturbación femenina" class="img-responsive" /></a><div class="hover-action"><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2flas-posibilidades-masturbacion-femenina_1049"></a><a class="fa fa-twitter twt" title="Twitter" data-text="Las+posibilidades+de+la+masturbaci%c3%b3n+femenina" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2flas-posibilidades-masturbacion-femenina_1049"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2flas-posibilidades-masturbacion-femenina_1049" data-text="Las+posibilidades+de+la+masturbaci%c3%b3n+femenina"></a><a class="fa fa-envelope mai" title="Enviar" data-text="Las posibilidades de la masturbación femenina" data-url="http://www.eljueves.es/mmmh/las-posibilidades-masturbacion-femenina_1049"></a><a href="/mmmh/las-posibilidades-masturbacion-femenina_1049" class="icon-more hidden" title="Mas" data-text="Las+posibilidades+de+la+masturbaci%c3%b3n+femenina" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2flas-posibilidades-masturbacion-femenina_1049"></a></nav></div></figure> <h3 class="title"><a href="/mmmh/las-posibilidades-masturbacion-femenina_1049">Las posibilidades de la masturbación femenina</a></h3></article><!-- END: article --></li></ul></div> </div></section> <!-- END: carousel-section --><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!-- START: AD --><div class="publicidad text-center"><div id="PAN_Hover"></div><script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];cX.callQueue.push(['insertWidget',{widgetId: '0',insertBeforeElementId: 'PAN_Hover',renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_ElJueves_Hover_APP.html',numItems: 4,numCols: 4,tagIds: "9921418,9921419,9921420,9921421",width: '100%', height: 0,adpositions: "1,2,3,4"}]);</script><script type="text/javascript">if (!cX.isTopWindow()) {cX.setSiteId('1140703895212075805');cX.sendPageViewEvent();}var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });var e=document.createElement("img");e.width=1;e.height=1;e.alt="";e.border=0;var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';for (var i = 0; i < Math.min(cxSegments.length, 40); i++){cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';}e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; t=document.getElementsByTagName('body')[0];t.parentNode.appendChild(e);</script></div><!-- END: AD --></div></main></div><!-- START: footer --><div class="container-fluid"><section class="lo-peta"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="row"><header class="section-header col-xs-12 col-sm-12 col-md-12 col-lg-12"><h2 class="section-title text-center">LO PETA</h2></header></div> <div class="row"><div class="row-flex row-flex-wrap" id="gpLoMas"><div class="wow swing center col-xs-12 col-sm-6 col-md-3 col-lg-3"><!-- START: article --><article data-wow-iteration="0.25" class="opinion"><figure class="thumb photo"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/temazo/motivos-por-los-que-odio-regueton-cunao_1238" title="6 motivos por los que tu odio al reguetón es de cuñao"><img src="/medio/2017/06/22/6-motivos-por-los-que-tu-odio-el-regueton-es-de-cunao_825x466_f8496972.jpg" alt="6 motivos por los que tu odio al reguetón es de cuñao" title="6 motivos por los que tu odio al reguetón es de cuñao" class="img-responsive" /></a></figure> <div class="txt"><h4 class="epigraf">Temazo</h4> <h3 class="title"><a href="/temazo/motivos-por-los-que-odio-regueton-cunao_1238">6 motivos por los que tu odio al reguetón es de cuñao</a> </h3></div></article><!-- END: article --> </div><div class="wow swing center col-xs-12 col-sm-6 col-md-3 col-lg-3"><!-- START: article --><article data-wow-iteration="0.25" class="opinion"><figure class="thumb photo"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/news/test-eres-millennial-pollavieja_1217" title="TEST: ¿Eres millennial o pollavieja?"><img src="/medio/2017/06/16/pollavieja_825x466_bf0ec1b7.jpg" alt="TEST: ¿Eres millennial o pollavieja?" title="TEST: ¿Eres millennial o pollavieja?" class="img-responsive" /></a></figure> <div class="txt"><h4 class="epigraf">Las news</h4> <h3 class="title"><a href="/news/test-eres-millennial-pollavieja_1217">TEST: ¿Eres millennial o pollavieja?</a> </h3></div></article><!-- END: article --> </div><div class="wow swing center col-xs-12 col-sm-6 col-md-3 col-lg-3"><!-- START: article --><article data-wow-iteration="0.25" class="opinion"><figure class="thumb photo"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/news/test-frase-trama-gurtel-narcos_870" title="TEST: ¿Frase de la Trama Gürtel o de Narcos?"><img src="/medio/2017/03/09/test-frase-de-gurtel-o-de-narcos_825x466_88920cf8.jpg" alt="TEST: ¿Frase de la Trama Gürtel o de Narcos?" title="TEST: ¿Frase de la Trama Gürtel o de Narcos?" class="img-responsive" /></a></figure> <div class="txt"><h4 class="epigraf">Las news</h4> <h3 class="title"><a href="/news/test-frase-trama-gurtel-narcos_870">TEST: ¿Frase de la Trama Gürtel o de Narcos?</a> </h3></div></article><!-- END: article --> </div><div class="wow swing center col-xs-12 col-sm-6 col-md-3 col-lg-3"><!-- START: article --><article data-wow-iteration="0.25" class="opinion"><figure class="thumb photo"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/vineta-del-dia/sube-cuota-autonomos_1231" title="Sube la cuota de autónomos"><img src="/medio/2017/06/20/suben-los-autonomos_825x466_c34e5d77.jpg" alt="Sube la cuota de autónomos" title="Sube la cuota de autónomos" class="img-responsive" /></a></figure> <div class="txt"><h4 class="epigraf">Viñeta del día</h4> <h3 class="title"><a href="/vineta-del-dia/sube-cuota-autonomos_1231">Sube la cuota de autónomos</a> </h3></div></article><!-- END: article --> </div><script type="text/javascript">var gpLoMasCategory = '0';</script></div></div></div></div></section></div><footer class="container-fluid"><div class="site-footer"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><div class="row ediciones"><div class="col-xs-12"><div class="row row-flex row-flex-wrap"><div class="ipad"><a href='/pagina/digital.html'><div class="col-md-4 col-sm-6 col-xs-6"><div class="ipad-square"><img src="http://www.rbarevistas.com/medio/2017/06/20/portada-2091_500x665_9d1ac87f.jpg" alt="Ser corrupto sale a cuenta" class="magazine-tablet" /></div></div><div class="col-md-8 col-sm-6 col-xs-6"><h4 class="title">Edición digital</h4><span>Leer</span><i class="next-arrow"></i></div></a></div></div></div></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 sub-footer listado"><nav class="footer-nav"><a href="http://www.eljueves.es/pagina/digital.html">¿Quieres recibir El Jueves cada semana en tu tablet o móvil?</a><a href="http://www.eljueves.es/pagina/digital.html">Un mes por sólo 6,99€ (AHÓRRATE UN 30%)</a><a href="http://www.eljueves.es/pagina/digital.html">Un año por sólo 59,99€ (AHÓRRATE UN 40%)</a></nav></div></div> <div class="row sub-footer"><div class="col-xs-12 col-md-6 galleta pull-right"><!-- TODO Galleta de la suerte --><div class="row"><div class="galleta-suerte"><div class="col-xs-6 col-md-6"><h4 class="title pull-right">Galletita de la suerte</h4></div><div class="col-xs-6 col-md-6"><img src="/Content/skins/ej2016/img/abreme.png" alt="Ábreme" class="img-responsive pull-right abreme"></div></div></div><div class="row"><div class="galleta-suerte-on"><div class="col-xs-12 col-md-12"><h5 class="title pull-left">una fuerza extraordinaria surgirá en tu interior:<em>se llama gastroenteritis</em></h5></div></div></div>
<!--END  Galleta de la suerte --></div><div class="col-xs-12 col-md-6 nav-logo pull-left"><div class="row site-logo-footer"><div class="col-xs-7 col-xs-push-1 col-md-7 col-md-push-1"><img src="/Content/skins/ej2016/img/logo-eljueves.svg" alt="El Lueves" class="img-responsive logo-eljueves"></div><div class="col-xs-5 col-md-4"><img src="/Content/skins/ej2016/img/mascota-footer.png" alt="El Lueves" class="img-responsive mascota"></div></div></div></div><div class="row"><nav class="corporative-nav col-md-12"><a href="/pagina/staff.html" title="Staff">Quiénes hacemos esto</a><a href="https://secure.rba.es/revistas/ssl/contactar.jsp?popup=1" title="Contacto" target="_blank">Contacto</a><a href="/cdn-cgi/l/email-protection#027277606e6b616b666366427060632c6771" title="Publicidad" target="_blank">Publicidad</a><a href="/pagina/aviso-legal.html" title="Aviso Legal">Aviso Legal</a></nav></div> </div></footer><!-- END: footer --><script type="text/javascript" charset="utf-8" src="/Content/js/158/cache.mgr.js"></script><!--[if lt IE 9]><script src="/Content/js/lib/html5shiv.min.js"></script><script src="/Content/js/lib/respond.min.js"></script><![endif]--><script type="text/javascript">jQuery(document).ready(function ($) {mangiroGetLikes(""); // Twitter account name for the site});</script></div><script type="text/javascript">
//<![CDATA[
var igalleta = 0; var galletas = ['<p>Hoy te comer&aacute;s el mundo. <em>Lo duro va a ser cagarlo</em></p>','<p>Despr&eacute;ndete de lo superfluo, <em>chorros y chorros de semen superfluo</em></p>','<p>Recuerda tus ra&iacute;ces: <em>acude al tinte lo antes posible</em></p>','<p>Persigues la sabidur&iacute;a pero te ha puesto una <em>orden de alejamiento</em></p>','<p>No llames karma a las cosas que te pasan <em>por ser gilipollas</em></p>','<p>Esa t&iacute;a no te miraba con deseo, <em>era curiosidad por tu cara.</em></p>','<p>Ser feliz est&aacute; en tu mano, <em>alabada sea la masturbaci&oacute;n</em></p>','<p>En serio, deja de hacer click aqu&iacute;</p><p><em>y sal a la puta calle, pringa@</em></p>','<p>Todas nuestras l&iacute;neas est&aacute;n ocupadas,<em>abra una galleta m&aacute;s tarde.</em></p>','<p>Si quieres que te sigan las MUJERES, <em>ponte delante</em></p>','<p>La belleza est&aacute; en el interior <em>de la ropa interior.</em></p>','<p>Hay espacio en tu coraz&oacute;n, <em>ll&eacute;nalo de colesterol.</em></p>','<p>A quien buen &aacute;rbol se arrima<br /><em>viene un perro y se le orina encima</em></p>','<p>Una fuerza extraordinaria surgir&aacute; en tu interior: <em>se llama gastroenteritis</em></p>'];//]]></script></form><div id="cache"><!-- div para la ventana modal --></div><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","name":"ElJueves","url":null,"mainEntityOfPage":{"@type":"WebPage","@id":"/news/inyecta-malaria-para-aparentar-que-estado-vacaciones-pais-exotico_1249"},"headline":"Se inyecta malaria para aparentar que ha estado de vacaciones en un país exótico","image":{"@type":"ImageObject","url":"http://www.eljueves.es/medio/2017/06/23/turista_825x466_50b1b857.jpg","height":466,"width":825},"datePublished":"2017-06-23T14:22:00.0000000+02:00","dateModified":"2017-06-23T14:22:48.2730000+02:00","author":{"@type":"Person","name":"Escuin"},"publisher":{"@type":"Organization","name":"ElJueves","logo":{"@type":"ImageObject","url":"http://www.eljueves.es/Content/Skins/ej2016/logo_json_ld.jpg","height":40,"width":150}},"description":"Ante la incapacidad de pagarse unas vacaciones de tal calibre, Armando Pi opt&oacute; por algo m&aacute;s dr&aacute;stico pero igualmente digno de fardar: la malaria.","contactPoint":null,"logo":null,"sameAs":null}</script><!-- INTEXT BANNER --><!-- sc autopos snippet--><script type="text/javascript">var t = "http://des.smartclip.net/ads?type=dyn&plc=75807&sz=400x320&rnd="+Math.round(Math.random()*10000000);var s = document.createElement("script");s.type="text/javascript";s.src=t;document.body.appendChild(s);</script><script data-cfasync="false" type="text/javascript">
mgr.cmd.push(function() {
setTimeout(function() {
(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/21765/adRecover.js'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);
}, 5000);
});</script><!-- Start delidatax --><iframe id='ddx_ifr' src='' style='display:none'></iframe><script>mgr.cmd.push(function() {window.setTimeout(function () {ddx_vars='';var doc = document.getElementById('ddx_ifr').document;if(document.getElementById('ddx_ifr').contentDocument){doc = document.getElementById('ddx_ifr').contentDocument}else if(document.getElementById('ddx_ifr').contentWindow){doc = document.getElementById('ddx_ifr').contentWindow.document;}doc.open();doc.writeln('<html><body><script src=\'http://www.delidatax.net/dmp/1206.php?'+ddx_vars+'\'><\/script><body></html>');doc.close();
}, 5000);
});</script><!-- End delidatax--><!-- Cxense script begin --><script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];cX.callQueue.push(['setSiteId', '1140703895212075805']);cX.callQueue.push(['sendPageViewEvent']);</script><script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><!-- Cxense script end --><script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body></html><link href='https://fonts.googleapis.com/css?family=Roboto:400,500,700,400italic,500italic,700italic|Oswald|Roboto+Slab:700|Roboto+Condensed:700,700italic' rel='stylesheet' type='text/css' /><link href="https://cdn.knightlab.com/libs/juxtapose/latest/css/juxtapose.css" rel="stylesheet" type="text/css" /><link href="http://static.rba.nom.es/js/jquery-ui/jquery-ui.css" rel="stylesheet" /><link href="http://static.rba.nom.es/videojs/css/videojs.bundle.css" rel="stylesheet" /><script src="https://cdn.knightlab.com/libs/juxtapose/latest/js/juxtapose.min.js"></script><script src="http://static.rba.nom.es/videojs/js/videojs.bundle.js"></script><script src="/Content/js/watermark.js"></script><script src="/Content/js/override_watermark.js"></script><script src="/Content/js/base_video.js"></script><script src="/Content/js/override_video.js"></script>