
<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8" /><title>Portada de la semana: la ultraderecha..</title><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-touch-fullscreen" content="yes" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" /><meta name="theme-color" content="#e10a17" /><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700,400italic,500italic,700italic|Oswald|Roboto+Slab:700|Roboto+Condensed:700,700italic" rel="stylesheet" type="text/css" /><link type="text/css" rel="stylesheet" href="/Content/skins/ej2016_155/cache.mgr.css" /><link href="http://static.rba.es/videojs/css/video-js.css" rel="stylesheet" /><link href="http://static.rba.es/videojs/css/videojs.ads.css" rel="stylesheet" type="text/css" /><link href="http://static.rba.es/videojs/css/videojs.vast.css" rel="stylesheet" type="text/css" /><link href="http://static.rba.es/videojs/css/videojs.watermark.css" rel="stylesheet" type="text/css" /><script src="/Content/js/lib/modernizr.js"></script><script type="text/javascript" src="//cdn.cxense.com/cx.js"></script><meta name="keywords" content="nazi, neonazi, hogar social, madrid, moda, modelo, desfile, facha, rajoy," /><meta name="description" content="¡Avance de contenidos de la semana!" /><meta property="og:type" content="article" /><meta property="og:site_name" content="El Jueves" /><meta property="og:title" content="Portada de la semana: la ultraderecha.." /><meta property="og:description" content="¡Avance de contenidos de la semana!" /><meta property="og:image" content="http://www.eljueves.es/medio/2017/03/28/portada-2079_1216x639_12d4488f.jpg" /><meta property="og:url" content="http://www.eljueves.es/news/portada-semana-los-neonazis_941" /><meta property="fb:page_id" content="52290046144" /><meta property="fb:pages" content="52290046144" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Portada de la semana: la ultraderecha.." /><meta name="twitter:description" content="¡Avance de contenidos de la semana!" /><meta name="twitter:image" content="http://www.eljueves.es/medio/2017/03/28/portada-2079_1216x639_12d4488f.jpg" /><meta name="twitter:url" content="http://www.eljueves.es/news/portada-semana-los-neonazis_941" /><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link id="ctl01_ctl00_rss" title="Novedades RSS" type="application/rss+xml" rel="alternate" href="/feeds/news.html" /><script type='text/javascript'>(function () {var useSSL = 'https:' == document.location.protocol;var src = (useSSL ? 'https:' : 'http:') +'//www.googletagservices.com/tag/js/gpt.js';document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');})();var MGR_ads = {};var mgr_pubs = [];var mgr_loaded_pubs = [];</script><link href="http://www.eljueves.es/news/portada-semana-los-neonazis_941" rel="canonical" /><link rel="amphtml" href="http://www.eljueves.es/news/portada-semana-los-neonazis_941/amp" /></head><body class="site"><script>window.fbAsyncInit = function () {FB.init({appId: '340879556254377',xfbml: true,version: 'v2.5'});};(function (d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) { return; }js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/es_ES/sdk.js";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><!-- Google Tag Manager --><script>dataLayer = [{'section': 'Las news','subsection': 'Las news','label_temas': 'ultraderecha,nazis,neonazis,portada','labelsAll': 'ultraderecha,nazis,neonazis,portada','articleType': 'normal','author': 'Redacción','publicationDate': '201703281725'}];</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WJ6M" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WJ6M');</script><!-- End Google Tag Manager --><span id="ctl01_ctl00_AdMgrHimedia"></span><span id="ctl01_ctl00_AdMgrHimediaResto"><!-- /1001866/eljueves.es_himedia_1x1_resto --><div id='div-gpt-ad-1468577374027-2'><script type='text/javascript'>var ad = new Object();
ad.loaded = false;
ad.id = 'div-gpt-ad-1468577374027-2';
ad.slot = '/1001866/eljueves.es_himedia_1x1_resto';
ad.name = 'himedia_resto';
ad.InitLoad = true;
ad.slotSizes =  [1, 1];
mgr_pubs.push(ad);</script></div></span><form method="post" action="/news/portada-semana-los-neonazis_941" id="aspnetForm"><div><input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="EbfBh/U1hl2gSTFRfjqvb3iKDbH83wz4E1i+/XwnYgPlvC9mZO46RHhxqg/6H6S7kF1C0J0mGEzIAxqwKJQFHDlPIvGNQWrb4XioD3+EFKPXxavg" /></div><div><input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="0E101E7C" /><input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" /></div><div class="noticia lasnews"><!-- START: ADD  --><aside class="add990x90 top"><div class="container-fluid text-center no-padding"> <span id="ctl01_ctl00__3d4324fef7d5_AdMgrBigBanner"><!-- /1001866/eljueves.es_megabanner_top_728x90_resto --><div id='div-gpt-ad-1468577374027-4'><script type='text/javascript'>var ad = new Object();
ad.loaded = false;
ad.id = 'div-gpt-ad-1468577374027-4';
ad.slot = '/1001866/eljueves.es_megabanner_top_728x90_resto';
ad.name = 'megabanner_resto';
ad.InitLoad = true;
ad.slotSizes =  [[980, 250],[980, 200],[970, 250],[728, 90]];
ad.mapSizes = {"Name":"megabanner_sup_mapping","Mappings":[{"Browser":[1280,0],"Ads":[[980,250],[970,90],[970,250],[728,90],[980,90],[980,200]]},{"Browser":[800,600],"Ads":[[728,90],[1,1]]},{"Browser":[600,800],"Ads":[[320,50]]},{"Browser":[0,0],"Ads":[[320,50],[320,100]]}]};
mgr_pubs.push(ad);</script></div></span></div></aside><!-- END: AD --><header id="header" class="header"><div class="container-fluid"><div class="row"><div class="col-xs-5 col-sm-6 col-md-8 col-lg-8"><div class="site-logo"><a href="/" title="Inicio">el jueves</a></div> </div><div class="col-xs-5 col-sm-4 col-md-4 col-lg-4"><ul class="social-nav inline text-right"><li data-wow-iteration="2" data-wow-duration="0.15s" class="wow flip"><a href='https://www.instagram.com/revistaeljueves/' target="_blank" class="fa fa-instagram"><span class="hidden">Instagram</span></a></li><li data-wow-iteration="2" data-wow-duration="0.3s" class="wow flip"><a href='https://twitter.com/eljueves' target="_blank" class="fa fa-twitter"><span class="hidden">Twitter</span></a></li><li data-wow-iteration="2" data-wow-duration="0.45s" class="wow flip"><a href='https://www.facebook.com/revista.el.jueves/?fref=ts' target="_blank" class="fa fa-facebook"><span class="hidden">Facebook</span></a></li> <li data-wow-iteration="2" data-wow-duration="0.15s" class="wow flip"><a href='/usuarios/boletin/' class="boletin">Newsletter<span></span></a></li> </ul></div><div class="col-xs-2 col-sm-2 hidden-md hidden-lg"><div id="nav-icon"><span></span><span></span><span></span><span></span></div></div></div></div></header><nav id="menu" class="menu"><div class="nav-container"> <ul class="n1"><li class="cat-2 selected"><a href="/news">LAS NEWS</a></li><li class="cat-4"><a href="/temazo">El temazo</a></li><li><a href="/temas/test" title="Los tests de El Jueves">Test</a></li><li class="cat-5"><a href="/opinion">Artículos</a></li><li class="cat-9"><a href="/mmmh">Mmmh, Sexo</a></li><li><a href="/revista/">REVISTA</a></li><li><a href="/revista/hemeroteca" title="Las portadas de El Jueves">Portadas</a></li><li><a href="/usuarios/boletin/">Newsletter</a></li></ul><!-- START: search --><div id="buscador" class="search"> <input type="text" name="txtBuscador" id="inputText" placeholder="buscar" class="wow slideInDown animated" data-wow-duration="0.2s"/><input type="button" id="btnBusc" /></div><!-- END: search --></div></nav><div class="container-fluid"><main id="main" class="container-fluid site-content detail"><div class="col-xs-12 col-sm-6 col-md-8 col-lg-8 col-left"><!-- container top article --><header class=""><div class="row section-header"><h1 class="section-title col-xs-4 col-sm-4 col-md-3"><span>Las news</span></h1><img src="/medio/2016/06/21/quemao_57efc4af.png" alt="" class=" col-xs-4 col-sm-4 col-md-3" /><p class="subtitle col-md-6 col-xs-4 col-sm-4">La actualidad es tan rabiosa, ¡A veces muerde!</p></div></header><div class="head"><div class="row"><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10"><h1 class="title">Portada de la semana: los Neonazis...</h1><!-- START: Author --><div class="firma"><p class="text-left">Redacción</p></div><!-- END: Author --><span class="data">28 marzo 2017</span></div><!-- START:toolbar --><div class="col-xs-12 col-sm-12 col-md-2 col-lg-2"><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fportada-semana-los-neonazis_941"></a><a class="fa fa-twitter twt" title="Twitter" data-text="Portada+de+la+semana%3a+los+Neonazis..." data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fportada-semana-los-neonazis_941"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fportada-semana-los-neonazis_941" data-text="Portada+de+la+semana%3a+los+Neonazis..."></a><a class="fa fa-envelope mai" title="Enviar" data-text="Portada de la semana: los Neonazis..." data-url="http://www.eljueves.es/news/portada-semana-los-neonazis_941"></a><a href="/news/portada-semana-los-neonazis_941" class="icon-more hidden" title="Mas" data-text="Portada+de+la+semana%3a+los+Neonazis..." data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fportada-semana-los-neonazis_941"></a></nav></div> <!-- END:toolbar --></div></div><!-- adj superior --><div class="row"><div class='col-xs-12 col-sm-12 col-md-11 col-lg-11'><section class='detailMedia'><figure class="thumb zoom"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/medio/2017/03/28/portada-2079_1216x1659_b09a3f0c.jpg" class="open" title="Portada 2079"><img src="/medio/2017/03/28/portada-2079_1216x1659_b09a3f0c.jpg" alt="Portada 2079" title="Portada 2079" /></a><span class="fcDate">28 de marzo de 2017 8:49</span></figure></section></div></div><!-- end adj superior --><!-- end container top --><!-- START: detail--><div class="row"><div class="col-xs-12 col-sm-12 col-md-11 col-lg-11"><section id="detail"><!-- adj interior --> <!-- end adj interior --><div class="txt"><!-- Anuncio mobile top --><!-- START: AD --><div class="publicidad text-center hidden-lg hidden-md hidden-sm"><span id="ctl01_ctl00_phMain_phMain_ctl00_ctl02__ffffccad5575fcf3__fffffb6040910b16_AdManager"><!-- /1001866/eljueves.es_robaTopV_mobile_resot --><div id='div-gpt-ad-1479986476125-0'><script type='text/javascript'>var ad = new Object();
ad.loaded = false;
ad.id = 'div-gpt-ad-1479986476125-0';
ad.slot = '/1001866/eljueves.es_robaTopV_mobile_resot';
ad.name = 'mobilerobatop';
ad.InitLoad = true;
ad.slotSizes =  [[300, 250],[300, 600]];
ad.mapSizes = {"Name":"robapaginas_sup_mapping","Mappings":[{"Browser":[0,0],"Ads":[[300,600],[300,250]]}]};
mgr_pubs.push(ad);</script></div></span></div><!-- END: AD --><!-- End Anuncio mobile top --><p><span style="letter-spacing: 0.27px;">Dicen que la moda es c&iacute;clica y que todo vuelve. As&iacute; que, si volvieron los pantalones acampanados, los <a href="http://www.eljueves.es/temazo/nostalgia-por-los-anos_832">ch&aacute;ndals de yonki noventero</a> e incluso Felipe Gonz&aacute;lez, &iquest;por qu&eacute; no iban a volver a los nazis? - eso es lo que deben pensar unos cuantos l&iacute;deres de la ultraderecha occidental. A ver cu&aacute;ntos localizas en esta portadaza de Juanjo Cuerda. Lo peor de esta gentuza es que ya ni siquiera puedes llamarles nazis. Les resulta ofensivo. Ellos son &quot;alt-right&quot;, la derecha alternativa. Como diciendo: &iexcl;eh, cuidado! Que lo que yo defiendo no es racismo, &iexcl;es &quot;igualdad alternativa&quot;!</span></p><figure class="thumb zoom"><a href="http://www.eljueves.es/medio/2017/03/28/eljueves2079_02_9a4effd0.jpg" class="open" title="eljueves2079_02"><img src="/medio/2017/03/28/eljueves2079_02_9a4effd0.jpg" alt="eljueves2079_02" title="eljueves2079_02" /></a></figure> <p><span style="letter-spacing: 0.27px;">Quien no vuelve porque jam&aacute;s se fue es <a href="http://www.eljueves.es/temazo/cosas-que-sabias-federik-freak_940">Federik Freak, que esta semana cumple 10 a&ntilde;os</a> (&iexcl;10!) en El Jueves. &iquest;Qu&eacute; sorpresa delirante nos habr&aacute; preparado el enano pelirrojo m&aacute;s inadaptado de su generaci&oacute;n? Adem&aacute;s, nos adentramos en las oscuras y mugrientas galer&iacute;as de la c&aacute;rcel para localizar a Francisco Correa. Bueno, en este caso, las instalaciones son algo m&aacute;s amplias y di&aacute;fanas de lo habitual. Y con algo m&aacute;s de jacuzzi-con-prostitutas-de-lujo. &iexcl;Descubre como se vive en el trullo siendo uno de los condenados del caso G&uuml;rtel!</span></p><p><span style="letter-spacing: 0.27px;"><figure class="thumb zoom"><a href="http://www.eljueves.es/medio/2017/03/28/eljuevs2079_01_98af7475.jpg" class="open" title="eljuevs2079_01"><img src="/medio/2017/03/28/eljuevs2079_01_98af7475.jpg" alt="eljuevs2079_01" title="eljuevs2079_01" /></a></figure> </span></p><p><span style="letter-spacing: 0.27px;">Los v&iacute;deos m&aacute;s vistos de youtube ya no son los de gatitos, ni los de rusos abalanz&aacute;ndose sobre el parabrisas de un coche. &iexcl;Lo que lo peta son los unboxings! <a href="http://www.eljueves.es/temazo/youtubers_586">Youtubers</a> que abren paquetes, regalos y todo tipo de productos ante la c&aacute;mara. &iexcl;Horas y horas de anuncios! Capitalismo cuqui en estado puro. &iexcl;Y a los ni&ntilde;os les encanta! Dani Gove te cuenta los pros y los contras del unboxing en el &quot;&iexcl;Hay Salseo!&quot;</span></p><p><span style="letter-spacing: 0.27px;"><figure class="thumb zoom"><a href="http://www.eljueves.es/medio/2017/03/28/eljueves2079_03_568x230_b72de653.jpg" class="open" title="eljueves2079_03"><img src="/medio/2017/03/28/eljueves2079_03_568x230_b72de653.jpg" alt="eljueves2079_03" title="eljueves2079_03" /></a></figure> </span></p><!-- Anuncio mobile inf 2 --><div id='anunciomobile-inf-intext' ></div><!-- End Anuncio mobile inf 2 --><p> </p><p><span style="letter-spacing: 0.27px;">Esta semana, nuestros corresponsales en el infierno de la cotidianidad se juegan la vida (y las arterias) para ofrecerte sus consejos de supervivencia. No te pierdas la Gu&iacute;a para Sobrevivir: siendo un adicto a la pizza. Por cierto, &iquest;no not&aacute;is a Modgi algo distinto? &iquest;Se habr&aacute; cortado el pelo?</span></p><p><span style="letter-spacing: 0.27px;">Eres un yonki de esto y no somos nadie para negarte tu dosis de droguita semanal: &iexcl;Ranciofacts! El cap&iacute;tulo de esta semana sigue explorando en las ranciedades acaecidas en los tribunales y, en especial, en el cine de intriga judicial. </span></p><figure class="thumb zoom"><a href="http://www.eljueves.es/medio/2017/03/28/eljueves2079_04_0d6bff63.jpg" class="open" title="eljueves2079_04"><img src="/medio/2017/03/28/eljueves2079_04_0d6bff63.jpg" alt="eljueves2079_04" title="eljueves2079_04" /></a></figure> <p><span style="letter-spacing: 0.27px;">Y por supuesto, nuevos cap&iacute;tulos de tus series preferidas: Abierto en Canal, Custodia compartida, Deshechos hist&oacute;ricos, Hay Hambre, Horario de Oficina, Ni&ntilde;a Pija, Pablo Arkada, el Profesor Migra&ntilde;a, Segurida Sosi&aacute;, Vivienda de Contienda... &iexcl;Y Federik Freak, que cumple 10 a&ntilde;os en el Jueves! El n&uacute;mero de esta semana es una locura. <a href="http://www.eljueves.es/pagina/digital.html">&iquest;Te lo vas a perder?</a></span></p><!-- Anuncio mobile inf --><div id="anunciomobile-inf"><!-- START: AD --><div class="publicidad text-center hidden-lg hidden-md hidden-sm"><span id="ctl01_ctl00_phMain_phMain_ctl00_ctl02__ffffccad4341c344__fffffb602cad4480_AdManager"><!-- /1001866/eljueves.es_robainfV_mobile_resot --><div id='div-gpt-ad-1473674783615-2'><script type='text/javascript'>var ad = new Object();
ad.loaded = false;
ad.id = 'div-gpt-ad-1473674783615-2';
ad.slot = '/1001866/eljueves.es_robainfV_mobile_resot';
ad.name = 'mobilerobainf';
ad.InitLoad = true;
ad.slotSizes =  [[300, 250],[300, 600]];
ad.mapSizes = {"Name":"robapaginas_inf_mapping","Mappings":[{"Browser":[0,0],"Ads":[[300,600],[300,250]]}]};
mgr_pubs.push(ad);</script></div></span></div><!-- END: AD --></div><!-- End Anuncio mobile inf --></div></section><!-- START:toolbar --><div class="row"><div class="valoracion-tags"><div class="col-md-12"><div class="tags"><!-- START: etiquetas-rel  --><nav><a href="/temas/ultraderecha">ultraderecha</a><a href="/temas/nazis">nazis</a><a href="/temas/neonazis">neonazis</a><a href="/temas/portada">portada</a></nav><!-- END: etiquetas-rel   --></div> <nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fportada-semana-los-neonazis_941"></a><a class="fa fa-twitter twt" title="Twitter" data-text="Portada+de+la+semana%3a+los+Neonazis..." data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fportada-semana-los-neonazis_941"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fportada-semana-los-neonazis_941" data-text="Portada+de+la+semana%3a+los+Neonazis..."></a><a class="fa fa-envelope mai" title="Enviar" data-text="Portada de la semana: los Neonazis..." data-url="http://www.eljueves.es/news/portada-semana-los-neonazis_941"></a><a href="/news/portada-semana-los-neonazis_941" class="icon-more hidden" title="Mas" data-text="Portada+de+la+semana%3a+los+Neonazis..." data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fportada-semana-los-neonazis_941"></a></nav></div> </div></div><!-- END:toolbar --></div></div><div><!-- START: noticias-rel --><div class="row"><section class="las-news"><div class="row"><header class="section-header col-xs-12 col-sm-12 col-md-12 col-lg-12"><h2 class="section-title">Relacionado (o no...)
</h2></header></div><div class="row"><div class="row-flex row-flex-wrap"> <div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 wow bounceIn"><article class="article"><figure class="thumb photo"><a href="/vineta-del-dia/los-ecologistas-vencen-ultraderecha-austria_560"><img src="/medio/2016/12/05/austria_408x200_0e29f377.jpg" alt="Los ecologistas vencen a la ultraderecha en Austria" title="Los ecologistas vencen a la ultraderecha en Austria" class="img-responsive" /></a> </figure><div class="txt"><h3 class="title"><a href="/vineta-del-dia/los-ecologistas-vencen-ultraderecha-austria_560">Los ecologistas vencen a la ultraderecha en Austria</a></h3></div><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2fvineta-del-dia%2flos-ecologistas-vencen-ultraderecha-austria_560"></a><a class="fa fa-twitter twt" title="Twitter" data-text="Los+ecologistas+vencen+a+la+ultraderecha+en+Austria" data-url="http%3a%2f%2fwww.eljueves.es%2fvineta-del-dia%2flos-ecologistas-vencen-ultraderecha-austria_560"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2fvineta-del-dia%2flos-ecologistas-vencen-ultraderecha-austria_560" data-text="Los+ecologistas+vencen+a+la+ultraderecha+en+Austria"></a><a class="fa fa-envelope mai" title="Enviar" data-text="Los ecologistas vencen a la ultraderecha en Austria" data-url="http://www.eljueves.es/vineta-del-dia/los-ecologistas-vencen-ultraderecha-austria_560"></a><a href="/vineta-del-dia/los-ecologistas-vencen-ultraderecha-austria_560" class="icon-more" title="Mas" data-text="Los+ecologistas+vencen+a+la+ultraderecha+en+Austria" data-url="http%3a%2f%2fwww.eljueves.es%2fvineta-del-dia%2flos-ecologistas-vencen-ultraderecha-austria_560"></a></nav></article></div><div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 wow bounceIn"><article class="article"><figure class="thumb photo"><a href="/news/los-nazis-hogar-social-madrid-suicidan-como-hitler-bunker-ante-desalojo_944"><img src="/medio/2017/03/28/blood_408x200_c411d8dc.jpg" alt="Los nazis de Hogar Social Madrid se suicidan como Hitler en su búnker ante el desalojo" title="Los nazis de Hogar Social Madrid se suicidan como Hitler en su búnker ante el desalojo" class="img-responsive" /></a> </figure><div class="txt"><h3 class="title"><a href="/news/los-nazis-hogar-social-madrid-suicidan-como-hitler-bunker-ante-desalojo_944">Los nazis de Hogar Social Madrid se suicidan como Hitler en su búnker ante el desalojo</a></h3></div><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2flos-nazis-hogar-social-madrid-suicidan-como-hitler-bunker-ante-desalojo_944"></a><a class="fa fa-twitter twt" title="Twitter" data-text="Los+nazis+de+Hogar+Social+Madrid+se+suicidan+como+Hitler+en+su+b%c3%banker+ante+el+desalojo" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2flos-nazis-hogar-social-madrid-suicidan-como-hitler-bunker-ante-desalojo_944"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2flos-nazis-hogar-social-madrid-suicidan-como-hitler-bunker-ante-desalojo_944" data-text="Los+nazis+de+Hogar+Social+Madrid+se+suicidan+como+Hitler+en+su+b%c3%banker+ante+el+desalojo"></a><a class="fa fa-envelope mai" title="Enviar" data-text="Los nazis de Hogar Social Madrid se suicidan como Hitler en su búnker ante el desalojo" data-url="http://www.eljueves.es/news/los-nazis-hogar-social-madrid-suicidan-como-hitler-bunker-ante-desalojo_944"></a><a href="/news/los-nazis-hogar-social-madrid-suicidan-como-hitler-bunker-ante-desalojo_944" class="icon-more" title="Mas" data-text="Los+nazis+de+Hogar+Social+Madrid+se+suicidan+como+Hitler+en+su+b%c3%banker+ante+el+desalojo" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2flos-nazis-hogar-social-madrid-suicidan-como-hitler-bunker-ante-desalojo_944"></a></nav></article></div><div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 wow bounceIn"><article class="article"><figure class="thumb photo"><a href="/vineta-del-dia/vota-usando-los-emojis-facebook_934"><img src="/medio/2017/03/27/portada-abc-vs-portada-el-jueves_408x200_adee8e6c.jpg" alt="¡Vota usando los emojis de Facebook!" title="¡Vota usando los emojis de Facebook!" class="img-responsive" /></a> </figure><div class="txt"><h3 class="title"><a href="/vineta-del-dia/vota-usando-los-emojis-facebook_934">¡Vota usando los emojis de Facebook!</a></h3></div><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2fvineta-del-dia%2fvota-usando-los-emojis-facebook_934"></a><a class="fa fa-twitter twt" title="Twitter" data-text="%c2%a1Vota+usando+los+emojis+de+Facebook!" data-url="http%3a%2f%2fwww.eljueves.es%2fvineta-del-dia%2fvota-usando-los-emojis-facebook_934"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2fvineta-del-dia%2fvota-usando-los-emojis-facebook_934" data-text="%c2%a1Vota+usando+los+emojis+de+Facebook!"></a><a class="fa fa-envelope mai" title="Enviar" data-text="¡Vota usando los emojis de Facebook!" data-url="http://www.eljueves.es/vineta-del-dia/vota-usando-los-emojis-facebook_934"></a><a href="/vineta-del-dia/vota-usando-los-emojis-facebook_934" class="icon-more" title="Mas" data-text="%c2%a1Vota+usando+los+emojis+de+Facebook!" data-url="http%3a%2f%2fwww.eljueves.es%2fvineta-del-dia%2fvota-usando-los-emojis-facebook_934"></a></nav></article></div><div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 wow bounceIn"><article class="article"><figure class="thumb photo"><a href="/news/portada-semana-rajoy-culpa-eta_913"><img src="/medio/2017/03/21/portada2078_408x200_35e6eea6.jpg" alt="La portada de la semana: Rajoy culpa a ETA..." title="La portada de la semana: Rajoy culpa a ETA..." class="img-responsive" /></a> </figure><div class="txt"><h3 class="title"><a href="/news/portada-semana-rajoy-culpa-eta_913">La portada de la semana: Rajoy culpa a ETA...</a></h3></div><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fportada-semana-rajoy-culpa-eta_913"></a><a class="fa fa-twitter twt" title="Twitter" data-text="La+portada+de+la+semana%3a+Rajoy+culpa+a+ETA..." data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fportada-semana-rajoy-culpa-eta_913"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fportada-semana-rajoy-culpa-eta_913" data-text="La+portada+de+la+semana%3a+Rajoy+culpa+a+ETA..."></a><a class="fa fa-envelope mai" title="Enviar" data-text="La portada de la semana: Rajoy culpa a ETA..." data-url="http://www.eljueves.es/news/portada-semana-rajoy-culpa-eta_913"></a><a href="/news/portada-semana-rajoy-culpa-eta_913" class="icon-more" title="Mas" data-text="La+portada+de+la+semana%3a+Rajoy+culpa+a+ETA..." data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fportada-semana-rajoy-culpa-eta_913"></a></nav></article></div> </div></div></section></div><!-- END: noticias-rel --></div><section class="comentarios"><header class="section-header col-xs-12 col-sm-12 col-md-12 col-lg-12"><h2 data-wow-iteration="1" class="section-title wow swing center">Dicen por allí</h2></header><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 "><div class="box-row"><div id="disqus_thread"></div><script type="text/javascript">var disqus_shortname = 'eljueves';(function () {var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);})();</script></div></div></div></section><!-- END : detail --></div><div class="col-xs-12 col-sm-6 col-md-4 col-lg-4"><aside class="col-right"><!-- START: lo-mas-visto --><div class="lo-mas-visto lomas-leido"><div class="middle tab-content"><header class="head"><h2 class="section-title">LO MÁS VISTO</h2></header><ul class="list" style="display: block;"><li><h3 id="ctl01_ctl00_phMain_phSide__ffffccacfa6ee5d4__fffff99f0392e114_mv-sl-0_divTitle" class="title"><a href="/news/test-frase-cardenas-cthulhu_923">TEST: ¿Frase de Cárdenas o Cthulhu?</a></h3></li><li><h3 id="ctl01_ctl00_phMain_phSide__ffffccacfa6ee5d4__fffff99f0392e114_mv-sl-1_divTitle" class="title"><a href="/news/test-frase-susana-diaz-primo-rivera_899">TEST: ¿Frase de Susana Díaz o de Primo de Rivera?</a></h3></li><li><h3 id="ctl01_ctl00_phMain_phSide__ffffccacfa6ee5d4__fffff99f0392e114_mv-sl-2_divTitle" class="title"><a href="/temazo/ponlechiste-especial-libertad-expresion_929">#PonleChiste Especial: Libertad de expresión</a></h3></li><li><h3 id="ctl01_ctl00_phMain_phSide__ffffccacfa6ee5d4__fffff99f0392e114_mv-sl-3_divTitle" class="title"><a href="/news/albert-rivera-debuta-porno-con-cumlouder_920">Albert Rivera debuta en el porno con Cumlouder</a></h3></li><li><h3 id="ctl01_ctl00_phMain_phSide__ffffccacfa6ee5d4__fffff99f0392e114_mv-sl-4_divTitle" class="title"><a href="/news/como-hacer-chistes-carrero-blanco-sin-que-metan-carcel_921">Cómo hacer chistes de Carrero Blanco sin que te metan en la cárcel</a></h3></li></ul></div></div><!-- END: lo-mas-visto --><!-- START: AD --><div class="publicidad text-center"><span id="ctl01_ctl00_phMain_phSide__ffffccacfa6ee5d4__fffffb6061cefd03_AdManager"><!-- /1001866/eljueves.es_roba_top_300x250_resto --><div id='div-gpt-ad-1468577374027-10'><script type='text/javascript'>var ad = new Object();
ad.loaded = false;
ad.id = 'div-gpt-ad-1468577374027-10';
ad.slot = '/1001866/eljueves.es_roba_top_300x250_resto';
ad.name = 'robatop_resto';
ad.InitLoad = true;
ad.slotSizes =  [[300, 250],[300, 600]];
ad.mapSizes = {"Name":"robapaginas_sup_mapping","Mappings":[{"Browser":[0,0],"Ads":[[300,600],[300,250]]}]};
mgr_pubs.push(ad);</script></div></span></div><!-- END: AD --><section class="publicidad la-vineta"><a href="/vineta-del-dia/quien-financia-susana-diaz_943"><!--<a href="#" title="title text" alt="Tittle alt">--><div class="row"><header class="col-xs-12 col-md-12"><h2 class="section-title">La viñeta</h2><!--<h3 class="section-title">La viñeta</h3>--></header></div><div class="row"><footer class="footer"><div class="col-xs-3 col-md-3"><img src="/Content/skins/ej2016/img/mascota-la-vineta.png" alt="La viñeta" class="img-la-vineta"></div><div class="col-xs-9 col-md-9"><h3 class="article-title">Esta viñeta se autodestruirá en 24h ¡Disfrútala ahora!</h3><!--<p>La viñeta se autodestruirá en 24 horas. ¡Disfrútala ya!</p>--></div></footer></div><!--</a>--></a></section><!-- START: AD --><div class="publicidad text-center"><span id="ctl01_ctl00_phMain_phSide__ffffccacfa6ee5d4__fffffb6099dfa557_AdManager"><!-- /1001866/eljueves.es_roba_inf_300x250_resto --><div id='div-gpt-ad-1468577374027-8'><script type='text/javascript'>var ad = new Object();
ad.loaded = false;
ad.id = 'div-gpt-ad-1468577374027-8';
ad.slot = '/1001866/eljueves.es_roba_inf_300x250_resto';
ad.name = 'robainf_resto';
ad.InitLoad = true;
ad.slotSizes =  [[300, 250],[300, 600]];
ad.mapSizes = {"Name":"robapaginas_inf_mapping","Mappings":[{"Browser":[0,0],"Ads":[[300,600],[300,250]]}]};
mgr_pubs.push(ad);</script></div></span></div><!-- END: AD --></aside></div><aside class="add990x90 middle"><div class="row center-md"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="creatividad"><span id="ctl01_ctl00_phMain_phBottom_ctl00__cbc0a85913c_AdMgrInfBanner"><!-- /1001866/eljueves.es_resto_megainf --><div id='div-gpt-ad-1468577374027-5'><script type='text/javascript'>var ad = new Object();
ad.loaded = false;
ad.id = 'div-gpt-ad-1468577374027-5';
ad.slot = '/1001866/eljueves.es_resto_megainf';
ad.name = 'robamegainf_resto';
ad.InitLoad = true;
ad.slotSizes =  [[300, 250],[728, 90],[970, 90],[990, 90]];
ad.mapSizes = {"Name":"megabanner_inf_mapping","Mappings":[{"Browser":[1280,0],"Ads":[[728,90]]},{"Browser":[800,600],"Ads":[[728,90]]},{"Browser":[600,800],"Ads":[[300,250],[320,50]]},{"Browser":[0,0],"Ads":[[300,600],[300,250],[320,50]]}]};
mgr_pubs.push(ad);</script></div></span></div></div></div></aside><section class="block01 recommend"></section><!-- START: carousel-section --><section class="sexo"> <div class="row"> <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"> <header class="section-header"> <h2 class="section-title text-center wow swing left">mmmm... sexo</h2><img data-wow-iteration="1" data-wow-duration="4s" src="/Content/skins/ej2016/img/nino-trempat.png" alt="Ups!" class="nino-trempat wow slideInUp animated"></header></div><div id="slider" class="sexo-slider flexslider col-xs-12 col-sm-12 col-md-12 col-lg-12"> <ul class="slides"><li class="center wow pulse animated"><!-- START: article --><article class="article"><figure class="thumb photo photo"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/mmmh/eufemismos-sexuales_928" title="Eufemismos sexuales"><img src="/medio/2017/03/24/eufemismos-sexuales_821x529_72470c59.jpg" alt="Eufemismos sexuales" title="Eufemismos sexuales" class="img-responsive" /></a><div class="hover-action"><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2feufemismos-sexuales_928"></a><a class="fa fa-twitter twt" title="Twitter" data-text="Eufemismos+sexuales" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2feufemismos-sexuales_928"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2feufemismos-sexuales_928" data-text="Eufemismos+sexuales"></a><a class="fa fa-envelope mai" title="Enviar" data-text="Eufemismos sexuales" data-url="http://www.eljueves.es/mmmh/eufemismos-sexuales_928"></a><a href="/mmmh/eufemismos-sexuales_928" class="icon-more hidden" title="Mas" data-text="Eufemismos+sexuales" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2feufemismos-sexuales_928"></a></nav></div></figure> <h3 class="title"><a href="/mmmh/eufemismos-sexuales_928">Eufemismos sexuales</a></h3></article><!-- END: article --></li><li class="center wow pulse animated"><!-- START: article --><article class="article"><figure class="thumb photo photo"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/mmmh/parafilias_906" title="Parafilias"><img src="/medio/2017/03/19/parafilias-locas_821x529_599aeda0.jpg" alt="Parafilias" title="Parafilias" class="img-responsive" /></a><div class="hover-action"><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fparafilias_906"></a><a class="fa fa-twitter twt" title="Twitter" data-text="Parafilias" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fparafilias_906"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fparafilias_906" data-text="Parafilias"></a><a class="fa fa-envelope mai" title="Enviar" data-text="Parafilias" data-url="http://www.eljueves.es/mmmh/parafilias_906"></a><a href="/mmmh/parafilias_906" class="icon-more hidden" title="Mas" data-text="Parafilias" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fparafilias_906"></a></nav></div></figure> <h3 class="title"><a href="/mmmh/parafilias_906">Parafilias</a></h3></article><!-- END: article --></li><li class="center wow pulse animated"><!-- START: article --><article class="article"><figure class="thumb photo photo"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/mmmh/expectativas-realidad_869" title="Expectativas vs Realidad"><img src="/medio/2017/03/09/expectativas-vs-realidad_821x529_89b1f68f.jpg" alt="Expectativas vs Realidad" title="Expectativas vs Realidad" class="img-responsive" /></a><div class="hover-action"><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fexpectativas-realidad_869"></a><a class="fa fa-twitter twt" title="Twitter" data-text="Expectativas+vs+Realidad" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fexpectativas-realidad_869"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fexpectativas-realidad_869" data-text="Expectativas+vs+Realidad"></a><a class="fa fa-envelope mai" title="Enviar" data-text="Expectativas vs Realidad" data-url="http://www.eljueves.es/mmmh/expectativas-realidad_869"></a><a href="/mmmh/expectativas-realidad_869" class="icon-more hidden" title="Mas" data-text="Expectativas+vs+Realidad" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fexpectativas-realidad_869"></a></nav></div></figure> <h3 class="title"><a href="/mmmh/expectativas-realidad_869">Expectativas vs Realidad</a></h3></article><!-- END: article --></li><li class="center wow pulse animated"><!-- START: article --><article class="article"><figure class="thumb photo photo"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/news/niditos-amor_847" title="Niditos de Amor"><img src="/medio/2017/03/05/niditos-de-amor_821x529_9258869e.jpg" alt="Niditos de Amor" title="Niditos de Amor" class="img-responsive" /></a><div class="hover-action"><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fniditos-amor_847"></a><a class="fa fa-twitter twt" title="Twitter" data-text="Niditos+de+Amor" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fniditos-amor_847"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fniditos-amor_847" data-text="Niditos+de+Amor"></a><a class="fa fa-envelope mai" title="Enviar" data-text="Niditos de Amor" data-url="http://www.eljueves.es/news/niditos-amor_847"></a><a href="/news/niditos-amor_847" class="icon-more hidden" title="Mas" data-text="Niditos+de+Amor" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fniditos-amor_847"></a></nav></div></figure> <h3 class="title"><a href="/news/niditos-amor_847">Niditos de Amor</a></h3></article><!-- END: article --></li><li class="center wow pulse animated"><!-- START: article --><article class="article"><figure class="thumb photo photo"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/mmmh/fantasias-con-voyeurismo_806" title="Fantasías con el voyeurismo"><img src="/medio/2017/02/22/fantasias-con-el-voyeurismo_821x529_1ea7b7d3.jpg" alt="Fantasías con el voyeurismo" title="Fantasías con el voyeurismo" class="img-responsive" /></a><div class="hover-action"><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2ffantasias-con-voyeurismo_806"></a><a class="fa fa-twitter twt" title="Twitter" data-text="Fantas%c3%adas+con+el+voyeurismo" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2ffantasias-con-voyeurismo_806"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2ffantasias-con-voyeurismo_806" data-text="Fantas%c3%adas+con+el+voyeurismo"></a><a class="fa fa-envelope mai" title="Enviar" data-text="Fantasías con el voyeurismo" data-url="http://www.eljueves.es/mmmh/fantasias-con-voyeurismo_806"></a><a href="/mmmh/fantasias-con-voyeurismo_806" class="icon-more hidden" title="Mas" data-text="Fantas%c3%adas+con+el+voyeurismo" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2ffantasias-con-voyeurismo_806"></a></nav></div></figure> <h3 class="title"><a href="/mmmh/fantasias-con-voyeurismo_806">Fantasías con el voyeurismo</a></h3></article><!-- END: article --></li><li class="center wow pulse animated"><!-- START: article --><article class="article"><figure class="thumb photo photo"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/mmmh/algo-exagerao_790" title="&quot;Algo exagerao&quot;"><img src="/medio/2017/02/18/websex13-d_821x529_184738b2.jpg" alt="&quot;Algo exagerao&quot;" title="&quot;Algo exagerao&quot;" class="img-responsive" /></a><div class="hover-action"><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2falgo-exagerao_790"></a><a class="fa fa-twitter twt" title="Twitter" data-text="%22Algo+exagerao%22" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2falgo-exagerao_790"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2falgo-exagerao_790" data-text="%22Algo+exagerao%22"></a><a class="fa fa-envelope mai" title="Enviar" data-text="&quot;Algo exagerao&quot;" data-url="http://www.eljueves.es/mmmh/algo-exagerao_790"></a><a href="/mmmh/algo-exagerao_790" class="icon-more hidden" title="Mas" data-text="%22Algo+exagerao%22" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2falgo-exagerao_790"></a></nav></div></figure> <h3 class="title"><a href="/mmmh/algo-exagerao_790">"Algo exagerao"</a></h3></article><!-- END: article --></li><li class="center wow pulse animated"><!-- START: article --><article class="article"><figure class="thumb photo photo"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/mmmh/sombras-grey_759" title="50 sombras de Grey"><img src="/medio/2017/02/09/50sombras1_821x529_466795f0.jpg" alt="50 sombras de Grey" title="50 sombras de Grey" class="img-responsive" /></a><div class="hover-action"><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fsombras-grey_759"></a><a class="fa fa-twitter twt" title="Twitter" data-text="50+sombras+de+Grey" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fsombras-grey_759"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fsombras-grey_759" data-text="50+sombras+de+Grey"></a><a class="fa fa-envelope mai" title="Enviar" data-text="50 sombras de Grey" data-url="http://www.eljueves.es/mmmh/sombras-grey_759"></a><a href="/mmmh/sombras-grey_759" class="icon-more hidden" title="Mas" data-text="50+sombras+de+Grey" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fsombras-grey_759"></a></nav></div></figure> <h3 class="title"><a href="/mmmh/sombras-grey_759">50 sombras de Grey</a></h3></article><!-- END: article --></li><li class="center wow pulse animated"><!-- START: article --><article class="article"><figure class="thumb photo photo"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/mmmh/se-correr_749" title="¿Se va a correr?"><img src="/medio/2017/02/05/correrse01_821x529_306d0524.jpg" alt="¿Se va a correr?" title="¿Se va a correr?" class="img-responsive" /></a><div class="hover-action"><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fse-correr_749"></a><a class="fa fa-twitter twt" title="Twitter" data-text="%c2%bfSe+va+a+correr%3f" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fse-correr_749"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fse-correr_749" data-text="%c2%bfSe+va+a+correr%3f"></a><a class="fa fa-envelope mai" title="Enviar" data-text="¿Se va a correr?" data-url="http://www.eljueves.es/mmmh/se-correr_749"></a><a href="/mmmh/se-correr_749" class="icon-more hidden" title="Mas" data-text="%c2%bfSe+va+a+correr%3f" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fse-correr_749"></a></nav></div></figure> <h3 class="title"><a href="/mmmh/se-correr_749">¿Se va a correr?</a></h3></article><!-- END: article --></li></ul></div> </div></section> <!-- END: carousel-section --><!-- START: AD --><div class="publicidad text-center"><span id="ctl01_ctl00__fffffb60838a2357_AdManager"><div id="PAN_Hover"></div><script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];cX.callQueue.push(['insertWidget',{widgetId: '0',insertBeforeElementId: 'PAN_Hover',renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_ElJueves_Hover_APP.html',numItems: 4,numCols: 4,tagIds: "9921418,9921419,9921420,9921421",width: '100%', height: 0,adpositions: "1,2,3,4"}]);</script><script type="text/javascript">if (!cX.isTopWindow()) {cX.setSiteId('1140703895212075805');cX.sendPageViewEvent();}var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });var e=document.createElement("img");e.width=1;e.height=1;e.alt="";e.border=0;var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';for (var i = 0; i < Math.min(cxSegments.length, 40); i++){cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';}e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; t=document.getElementsByTagName('body')[0];t.parentNode.appendChild(e);</script></span></div><!-- END: AD --></main></div><!-- START: footer --><div class="container-fluid"><section class="lo-peta"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="row"><header class="section-header col-xs-12 col-sm-12 col-md-12 col-lg-12"><h2 class="section-title text-center">LO PETA</h2></header></div> <div class="row"><div class="row-flex row-flex-wrap" id="gpLoMas"><div class="wow swing center col-xs-12 col-sm-6 col-md-3 col-lg-3"><!-- START: article --><article data-wow-iteration="0.25" class="opinion"><figure class="thumb photo"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/news/test-frase-cardenas-cthulhu_923" title="TEST: ¿Frase de Cárdenas o Cthulhu?"><img src="/medio/2017/03/23/cerdenas-cthulhu-test_825x466_6f3b6115.jpg" alt="TEST: ¿Frase de Cárdenas o Cthulhu?" title="TEST: ¿Frase de Cárdenas o Cthulhu?" class="img-responsive" /></a></figure> <div class="txt"><h4 class="epigraf">Las news</h4> <h3 class="title"><a href="/news/test-frase-cardenas-cthulhu_923">TEST: ¿Frase de Cárdenas o Cthulhu?</a> </h3></div></article><!-- END: article --> </div><div class="wow swing center col-xs-12 col-sm-6 col-md-3 col-lg-3"><!-- START: article --><article data-wow-iteration="0.25" class="opinion"><figure class="thumb photo"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/news/test-frase-susana-diaz-primo-rivera_899" title="TEST: ¿Frase de Susana Díaz o de Primo de Rivera?"><img src="/medio/2017/03/17/test-primo-de-rivera-susana-diaz_825x466_cd62b11c.jpg" alt="TEST: ¿Frase de Susana Díaz o de Primo de Rivera?" title="TEST: ¿Frase de Susana Díaz o de Primo de Rivera?" class="img-responsive" /></a></figure> <div class="txt"><h4 class="epigraf">Las news</h4> <h3 class="title"><a href="/news/test-frase-susana-diaz-primo-rivera_899">TEST: ¿Frase de Susana Díaz o de Primo de Rivera?</a> </h3></div></article><!-- END: article --> </div><div class="wow swing center col-xs-12 col-sm-6 col-md-3 col-lg-3"><!-- START: article --><article data-wow-iteration="0.25" class="opinion"><figure class="thumb photo"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/temazo/ponlechiste-especial-libertad-expresion_929" title="#PonleChiste Especial: Libertad de expresión"><img src="/medio/2017/03/25/ponlechiste033-2_825x466_b8fd2e30.jpg" alt="#PonleChiste Especial: Libertad de expresión" title="#PonleChiste Especial: Libertad de expresión" class="img-responsive" /></a></figure> <div class="txt"><h4 class="epigraf">Temazo</h4> <h3 class="title"><a href="/temazo/ponlechiste-especial-libertad-expresion_929">#PonleChiste Especial: Libertad de expresión</a> </h3></div></article><!-- END: article --> </div><div class="wow swing center col-xs-12 col-sm-6 col-md-3 col-lg-3"><!-- START: article --><article data-wow-iteration="0.25" class="opinion"><figure class="thumb photo"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/news/albert-rivera-debuta-porno-con-cumlouder_920" title="Albert Rivera debuta en el porno con Cumlouder"><img src="/medio/2017/03/23/cumlouder-censored_825x466_17bda81f.jpg" alt="Albert Rivera debuta en el porno con Cumlouder" title="Albert Rivera debuta en el porno con Cumlouder" class="img-responsive" /></a></figure> <div class="txt"><h4 class="epigraf">Las news</h4> <h3 class="title"><a href="/news/albert-rivera-debuta-porno-con-cumlouder_920">Albert Rivera debuta en el porno con Cumlouder</a> </h3></div></article><!-- END: article --> </div><script type="text/javascript">var gpLoMasCategory = '0';</script></div></div></div></div></section></div><footer class="container-fluid"><div class="site-footer"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><div class="row ediciones"><div class="col-xs-12"><div class="row row-flex row-flex-wrap"><div class="ipad"><a href='/pagina/digital.html'><div class="col-md-4 col-sm-6 col-xs-6"><div class="ipad-square"><img src="http://www.rbarevistas.com/medio/2017/03/28/portada-2079_500x665_02e7098f.jpg" alt="La ultra derecha está de moda" class="magazine-tablet" /></div></div><div class="col-md-8 col-sm-6 col-xs-6"><h4 class="title">Edición digital</h4><span>Leer</span><i class="next-arrow"></i></div></a></div></div></div></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 sub-footer listado"><nav class="footer-nav"><a href="http://www.eljueves.es/pagina/digital.html">¿Quieres recibir El Jueves cada semana en tu tablet o móvil?</a><a href="http://www.eljueves.es/pagina/digital.html">Un mes por sólo 6,99€ (AHÓRRATE UN 30%)</a><a href="http://www.eljueves.es/pagina/digital.html">Un año por sólo 59,99€ (AHÓRRATE UN 40%)</a></nav></div></div> <div class="row sub-footer"><div class="col-xs-12 col-md-6 galleta pull-right"><!-- TODO Galleta de la suerte --><div class="row"><div class="galleta-suerte"><div class="col-xs-6 col-md-6"><h4 class="title pull-right">Galletita de la suerte</h4></div><div class="col-xs-6 col-md-6"><img src="/Content/skins/ej2016/img/abreme.png" alt="Ábreme" class="img-responsive pull-right abreme"></div></div></div><div class="row"><div class="galleta-suerte-on"><div class="col-xs-12 col-md-12"><h5 class="title pull-left">una fuerza extraordinaria surgirá en tu interior:<em>se llama gastroenteritis</em></h5></div></div></div>
<!--END  Galleta de la suerte --></div><div class="col-xs-12 col-md-6 nav-logo pull-left"><div class="row site-logo-footer"><div class="col-xs-7 col-xs-push-1 col-md-7 col-md-push-1"><img src="/Content/skins/ej2016/img/logo-eljueves.svg" alt="El Lueves" class="img-responsive logo-eljueves"></div><div class="col-xs-5 col-md-4"><img src="/Content/skins/ej2016/img/mascota-footer.png" alt="El Lueves" class="img-responsive mascota"></div></div></div></div><div class="row"><nav class="corporative-nav col-md-12"><a href="/pagina/staff.html" title="Staff">Quiénes hacemos esto</a><a href="https://secure.rba.es/revistas/ssl/contactar.jsp?popup=1" title="Contacto" target="_blank">Contacto</a><a href="/cdn-cgi/l/email-protection#394d5c4b5c4a5814435854564b58794b5b58175c4a" title="Publicidad" target="_blank">Publicidad</a><a href="/pagina/aviso-legal.html" title="Aviso Legal">Aviso Legal</a></nav></div> </div></footer><!-- END: footer --><script type="text/javascript" charset="utf-8" src="/Content/js/155/cache.mgr.js"></script><!--[if lt IE 9]><script src="/Content/js/lib/html5shiv.min.js"></script><script src="/Content/js/lib/respond.min.js"></script><![endif]--><script type="text/javascript">jQuery(document).ready(function ($) {mangiroGetLikes(""); // Twitter account name for the site});</script></div><script type="text/javascript">
//<![CDATA[
var igalleta = 0; var galletas = ['<p>Hoy te comer&aacute;s el mundo. <em>Lo duro va a ser cagarlo</em></p>','<p>Despr&eacute;ndete de lo superfluo, <em>chorros y chorros de semen superfluo</em></p>','<p>Recuerda tus ra&iacute;ces: <em>acude al tinte lo antes posible</em></p>','<p>Persigues la sabidur&iacute;a pero te ha puesto una <em>orden de alejamiento</em></p>','<p>No llames karma a las cosas que te pasan <em>por ser gilipollas</em></p>','<p>Esa t&iacute;a no te miraba con deseo, <em>era curiosidad por tu cara.</em></p>','<p>Ser feliz est&aacute; en tu mano, <em>alabada sea la masturbaci&oacute;n</em></p>','<p>En serio, deja de hacer click aqu&iacute;</p><p><em>y sal a la puta calle, pringa@</em></p>','<p>Todas nuestras l&iacute;neas est&aacute;n ocupadas,<em>abra una galleta m&aacute;s tarde.</em></p>','<p>Si quieres que te sigan las MUJERES, <em>ponte delante</em></p>','<p>La belleza est&aacute; en el interior <em>de la ropa interior.</em></p>','<p>Hay espacio en tu coraz&oacute;n, <em>ll&eacute;nalo de colesterol.</em></p>','<p>A quien buen &aacute;rbol se arrima<br /><em>viene un perro y se le orina encima</em></p>','<p>Una fuerza extraordinaria surgir&aacute; en tu interior: <em>se llama gastroenteritis</em></p>'];jQuery('#anunciomobile-inf').appendTo('#anunciomobile-inf-intext');//]]></script></form><div id="cache"><!-- div para la ventana modal --></div><span id="ctl01_ctl00_AdMobileHome"></span><span id="ctl01_ctl00_AdMobileResto"></span><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","name":"ElJueves","url":null,"mainEntityOfPage":{"@type":"WebPage","@id":"/news/portada-semana-los-neonazis_941"},"headline":"Portada de la semana: los Neonazis...","image":{"@type":"ImageObject","url":"http://www.eljueves.es/medio/2017/03/28/portada-2079_825x466_2307a342.jpg","height":466,"width":825},"datePublished":"2017-03-28T17:25:00.0000000+02:00","dateModified":"2017-03-28T11:37:01.2600000+02:00","author":{"@type":"Person","name":"Redacción"},"publisher":{"@type":"Organization","name":"ElJueves","logo":{"@type":"ImageObject","url":"http://www.eljueves.es/Content/Skins/ej2016/logo_json_ld.jpg","height":40,"width":150}},"description":"Dicen que la moda es c&iacute;clica y que todo vuelve. As&iacute; que, si volvieron los pantalones acampanados, los ch&aacute;ndals de yonki noventero e incluso Felipe Gonz&aacute;lez, &iquest;por qu&eacute; no iban a volver a los nazis? - eso es lo que deben pensar unos cuantos l&iacute;deres de la ultraderecha occidental. A ver cu&aacute;ntos localizas en esta portadaza de Juanjo Cuerda. Lo peor de esta gentuza es que ya ni siquiera puedes llamarles nazis. Les resulta ofensivo. Ellos son &quot;alt-right&quot;, la derecha alternativa. Como diciendo: &iexcl;eh, cuidado! Que lo que yo defiendo no es racismo, &iexcl;es &quot;igualdad alternativa&quot;!","contactPoint":null,"logo":null,"sameAs":null}</script><span id="ctl01_ctl00__155428735243_AdIntext"><!-- sc autopos snippet-->
<script type="text/javascript">
var t = "http://des.smartclip.net/ads?type=dyn&plc=75807&sz=400x320&rnd="+Math.round(Math.random()*10000000);
var s = document.createElement("script");s.type="text/javascript";s.src=t;
document.body.appendChild(s);
</script>
</span><!-- START: videojs new video --><script src="http://static.rba.es/videojs/js/video.js"></script><script src="http://static.rba.es/videojs/js/vast-client.js"></script><script src="http://static.rba.es/videojs/js/video.pub.js"></script><script src="http://static.rba.es/videojs/js/videojs.vast.js"></script><script src="http://static.rba.es/videojs/js/videojs.watermark.js"></script><script src="/Content/js/watermark.js"></script><script src="/Content/js/override_watermark.js"></script><script src="/Content/js/base_video.js"></script><script src="/Content/js/override_video.js"></script><!-- END: videojs new video --><span><script data-cfasync="false" type="text/javascript">(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/21765/adRecover.js'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);</script></span><script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body></html>