<!DOCTYPE html><html lang="es" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" /><title>Tres guardaespaldas y un mayordomo ingresan casualmente en la misma prisión que Iñaki Urdangarin</title><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-touch-fullscreen" content="yes" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" /><meta name="theme-color" content="#e10a17" /><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700,400italic,500italic,700italic|Oswald|Roboto+Slab:700|Roboto+Condensed:700,700italic" rel="stylesheet" type="text/css" /><link type="text/css" rel="stylesheet" href="/Content/skins/ej2016_151/cache.mgr.css" /><link href="http://static.rba.es/videojs/css/video-js.css" rel="stylesheet" /><link href="http://static.rba.es/videojs/css/videojs.ads.css" rel="stylesheet" type="text/css" /><link href="http://static.rba.es/videojs/css/videojs.vast.css" rel="stylesheet" type="text/css" /><link href="http://static.rba.es/videojs/css/videojs.watermark.css" rel="stylesheet" type="text/css" /><script src="/Content/js/lib/modernizr.js"></script><script type="text/javascript" src="//cdn.cxense.com/cx.js"></script><meta name="keywords" content="Mangiro Keywords" /><meta name="description" content="Cuando el pasado viernes se conoció la sentencia que obligaba a pagar a la Infanta la asignación de un par de semanas en Suiza y metía a su marido en la cárcel, cierto hechos pasaron desapercibidos a la opinión pública." /><meta property="og:type" content="article" /><meta property="og:site_name" content="El Jueves" /><meta property="og:title" content="Tres guardaespaldas y un mayordomo ingresan casualmente en la misma prisión que Iñaki Urdangarin" /><meta property="og:description" content="Cuando el pasado viernes se conoció la sentencia que obligaba a pagar a la Infanta la asignación de un par de semanas en Suiza y metía a su marido en la cárcel, cierto hechos pasaron desapercibidos a la opinión pública." /><meta property="og:image" content="http://www.eljueves.es/medio/2017/02/19/infanta_1216x639_f41c1b8c.jpg" /><meta property="og:url" content="http://www.eljueves.es/news/tres-guardaespaldas-mayordomo-ingresan-casualmente-misma-prision-que-inaki-urdangarin_791" /><meta property="fb:page_id" content="52290046144" /><meta property="fb:pages" content="52290046144" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Tres guardaespaldas y un mayordomo ingresan casualmente en la misma prisión que Iñaki Urdangarin" /><meta name="twitter:description" content="Cuando el pasado viernes se conoció la sentencia que obligaba a pagar a la Infanta la asignación de un par de semanas en Suiza y metía a su marido en la cárcel, cierto hechos pasaron desapercibidos a la opinión pública." /><meta name="twitter:image" content="http://www.eljueves.es/medio/2017/02/19/infanta_1216x639_f41c1b8c.jpg" /><meta name="twitter:url" content="http://www.eljueves.es/news/tres-guardaespaldas-mayordomo-ingresan-casualmente-misma-prision-que-inaki-urdangarin_791" /><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link id="ctl01_ctl00_rss" title="Novedades RSS" type="application/rss+xml" rel="alternate" href="/feeds/news.html" /><script type='text/javascript'>(function () {var useSSL = 'https:' == document.location.protocol;var src = (useSSL ? 'https:' : 'http:') +'//www.googletagservices.com/tag/js/gpt.js';document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');})();var MGR_ads = {};var mgr_pubs = [];var mgr_loaded_pubs = [];</script><link href="http://www.eljueves.es/news/tres-guardaespaldas-mayordomo-ingresan-casualmente-misma-prision-que-inaki-urdangarin_791" rel="canonical" /><link rel="amphtml" href="http://www.eljueves.es/news/tres-guardaespaldas-mayordomo-ingresan-casualmente-misma-prision-que-inaki-urdangarin_791/amp" /></head><body class="site"><script>window.fbAsyncInit = function () {FB.init({appId: '609874699160702',xfbml: true,version: 'v2.5'});};(function (d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) { return; }js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/es_ES/sdk.js";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><!-- Google Tag Manager --><script>dataLayer = [{'section': 'Las news','subsection': 'Las news','label_temas': 'nóos,urdangarín,cárcel,Infanta','labelsAll': 'nóos,urdangarín,cárcel,Infanta','articleType': 'normal','publicationDate': '201702191011'}];</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WJ6M" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WJ6M');</script><!-- End Google Tag Manager --><span id="ctl01_ctl00_AdMgrHimedia"></span><span id="ctl01_ctl00_AdMgrHimediaResto"><!-- /1001866/eljueves.es_himedia_1x1_resto --><div id='div-gpt-ad-1468577374027-2'><script type='text/javascript'>var ad = new Object();
ad.loaded = false;
ad.id = 'div-gpt-ad-1468577374027-2';
ad.slot = '/1001866/eljueves.es_himedia_1x1_resto';
ad.name = 'himedia_resto';
ad.InitLoad = true;
ad.slotSizes =  [1, 1];
mgr_pubs.push(ad);</script></div></span><form method="post" action="/news/tres-guardaespaldas-mayordomo-ingresan-casualmente-misma-prision-que-inaki-urdangarin_791" id="aspnetForm"><div><input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="dpGm4YLajfp8qGoqPrR0KTfo1tiF7s7yjF7yyew/RJf4hPqV4IPpuz79AkkF8OnYn2jEG4Zdhe+BJxLiryrff0u/ie0pumst3EYiV9v10mN9/qeL" /></div><div><input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="0E101E7C" /><input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" /></div><div class="noticia lasnews"><!-- START: ADD  --><aside class="add990x90 top"><div class="container-fluid text-center no-padding"> <span id="ctl01_ctl00__4e63c36515bb_AdMgrBigBanner"><!-- /1001866/eljueves.es_megabanner_top_728x90_resto --><div id='div-gpt-ad-1468577374027-4'><script type='text/javascript'>var ad = new Object();
ad.loaded = false;
ad.id = 'div-gpt-ad-1468577374027-4';
ad.slot = '/1001866/eljueves.es_megabanner_top_728x90_resto';
ad.name = 'megabanner_resto';
ad.InitLoad = true;
ad.slotSizes =  [[980, 250],[980, 200],[970, 250],[728, 90]];
ad.mapSizes = {"Name":"megabanner_sup_mapping","Mappings":[{"Browser":[1280,850],"Ads":[[980,250],[970,90],[970,250],[728,90],[980,90],[980,200]]},{"Browser":[800,600],"Ads":[[728,90],[1,1]]},{"Browser":[600,800],"Ads":[[320,50]]},{"Browser":[0,0],"Ads":[[320,50],[320,100]]}]};
mgr_pubs.push(ad);</script></div></span></div></aside><!-- END: AD --><header id="header" class="header"><div class="container-fluid"><div class="row"><div class="col-xs-5 col-sm-6 col-md-8 col-lg-8"><div class="site-logo"><a href="/" title="Inicio">el jueves</a></div> </div><div class="col-xs-5 col-sm-4 col-md-4 col-lg-4"><ul class="social-nav inline text-right"><li data-wow-iteration="2" data-wow-duration="0.15s" class="wow flip"><a href='https://www.instagram.com/revistaeljueves/' target="_blank" class="fa fa-instagram"><span class="hidden">Instagram</span></a></li><li data-wow-iteration="2" data-wow-duration="0.3s" class="wow flip"><a href='https://twitter.com/eljueves' target="_blank" class="fa fa-twitter"><span class="hidden">Twitter</span></a></li><li data-wow-iteration="2" data-wow-duration="0.45s" class="wow flip"><a href='https://www.facebook.com/revista.el.jueves/?fref=ts' target="_blank" class="fa fa-facebook"><span class="hidden">Facebook</span></a></li> <li data-wow-iteration="2" data-wow-duration="0.15s" class="wow flip"><a href='/usuarios/boletin/' class="boletin">Newsletter<span></span></a></li> </ul></div><div class="col-xs-2 col-sm-2 hidden-md hidden-lg"><div id="nav-icon"><span></span><span></span><span></span><span></span></div></div></div></div></header><nav id="menu" class="menu"><div class="nav-container"> <ul class="n1"><li class="cat-2 selected"><a href="/news">LAS NEWS</a></li><li class="cat-4"><a href="/temazo">El temazo</a></li><li><a href="/temas/test" title="Los tests de El Jueves">Test</a></li><li class="cat-5"><a href="/opinion">Artículos</a></li><li class="cat-9"><a href="/mmmh">Mmmh, Sexo</a></li><li><a href="/revista/">REVISTA</a></li><li><a href="/revista/hemeroteca" title="Las portadas de El Jueves">Portadas</a></li><li><a href="/usuarios/boletin/">Newsletter</a></li></ul><!-- START: search --><div id="buscador" class="search"> <input type="text" name="txtBuscador" id="inputText" placeholder="buscar" class="wow slideInDown animated" data-wow-duration="0.2s"/><input type="button" id="btnBusc" /></div><!-- END: search --></div></nav><div class="container-fluid"><main id="main" class="container-fluid site-content detail"><div class="col-xs-12 col-sm-6 col-md-8 col-lg-8 col-left"><!-- container top article --><header class=""><div class="row section-header"><h1 class="section-title col-xs-4 col-sm-4 col-md-3"><span>Las news</span></h1><img src="/medio/2016/06/21/quemao_57efc4af.png" alt="" class=" col-xs-4 col-sm-4 col-md-3" /><p class="subtitle col-md-6 col-xs-4 col-sm-4">La actualidad es tan rabiosa, ¡A veces muerde!</p></div></header><div class="head"><div class="row"><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10"><h1 class="title">Tres guardaespaldas y un mayordomo ingresan casualmente en la misma prisión que Iñaki Urdangarin</h1><span class="data">19 febrero 2017</span></div><!-- START:toolbar --><div class="col-xs-12 col-sm-12 col-md-2 col-lg-2"><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2ftres-guardaespaldas-mayordomo-ingresan-casualmente-misma-prision-que-inaki-urdangarin_791"></a><a class="fa fa-twitter twt" title="Twitter" data-text="Tres+guardaespaldas+y+un+mayordomo+ingresan+casualmente+en+la+misma+prisi%c3%b3n+que+I%c3%b1aki+Urdangarin" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2ftres-guardaespaldas-mayordomo-ingresan-casualmente-misma-prision-que-inaki-urdangarin_791"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2ftres-guardaespaldas-mayordomo-ingresan-casualmente-misma-prision-que-inaki-urdangarin_791" data-text="Tres+guardaespaldas+y+un+mayordomo+ingresan+casualmente+en+la+misma+prisi%c3%b3n+que+I%c3%b1aki+Urdangarin"></a><a class="fa fa-envelope mai" title="Enviar" data-text="Tres guardaespaldas y un mayordomo ingresan casualmente en la misma prisión que Iñaki Urdangarin" data-url="http://www.eljueves.es/news/tres-guardaespaldas-mayordomo-ingresan-casualmente-misma-prision-que-inaki-urdangarin_791"></a><a href="/news/tres-guardaespaldas-mayordomo-ingresan-casualmente-misma-prision-que-inaki-urdangarin_791" class="icon-more hidden" title="Mas" data-text="Tres+guardaespaldas+y+un+mayordomo+ingresan+casualmente+en+la+misma+prisi%c3%b3n+que+I%c3%b1aki+Urdangarin" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2ftres-guardaespaldas-mayordomo-ingresan-casualmente-misma-prision-que-inaki-urdangarin_791"></a></nav></div> <!-- END:toolbar --></div></div><!-- adj superior --><div class="row"><div class='col-xs-12 col-sm-12 col-md-11 col-lg-11'><section class='detailMedia'><figure class="thumb zoom"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/medio/2017/02/19/urdangarin_664e555d.jpg" class="open" title="urdangarin"><img src="/medio/2017/02/19/urdangarin_664e555d.jpg" alt="urdangarin" title="urdangarin" /></a><span class="fcDate">19 de febrero de 2017 9:11</span></figure></section></div></div><!-- end adj superior --><!-- end container top --><!-- START: detail--><div class="row"><div class="col-xs-12 col-sm-12 col-md-11 col-lg-11"><section id="detail"><!-- adj interior --> <!-- end adj interior --><p>Cuando el pasado viernes se conoci&oacute; la sentencia que obligaba a pagar a la Infanta la asignaci&oacute;n de un par de semanas en Suiza y met&iacute;a a su marido en la c&aacute;rcel, cierto hechos pasaron desapercibidos a la opini&oacute;n p&uacute;blica.</p><p> </p><blockquote><p>En Barcelona, Miquel Julians era detenido por mirar mal a una anciana en plena zona alta. Miquel era mayordomo.</p><p>A su vez, en diferentes puntos de Espa&ntilde;a, varios de los mejores guardaespaldas del pa&iacute;s eran detenidos por escupir un chicle, tr&aacute;fico de cromos de la liga 1996-1997 y ser demasiado parecido a Cobra como para pasear por la calle.</p></blockquote><p> </p><p>Por maravillas del azar, los detenidos han ido a parar a la misma prisi&oacute;n en la que ingresar&aacute; I&ntilde;aki Urdangarin. Y, &iexcl;f&iacute;jate t&uacute; qu&eacute; coincidencia! Los guardaespaldas han sido instalados en las celdas colindantes a la del ex Duque de Palma y el mayordomo (hay que ver qu&eacute; carambolas) ser&aacute; el compa&ntilde;ero de celda de I&ntilde;aki.</p><p> </p><p>Desde la Casa Real aseguran que no hay nada sospechoso en la actuaci&oacute;n de las fuerzas de seguridad del estado y que todo se debe a un c&uacute;mulo de cruces del destino dignos de un cap&iacute;tulo de Dirk Gently.</p><p> </p><blockquote><p>Seg&uacute;n Instituciones Penitenciarias, &ldquo;ya que est&aacute;n en prisi&oacute;n, quiz&aacute; quieran reducir su pena echando una mano en los servicios de la prisi&oacute;n como: evitar que apu&ntilde;alen a I&ntilde;aki con un pincho, poner el culo por I&ntilde;aki en las duchas o ponerle el bat&iacute;n de seda y llenarle la pipa al cierre de luces. &ldquo;</p><p> </p></blockquote><p>Con suerte, reducir&aacute;n la condena para salir justo en el mismo momento en que el marido de la Infanta recuper&eacute; la libertad. Una fecha que, si no estamos muy equivocados, tampoco ser&aacute; muy lejana.</p><p> </p></section><!-- START:toolbar --><div class="row"><div class="valoracion-tags"><div class="col-md-12"><div class="tags"><!-- START: etiquetas-rel  --><nav><a href="/temas/noos">nóos</a><a href="/temas/urdangarin">urdangarín</a><a href="/temas/carcel">cárcel</a><a href="/temas/infanta">Infanta</a></nav><!-- END: etiquetas-rel   --></div> <nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2ftres-guardaespaldas-mayordomo-ingresan-casualmente-misma-prision-que-inaki-urdangarin_791"></a><a class="fa fa-twitter twt" title="Twitter" data-text="Tres+guardaespaldas+y+un+mayordomo+ingresan+casualmente+en+la+misma+prisi%c3%b3n+que+I%c3%b1aki+Urdangarin" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2ftres-guardaespaldas-mayordomo-ingresan-casualmente-misma-prision-que-inaki-urdangarin_791"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2ftres-guardaespaldas-mayordomo-ingresan-casualmente-misma-prision-que-inaki-urdangarin_791" data-text="Tres+guardaespaldas+y+un+mayordomo+ingresan+casualmente+en+la+misma+prisi%c3%b3n+que+I%c3%b1aki+Urdangarin"></a><a class="fa fa-envelope mai" title="Enviar" data-text="Tres guardaespaldas y un mayordomo ingresan casualmente en la misma prisión que Iñaki Urdangarin" data-url="http://www.eljueves.es/news/tres-guardaespaldas-mayordomo-ingresan-casualmente-misma-prision-que-inaki-urdangarin_791"></a><a href="/news/tres-guardaespaldas-mayordomo-ingresan-casualmente-misma-prision-que-inaki-urdangarin_791" class="icon-more hidden" title="Mas" data-text="Tres+guardaespaldas+y+un+mayordomo+ingresan+casualmente+en+la+misma+prisi%c3%b3n+que+I%c3%b1aki+Urdangarin" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2ftres-guardaespaldas-mayordomo-ingresan-casualmente-misma-prision-que-inaki-urdangarin_791"></a></nav></div> </div></div><!-- END:toolbar --></div></div><div><!-- START: noticias-rel --><div class="row"><section class="las-news"><div class="row"><header class="section-header col-xs-12 col-sm-12 col-md-12 col-lg-12"><h2 class="section-title">Relacionado (o no...)
</h2></header></div><div class="row"><div class="row-flex row-flex-wrap"> <div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 wow bounceIn"><article class="article"><figure class="thumb photo"><a href="/news/infanta-cristina-abandona-pais-hospeda-campo-refugiados-suiza_601"><img src="/medio/2016/12/18/infantasuiza_408x200_3b764b83.jpg" alt="La Infanta Cristina abandona el país y se hospeda en un campo de refugiados de Suiza" title="La Infanta Cristina abandona el país y se hospeda en un campo de refugiados de Suiza" class="img-responsive" /></a> </figure><div class="txt"><h3 class="title"><a href="/news/infanta-cristina-abandona-pais-hospeda-campo-refugiados-suiza_601">La Infanta Cristina abandona el país y se hospeda en un campo de refugiados de Suiza</a></h3></div><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2finfanta-cristina-abandona-pais-hospeda-campo-refugiados-suiza_601"></a><a class="fa fa-twitter twt" title="Twitter" data-text="La+Infanta+Cristina+abandona+el+pa%c3%ads+y+se+hospeda+en+un+campo+de+refugiados+de+Suiza" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2finfanta-cristina-abandona-pais-hospeda-campo-refugiados-suiza_601"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2finfanta-cristina-abandona-pais-hospeda-campo-refugiados-suiza_601" data-text="La+Infanta+Cristina+abandona+el+pa%c3%ads+y+se+hospeda+en+un+campo+de+refugiados+de+Suiza"></a><a class="fa fa-envelope mai" title="Enviar" data-text="La Infanta Cristina abandona el país y se hospeda en un campo de refugiados de Suiza" data-url="http://www.eljueves.es/news/infanta-cristina-abandona-pais-hospeda-campo-refugiados-suiza_601"></a><a href="/news/infanta-cristina-abandona-pais-hospeda-campo-refugiados-suiza_601" class="icon-more" title="Mas" data-text="La+Infanta+Cristina+abandona+el+pa%c3%ads+y+se+hospeda+en+un+campo+de+refugiados+de+Suiza" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2finfanta-cristina-abandona-pais-hospeda-campo-refugiados-suiza_601"></a></nav></article></div><div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 wow bounceIn"><article class="article"><figure class="thumb photo"><a href="/temazo/jaque-infanta_786"><img src="/medio/2017/02/17/jaque-a-la-infanta_408x200_843cbd6f.jpg" alt="Jaque a la Infanta" title="Jaque a la Infanta" class="img-responsive" /></a> </figure><div class="txt"><h3 class="title"><a href="/temazo/jaque-infanta_786">Jaque a la Infanta</a></h3></div><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2ftemazo%2fjaque-infanta_786"></a><a class="fa fa-twitter twt" title="Twitter" data-text="Jaque+a+la+Infanta" data-url="http%3a%2f%2fwww.eljueves.es%2ftemazo%2fjaque-infanta_786"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2ftemazo%2fjaque-infanta_786" data-text="Jaque+a+la+Infanta"></a><a class="fa fa-envelope mai" title="Enviar" data-text="Jaque a la Infanta" data-url="http://www.eljueves.es/temazo/jaque-infanta_786"></a><a href="/temazo/jaque-infanta_786" class="icon-more" title="Mas" data-text="Jaque+a+la+Infanta" data-url="http%3a%2f%2fwww.eljueves.es%2ftemazo%2fjaque-infanta_786"></a></nav></article></div><div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 wow bounceIn"><article class="article"><figure class="thumb photo"><a href="/news/cazan-infanta-cristina-fumando-hierba-frente-una-comisaria-gritando-no-podeis-hacer-nada-soy-hermana-del-reeey_784"><img src="/medio/2017/02/16/infanta-cristina1_408x200_b3bc9aa3.jpg" alt="Cazan a la infanta Cristina fumando hierba frente una comisaría y gritando: «¡No me podéis hacer nada, soy la hermana del Reeey!»" title="Cazan a la infanta Cristina fumando hierba frente una comisaría y gritando: «¡No me podéis hacer nada, soy la hermana del Reeey!»" class="img-responsive" /></a> </figure><div class="txt"><h3 class="title"><a href="/news/cazan-infanta-cristina-fumando-hierba-frente-una-comisaria-gritando-no-podeis-hacer-nada-soy-hermana-del-reeey_784">Cazan a la infanta Cristina fumando hierba frente una comisaría y gritando: «¡No me podéis hacer nada, soy la hermana del Reeey!»</a></h3></div><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fcazan-infanta-cristina-fumando-hierba-frente-una-comisaria-gritando-no-podeis-hacer-nada-soy-hermana-del-reeey_784"></a><a class="fa fa-twitter twt" title="Twitter" data-text="Cazan+a+la+infanta+Cristina+fumando+hierba+frente+una+comisar%c3%ada+y+gritando%3a+%c2%ab%c2%a1No+me+pod%c3%a9is+hacer+nada%2c+soy+la+hermana+del+Reeey!%c2%bb" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fcazan-infanta-cristina-fumando-hierba-frente-una-comisaria-gritando-no-podeis-hacer-nada-soy-hermana-del-reeey_784"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fcazan-infanta-cristina-fumando-hierba-frente-una-comisaria-gritando-no-podeis-hacer-nada-soy-hermana-del-reeey_784" data-text="Cazan+a+la+infanta+Cristina+fumando+hierba+frente+una+comisar%c3%ada+y+gritando%3a+%c2%ab%c2%a1No+me+pod%c3%a9is+hacer+nada%2c+soy+la+hermana+del+Reeey!%c2%bb"></a><a class="fa fa-envelope mai" title="Enviar" data-text="Cazan a la infanta Cristina fumando hierba frente una comisaría y gritando: «¡No me podéis hacer nada, soy la hermana del Reeey!»" data-url="http://www.eljueves.es/news/cazan-infanta-cristina-fumando-hierba-frente-una-comisaria-gritando-no-podeis-hacer-nada-soy-hermana-del-reeey_784"></a><a href="/news/cazan-infanta-cristina-fumando-hierba-frente-una-comisaria-gritando-no-podeis-hacer-nada-soy-hermana-del-reeey_784" class="icon-more" title="Mas" data-text="Cazan+a+la+infanta+Cristina+fumando+hierba+frente+una+comisar%c3%ada+y+gritando%3a+%c2%ab%c2%a1No+me+pod%c3%a9is+hacer+nada%2c+soy+la+hermana+del+Reeey!%c2%bb" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fcazan-infanta-cristina-fumando-hierba-frente-una-comisaria-gritando-no-podeis-hacer-nada-soy-hermana-del-reeey_784"></a></nav></article></div><div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 wow bounceIn"><article class="article"><figure class="thumb photo"><a href="/news/test-frase-juan-carlos-charles-manson_785"><img src="/medio/2017/02/17/test-juan-carlos-manson_df8d03ee.jpg" alt="TEST: ¿Frase de Juan Carlos I o de Charles Manson?" title="TEST: ¿Frase de Juan Carlos I o de Charles Manson?" class="img-responsive" /></a> </figure><div class="txt"><h3 class="title"><a href="/news/test-frase-juan-carlos-charles-manson_785">TEST: ¿Frase de Juan Carlos I o de Charles Manson?</a></h3></div><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2ftest-frase-juan-carlos-charles-manson_785"></a><a class="fa fa-twitter twt" title="Twitter" data-text="TEST%3a+%c2%bfFrase+de+Juan+Carlos+I+o+de+Charles+Manson%3f" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2ftest-frase-juan-carlos-charles-manson_785"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2ftest-frase-juan-carlos-charles-manson_785" data-text="TEST%3a+%c2%bfFrase+de+Juan+Carlos+I+o+de+Charles+Manson%3f"></a><a class="fa fa-envelope mai" title="Enviar" data-text="TEST: ¿Frase de Juan Carlos I o de Charles Manson?" data-url="http://www.eljueves.es/news/test-frase-juan-carlos-charles-manson_785"></a><a href="/news/test-frase-juan-carlos-charles-manson_785" class="icon-more" title="Mas" data-text="TEST%3a+%c2%bfFrase+de+Juan+Carlos+I+o+de+Charles+Manson%3f" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2ftest-frase-juan-carlos-charles-manson_785"></a></nav></article></div> </div></div></section></div><!-- END: noticias-rel --></div><section class="comentarios"><header class="section-header col-xs-12 col-sm-12 col-md-12 col-lg-12"><h2 data-wow-iteration="1" class="section-title wow swing center">Dicen por allí</h2></header><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 "><div class="box-row"><div id="disqus_thread"></div><script type="text/javascript">var disqus_shortname = 'eljueves';(function () {var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);})();</script></div></div></div></section><!-- END : detail --></div><div class="col-xs-12 col-sm-6 col-md-4 col-lg-4"><aside class="col-right"><!-- START: lo-mas-visto --><div class="lo-mas-visto lomas-leido"><div class="middle tab-content"><header class="head"><h2 class="section-title">LO MÁS VISTO</h2></header><ul class="list" style="display: block;"><li><h3 id="ctl01_ctl00_phMain_phSide__ffffe94dae4d24bb__fffffc016d6254dc_mv-sl-0_divTitle" class="title"><a href="/news/test-frase-juan-carlos-charles-manson_785">TEST: ¿Frase de Juan Carlos I o de Charles Manson?</a></h3></li><li><h3 id="ctl01_ctl00_phMain_phSide__ffffe94dae4d24bb__fffffc016d6254dc_mv-sl-1_divTitle" class="title"><a href="/news/cazan-infanta-cristina-fumando-hierba-frente-una-comisaria-gritando-no-podeis-hacer-nada-soy-hermana-del-reeey_784">Cazan a la infanta Cristina fumando hierba frente una comisaría y gritando: «¡No me podéis hacer nada, soy la hermana del Reeey!»</a></h3></li><li><h3 id="ctl01_ctl00_phMain_phSide__ffffe94dae4d24bb__fffffc016d6254dc_mv-sl-2_divTitle" class="title"><a href="/temazo/los-argumentos-mas-vergonzosamente-patilleros-que-infanta-uso-defensa_787">La patillera defensa de la infanta</a></h3></li><li><h3 id="ctl01_ctl00_phMain_phSide__ffffe94dae4d24bb__fffffc016d6254dc_mv-sl-3_divTitle" class="title"><a href="/news/infanta-cristina-protagonizara-nuevo-anuncio-agencia-tributaria-bajo-lema-hacienda-sois-todos_783">La Infanta Cristina protagonizará el nuevo anuncio de la Agencia Tributaria bajo el lema «Hacienda sois todos»</a></h3></li><li><h3 id="ctl01_ctl00_phMain_phSide__ffffe94dae4d24bb__fffffc016d6254dc_mv-sl-4_divTitle" class="title"><a href="/news/test-frase-josef-ajram-adolf-hitler_745">TEST: ¿Frase de Josef Ajram o de Adolf Hitler?</a></h3></li></ul></div></div><!-- END: lo-mas-visto --><!-- START: AD --><div class="publicidad text-center"><span id="ctl01_ctl00_phMain_phSide__ffffe94dae4d24bb__ffffba7d9dff9c2c_AdManager"><!-- /1001866/eljueves.es_roba_top_300x250_resto --><div id='div-gpt-ad-1468577374027-10'><script type='text/javascript'>var ad = new Object();
ad.loaded = false;
ad.id = 'div-gpt-ad-1468577374027-10';
ad.slot = '/1001866/eljueves.es_roba_top_300x250_resto';
ad.name = 'robatop_resto';
ad.InitLoad = true;
ad.slotSizes =  [[300, 250],[300, 600]];
ad.mapSizes = {"Name":"robapaginas_sup_mapping","Mappings":[{"Browser":[0,0],"Ads":[[300,600],[300,250]]}]};
mgr_pubs.push(ad);</script></div></span></div><!-- END: AD --><section class="publicidad la-vineta"><a href="/vineta-del-dia/ponle-chiste-neurona-rajoy_789"><!--<a href="#" title="title text" alt="Tittle alt">--><div class="row"><header class="col-xs-12 col-md-12"><h2 class="section-title">La viñeta</h2><!--<h3 class="section-title">La viñeta</h3>--></header></div><div class="row"><footer class="footer"><div class="col-xs-3 col-md-3"><img src="/Content/skins/ej2016/img/mascota-la-vineta.png" alt="La viñeta" class="img-la-vineta"></div><div class="col-xs-9 col-md-9"><h3 class="article-title">Esta viñeta se autodestruirá en 24h ¡Disfrútala ahora!</h3><!--<p>La viñeta se autodestruirá en 24 horas. ¡Disfrútala ya!</p>--></div></footer></div><!--</a>--></a></section><!-- START: AD --><div class="publicidad text-center"><span id="ctl01_ctl00_phMain_phSide__ffffe94dae4d24bb__ffffba7d7fe365b3_AdManager"><!-- /1001866/eljueves.es_roba_inf_300x250_resto --><div id='div-gpt-ad-1468577374027-8'><script type='text/javascript'>var ad = new Object();
ad.loaded = false;
ad.id = 'div-gpt-ad-1468577374027-8';
ad.slot = '/1001866/eljueves.es_roba_inf_300x250_resto';
ad.name = 'robainf_resto';
ad.InitLoad = true;
ad.slotSizes =  [[300, 250],[300, 600]];
ad.mapSizes = {"Name":"robapaginas_inf_mapping","Mappings":[{"Browser":[0,0],"Ads":[[300,600],[300,250]]}]};
mgr_pubs.push(ad);</script></div></span></div><!-- END: AD --></aside></div><aside class="add990x90 middle"><div class="row center-md"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="creatividad"><span id="ctl01_ctl00_phMain_phBottom_ctl00__b8028b5a4a1_AdMgrInfBanner"><!-- /1001866/eljueves.es_resto_megainf --><div id='div-gpt-ad-1468577374027-5'><script type='text/javascript'>var ad = new Object();
ad.loaded = false;
ad.id = 'div-gpt-ad-1468577374027-5';
ad.slot = '/1001866/eljueves.es_resto_megainf';
ad.name = 'robamegainf_resto';
ad.InitLoad = true;
ad.slotSizes =  [[300, 250],[728, 90],[970, 90],[990, 90]];
ad.mapSizes = {"Name":"megabanner_inf_mapping","Mappings":[{"Browser":[1280,850],"Ads":[[728,90]]},{"Browser":[800,600],"Ads":[[728,90]]},{"Browser":[600,800],"Ads":[[300,250],[320,50]]},{"Browser":[0,0],"Ads":[[300,600],[300,250],[320,50]]}]};
mgr_pubs.push(ad);</script></div></span></div></div></div></aside><section class="block01 recommend"></section><!-- START: carousel-section --><section class="sexo"> <div class="row"> <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"> <header class="section-header"> <h2 class="section-title text-center wow swing left">mmmm... sexo</h2><img data-wow-iteration="1" data-wow-duration="4s" src="/Content/skins/ej2016/img/nino-trempat.png" alt="Ups!" class="nino-trempat wow slideInUp animated"></header></div><div id="slider" class="sexo-slider flexslider col-xs-12 col-sm-12 col-md-12 col-lg-12"> <ul class="slides"><li class="center wow pulse animated"><!-- START: article --><article class="article"><figure class="thumb photo photo"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/mmmh/algo-exagerao_790" title="&quot;Algo exagerao&quot;"><img src="/medio/2017/02/18/websex13-d_821x529_184738b2.jpg" alt="&quot;Algo exagerao&quot;" title="&quot;Algo exagerao&quot;" class="img-responsive" /></a><div class="hover-action"><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2falgo-exagerao_790"></a><a class="fa fa-twitter twt" title="Twitter" data-text="%22Algo+exagerao%22" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2falgo-exagerao_790"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2falgo-exagerao_790" data-text="%22Algo+exagerao%22"></a><a class="fa fa-envelope mai" title="Enviar" data-text="&quot;Algo exagerao&quot;" data-url="http://www.eljueves.es/mmmh/algo-exagerao_790"></a><a href="/mmmh/algo-exagerao_790" class="icon-more hidden" title="Mas" data-text="%22Algo+exagerao%22" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2falgo-exagerao_790"></a></nav></div></figure> <h3 class="title"><a href="/mmmh/algo-exagerao_790">"Algo exagerao"</a></h3></article><!-- END: article --></li><li class="center wow pulse animated"><!-- START: article --><article class="article"><figure class="thumb photo photo"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/mmmh/sombras-grey_759" title="50 sombras de Grey"><img src="/medio/2017/02/09/50sombras1_821x529_466795f0.jpg" alt="50 sombras de Grey" title="50 sombras de Grey" class="img-responsive" /></a><div class="hover-action"><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fsombras-grey_759"></a><a class="fa fa-twitter twt" title="Twitter" data-text="50+sombras+de+Grey" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fsombras-grey_759"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fsombras-grey_759" data-text="50+sombras+de+Grey"></a><a class="fa fa-envelope mai" title="Enviar" data-text="50 sombras de Grey" data-url="http://www.eljueves.es/mmmh/sombras-grey_759"></a><a href="/mmmh/sombras-grey_759" class="icon-more hidden" title="Mas" data-text="50+sombras+de+Grey" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fsombras-grey_759"></a></nav></div></figure> <h3 class="title"><a href="/mmmh/sombras-grey_759">50 sombras de Grey</a></h3></article><!-- END: article --></li><li class="center wow pulse animated"><!-- START: article --><article class="article"><figure class="thumb photo photo"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/mmmh/se-correr_749" title="¿Se va a correr?"><img src="/medio/2017/02/05/correrse01_821x529_306d0524.jpg" alt="¿Se va a correr?" title="¿Se va a correr?" class="img-responsive" /></a><div class="hover-action"><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fse-correr_749"></a><a class="fa fa-twitter twt" title="Twitter" data-text="%c2%bfSe+va+a+correr%3f" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fse-correr_749"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fse-correr_749" data-text="%c2%bfSe+va+a+correr%3f"></a><a class="fa fa-envelope mai" title="Enviar" data-text="¿Se va a correr?" data-url="http://www.eljueves.es/mmmh/se-correr_749"></a><a href="/mmmh/se-correr_749" class="icon-more hidden" title="Mas" data-text="%c2%bfSe+va+a+correr%3f" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fse-correr_749"></a></nav></div></figure> <h3 class="title"><a href="/mmmh/se-correr_749">¿Se va a correr?</a></h3></article><!-- END: article --></li><li class="center wow pulse animated"><!-- START: article --><article class="article"><figure class="thumb photo photo"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/mmmh/dime-como-chupas-dire-como-eres_722" title="Dime cómo la chupas y te diré cómo eres"><img src="/medio/2017/01/26/felacion01_821x529_f3e28663.jpg" alt="Dime cómo la chupas y te diré cómo eres" title="Dime cómo la chupas y te diré cómo eres" class="img-responsive" /></a><div class="hover-action"><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fdime-como-chupas-dire-como-eres_722"></a><a class="fa fa-twitter twt" title="Twitter" data-text="Dime+c%c3%b3mo+la+chupas+y+te+dir%c3%a9+c%c3%b3mo+eres" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fdime-como-chupas-dire-como-eres_722"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fdime-como-chupas-dire-como-eres_722" data-text="Dime+c%c3%b3mo+la+chupas+y+te+dir%c3%a9+c%c3%b3mo+eres"></a><a class="fa fa-envelope mai" title="Enviar" data-text="Dime cómo la chupas y te diré cómo eres" data-url="http://www.eljueves.es/mmmh/dime-como-chupas-dire-como-eres_722"></a><a href="/mmmh/dime-como-chupas-dire-como-eres_722" class="icon-more hidden" title="Mas" data-text="Dime+c%c3%b3mo+la+chupas+y+te+dir%c3%a9+c%c3%b3mo+eres" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fdime-como-chupas-dire-como-eres_722"></a></nav></div></figure> <h3 class="title"><a href="/mmmh/dime-como-chupas-dire-como-eres_722">Dime cómo la chupas y te diré cómo eres</a></h3></article><!-- END: article --></li><li class="center wow pulse animated"><!-- START: article --><article class="article"><figure class="thumb photo photo"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/mmmh/como-comer-cono_704" title="Cómo NO comer un coño"><img src="/medio/2017/01/22/conos01_821x529_a399ad7a.jpg" alt="Cómo NO comer un coño" title="Cómo NO comer un coño" class="img-responsive" /></a><div class="hover-action"><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fcomo-comer-cono_704"></a><a class="fa fa-twitter twt" title="Twitter" data-text="C%c3%b3mo+NO+comer+un+co%c3%b1o" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fcomo-comer-cono_704"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fcomo-comer-cono_704" data-text="C%c3%b3mo+NO+comer+un+co%c3%b1o"></a><a class="fa fa-envelope mai" title="Enviar" data-text="Cómo NO comer un coño" data-url="http://www.eljueves.es/mmmh/como-comer-cono_704"></a><a href="/mmmh/como-comer-cono_704" class="icon-more hidden" title="Mas" data-text="C%c3%b3mo+NO+comer+un+co%c3%b1o" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fcomo-comer-cono_704"></a></nav></div></figure> <h3 class="title"><a href="/mmmh/como-comer-cono_704">Cómo NO comer un coño</a></h3></article><!-- END: article --></li><li class="center wow pulse animated"><!-- START: article --><article class="article"><figure class="thumb photo photo"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/mmmh/sorpresa-sorpresa_682" title="Sorpresa, sorpresa"><img src="/medio/2017/01/14/sorpresa01_821x529_46dedc7c.jpg" alt="Sorpresa, sorpresa" title="Sorpresa, sorpresa" class="img-responsive" /></a><div class="hover-action"><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fsorpresa-sorpresa_682"></a><a class="fa fa-twitter twt" title="Twitter" data-text="Sorpresa%2c+sorpresa" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fsorpresa-sorpresa_682"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fsorpresa-sorpresa_682" data-text="Sorpresa%2c+sorpresa"></a><a class="fa fa-envelope mai" title="Enviar" data-text="Sorpresa, sorpresa" data-url="http://www.eljueves.es/mmmh/sorpresa-sorpresa_682"></a><a href="/mmmh/sorpresa-sorpresa_682" class="icon-more hidden" title="Mas" data-text="Sorpresa%2c+sorpresa" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fsorpresa-sorpresa_682"></a></nav></div></figure> <h3 class="title"><a href="/mmmh/sorpresa-sorpresa_682">Sorpresa, sorpresa</a></h3></article><!-- END: article --></li><li class="center wow pulse animated"><!-- START: article --><article class="article"><figure class="thumb photo photo"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/mmmh/subidon-subidon_650" title="Subidón, subidón"><img src="/medio/2017/01/02/subidon00-portada2_821x529_087a9837.png" alt="Subidón, subidón" title="Subidón, subidón" class="img-responsive" /></a><div class="hover-action"><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fsubidon-subidon_650"></a><a class="fa fa-twitter twt" title="Twitter" data-text="Subid%c3%b3n%2c+subid%c3%b3n" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fsubidon-subidon_650"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fsubidon-subidon_650" data-text="Subid%c3%b3n%2c+subid%c3%b3n"></a><a class="fa fa-envelope mai" title="Enviar" data-text="Subidón, subidón" data-url="http://www.eljueves.es/mmmh/subidon-subidon_650"></a><a href="/mmmh/subidon-subidon_650" class="icon-more hidden" title="Mas" data-text="Subid%c3%b3n%2c+subid%c3%b3n" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fsubidon-subidon_650"></a></nav></div></figure> <h3 class="title"><a href="/mmmh/subidon-subidon_650">Subidón, subidón</a></h3></article><!-- END: article --></li><li class="center wow pulse animated"><!-- START: article --><article class="article"><figure class="thumb photo photo"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/mmmh/los-problemas-ser-harley-quinn_570" title="Los problemas de ser Harley Quinn"><img src="/medio/2016/12/07/harleyquinn01_821x529_9e72fe07.jpg" alt="Los problemas de ser Harley Quinn" title="Los problemas de ser Harley Quinn" class="img-responsive" /></a><div class="hover-action"><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2flos-problemas-ser-harley-quinn_570"></a><a class="fa fa-twitter twt" title="Twitter" data-text="Los+problemas+de+ser+Harley+Quinn" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2flos-problemas-ser-harley-quinn_570"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2flos-problemas-ser-harley-quinn_570" data-text="Los+problemas+de+ser+Harley+Quinn"></a><a class="fa fa-envelope mai" title="Enviar" data-text="Los problemas de ser Harley Quinn" data-url="http://www.eljueves.es/mmmh/los-problemas-ser-harley-quinn_570"></a><a href="/mmmh/los-problemas-ser-harley-quinn_570" class="icon-more hidden" title="Mas" data-text="Los+problemas+de+ser+Harley+Quinn" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2flos-problemas-ser-harley-quinn_570"></a></nav></div></figure> <h3 class="title"><a href="/mmmh/los-problemas-ser-harley-quinn_570">Los problemas de ser Harley Quinn</a></h3></article><!-- END: article --></li></ul></div> </div></section> <!-- END: carousel-section --><!-- START: AD --><div class="publicidad text-center"><span id="ctl01_ctl00__ffffba7d6b446e89_AdManager"><div id="PAN_Hover"></div><script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];cX.callQueue.push(['insertWidget',{widgetId: '0',insertBeforeElementId: 'PAN_Hover',renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_ElJueves_Hover_APP.html',numItems: 4,numCols: 4,tagIds: "9921418,9921419,9921420,9921421",width: '100%', height: 0,adpositions: "1,2,3,4"}]);</script><script type="text/javascript">if (!cX.isTopWindow()) {cX.setSiteId('1140703895212075805');cX.sendPageViewEvent();}var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });var e=document.createElement("img");e.width=1;e.height=1;e.alt="";e.border=0;var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';for (var i = 0; i < Math.min(cxSegments.length, 40); i++){cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';}e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; t=document.getElementsByTagName('body')[0];t.parentNode.appendChild(e);</script></span></div><!-- END: AD --></main></div><!-- START: footer --><div class="container-fluid"><section class="lo-peta"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="row"><header class="section-header col-xs-12 col-sm-12 col-md-12 col-lg-12"><h2 class="section-title text-center">LO PETA</h2></header></div> <div class="row"><div class="row-flex row-flex-wrap" id="gpLoMas"><div class="wow swing center col-xs-12 col-sm-6 col-md-3 col-lg-3"><!-- START: article --><article data-wow-iteration="0.25" class="opinion"><figure class="thumb photo"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/news/test-frase-juan-carlos-charles-manson_785" title="TEST: ¿Frase de Juan Carlos I o de Charles Manson?"><img src="/medio/2017/02/17/test-juan-carlos-manson_825x466_917cc998.jpg" alt="TEST: ¿Frase de Juan Carlos I o de Charles Manson?" title="TEST: ¿Frase de Juan Carlos I o de Charles Manson?" class="img-responsive" /></a></figure> <div class="txt"><h4 class="epigraf">Las news</h4> <h3 class="title"><a href="/news/test-frase-juan-carlos-charles-manson_785">TEST: ¿Frase de Juan Carlos I o de Charles Manson?</a> </h3></div></article><!-- END: article --> </div><div class="wow swing center col-xs-12 col-sm-6 col-md-3 col-lg-3"><!-- START: article --><article data-wow-iteration="0.25" class="opinion"><figure class="thumb photo"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/news/cazan-infanta-cristina-fumando-hierba-frente-una-comisaria-gritando-no-podeis-hacer-nada-soy-hermana-del-reeey_784" title="Cazan a la infanta Cristina fumando hierba frente una comisaría y gritando: «¡No me podéis hacer nada, soy la hermana del Reeey!»"><img src="/medio/2017/02/16/infanta-cristina1_825x466_da4b2f70.jpg" alt="Cazan a la infanta Cristina fumando hierba frente una comisaría y gritando: «¡No me podéis hacer nada, soy la hermana del Reeey!»" title="Cazan a la infanta Cristina fumando hierba frente una comisaría y gritando: «¡No me podéis hacer nada, soy la hermana del Reeey!»" class="img-responsive" /></a></figure> <div class="txt"><h4 class="epigraf">Las news</h4> <h3 class="title"><a href="/news/cazan-infanta-cristina-fumando-hierba-frente-una-comisaria-gritando-no-podeis-hacer-nada-soy-hermana-del-reeey_784">Infanta Cristina ante una comisaría: «¡No me podéis hacer naaada, soy la hija del Reeey!»</a> </h3></div></article><!-- END: article --> </div><div class="wow swing center col-xs-12 col-sm-6 col-md-3 col-lg-3"><!-- START: article --><article data-wow-iteration="0.25" class="opinion"><figure class="thumb photo"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/temazo/los-argumentos-mas-vergonzosamente-patilleros-que-infanta-uso-defensa_787" title="La patillera defensa de la infanta"><img src="/medio/2017/02/17/infanta-tonta1_825x466_a79186f4.jpg" alt="La patillera defensa de la infanta" title="La patillera defensa de la infanta" class="img-responsive" /></a></figure> <div class="txt"><h4 class="epigraf">Temazo</h4> <h3 class="title"><a href="/temazo/los-argumentos-mas-vergonzosamente-patilleros-que-infanta-uso-defensa_787">La patillera defensa de la infanta</a> </h3></div></article><!-- END: article --> </div><div class="wow swing center col-xs-12 col-sm-6 col-md-3 col-lg-3"><!-- START: article --><article data-wow-iteration="0.25" class="opinion"><figure class="thumb photo"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/news/infanta-cristina-protagonizara-nuevo-anuncio-agencia-tributaria-bajo-lema-hacienda-sois-todos_783" title="La Infanta Cristina protagonizará el nuevo anuncio de la Agencia Tributaria bajo el lema «Hacienda sois todos»"><img src="/medio/2017/02/16/infanta-cristina-3_825x466_1965e8a1.jpg" alt="La Infanta Cristina protagonizará el nuevo anuncio de la Agencia Tributaria bajo el lema «Hacienda sois todos»" title="La Infanta Cristina protagonizará el nuevo anuncio de la Agencia Tributaria bajo el lema «Hacienda sois todos»" class="img-responsive" /></a></figure> <div class="txt"><h4 class="epigraf">Las news</h4> <h3 class="title"><a href="/news/infanta-cristina-protagonizara-nuevo-anuncio-agencia-tributaria-bajo-lema-hacienda-sois-todos_783">La Infanta Cristina protagoniza el anuncio "Hacienda sois todos"</a> </h3></div></article><!-- END: article --> </div><script type="text/javascript">var gpLoMasCategory = '0';</script></div></div></div></div></section></div><footer class="container-fluid"><div class="site-footer"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><div class="row ediciones"><div class="col-xs-12"><div class="row row-flex row-flex-wrap"><div class="ipad"><a href='/pagina/digital.html'><div class="col-md-4 col-sm-6 col-xs-6"><div class="ipad-square"><img src="http://www.rbarevistas.com/medio/2017/02/16/portada-2073_94db4394.jpg" alt="Acoso en prime time" class="magazine-tablet" /></div></div><div class="col-md-8 col-sm-6 col-xs-6"><h4 class="title">Edición digital</h4><span>Leer</span><i class="next-arrow"></i></div></a></div></div></div></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 sub-footer listado"><nav class="footer-nav"><a href="http://www.eljueves.es/pagina/digital.html">¿Quieres recibir El Jueves cada semana en tu tablet o móvil?</a><a href="http://www.eljueves.es/pagina/digital.html">Un mes por sólo 6,99€ (AHÓRRATE UN 30%)</a><a href="http://www.eljueves.es/pagina/digital.html">Un año por sólo 59,99€ (AHÓRRATE UN 40%)</a></nav></div></div> <div class="row sub-footer"><div class="col-xs-12 col-md-6 galleta pull-right"><!-- TODO Galleta de la suerte --><div class="row"><div class="galleta-suerte"><div class="col-xs-6 col-md-6"><h4 class="title pull-right">Galletita de la suerte</h4></div><div class="col-xs-6 col-md-6"><img src="/Content/skins/ej2016/img/abreme.png" alt="Ábreme" class="img-responsive pull-right abreme"></div></div></div><div class="row"><div class="galleta-suerte-on"><div class="col-xs-12 col-md-12"><h5 class="title pull-left">una fuerza extraordinaria surgirá en tu interior:<em>se llama gastroenteritis</em></h5></div></div></div>
<!--END  Galleta de la suerte --></div><div class="col-xs-12 col-md-6 nav-logo pull-left"><div class="row site-logo-footer"><div class="col-xs-7 col-xs-push-1 col-md-7 col-md-push-1"><img src="/Content/skins/ej2016/img/logo-eljueves.svg" alt="El Lueves" class="img-responsive logo-eljueves"></div><div class="col-xs-5 col-md-4"><img src="/Content/skins/ej2016/img/mascota-footer.png" alt="El Lueves" class="img-responsive mascota"></div></div></div></div><div class="row"><nav class="corporative-nav col-md-12"><a href="/pagina/staff.html" title="Staff">Quiénes hacemos esto</a><a href="https://secure.rba.es/revistas/ssl/contactar.jsp?popup=1" title="Contacto" target="_blank">Contacto</a><a href="mailto:teresa-zamora@rba.es" title="Publicidad" target="_blank">Publicidad</a><a href="/pagina/aviso-legal.html" title="Aviso Legal">Aviso Legal</a></nav></div> </div></footer><!-- END: footer --><script type="text/javascript" charset="utf-8" src="/Content/js/151/cache.mgr.js"></script><!--[if lt IE 9]><script src="/Content/js/lib/html5shiv.min.js"></script><script src="/Content/js/lib/respond.min.js"></script><![endif]--><script type="text/javascript">jQuery(document).ready(function ($) {mangiroGetLikes(""); // Twitter account name for the site});</script></div><script type="text/javascript">
//<![CDATA[
var igalleta = 0; var galletas = ['<p>Hoy te comer&aacute;s el mundo. <em>Lo duro va a ser cagarlo</em></p>','<p>Despr&eacute;ndete de lo superfluo, <em>chorros y chorros de semen superfluo</em></p>','<p>Recuerda tus ra&iacute;ces: <em>acude al tinte lo antes posible</em></p>','<p>Persigues la sabidur&iacute;a pero te ha puesto una <em>orden de alejamiento</em></p>','<p>No llames karma a las cosas que te pasan <em>por ser gilipollas</em></p>','<p>Esa t&iacute;a no te miraba con deseo, <em>era curiosidad por tu cara.</em></p>','<p>Ser feliz est&aacute; en tu mano, <em>alabada sea la masturbaci&oacute;n</em></p>','<p>En serio, deja de hacer click aqu&iacute;</p><p><em>y sal a la puta calle, pringa@</em></p>','<p>Todas nuestras l&iacute;neas est&aacute;n ocupadas,<em>abra una galleta m&aacute;s tarde.</em></p>','<p>Si quieres que te sigan las MUJERES, <em>ponte delante</em></p>','<p>La belleza est&aacute; en el interior <em>de la ropa interior.</em></p>','<p>Hay espacio en tu coraz&oacute;n, <em>ll&eacute;nalo de colesterol.</em></p>','<p>A quien buen &aacute;rbol se arrima<br /><em>viene un perro y se le orina encima</em></p>','<p>Una fuerza extraordinaria surgir&aacute; en tu interior: <em>se llama gastroenteritis</em></p>'];//]]></script></form><div id="cache"><!-- div para la ventana modal --></div><span id="ctl01_ctl00_AdMobileHome"></span><span id="ctl01_ctl00_AdMobileResto"></span><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","name":"ElJueves","url":null,"mainEntityOfPage":{"@type":"WebPage","@id":"/news/tres-guardaespaldas-mayordomo-ingresan-casualmente-misma-prision-que-inaki-urdangarin_791"},"headline":"Tres guardaespaldas y un mayordomo ingresan casualmente en la misma prisión que Iñaki Urdangarin","image":{"@type":"ImageObject","url":"http://www.eljueves.es/medio/2017/02/19/infanta_825x466_9be53053.jpg","height":466,"width":825},"datePublished":"2017-02-19T10:11:00.0000000+01:00","dateModified":"2017-02-19T11:24:37.1630000+01:00","author":{"@type":"Person","name":"ElJueves"},"publisher":{"@type":"Organization","name":"ElJueves","logo":{"@type":"ImageObject","url":"http://www.eljueves.es/Content/Skins/ej2016/logo_json_ld.jpg","height":40,"width":150}},"description":"Cuando el pasado viernes se conoci&oacute; la sentencia que obligaba a pagar a la Infanta la asignaci&oacute;n de un par de semanas en Suiza y met&iacute;a a su marido en la c&aacute;rcel, cierto hechos pasaron desapercibidos a la opini&oacute;n p&uacute;blica.","contactPoint":null,"logo":null,"sameAs":null}</script><span id="ctl01_ctl00__3cdb63aa267c_AdIntext"><!-- sc autopos snippet-->
<script type="text/javascript">
var t = "http://des.smartclip.net/ads?type=dyn&plc=75807&sz=400x320&rnd="+Math.round(Math.random()*10000000);
var s = document.createElement("script");s.type="text/javascript";s.src=t;
document.body.appendChild(s);
</script>
</span><!-- START: videojs new video --><script src="http://static.rba.es/videojs/js/video.js"></script><script src="http://static.rba.es/videojs/js/vast-client.js"></script><script src="http://static.rba.es/videojs/js/video.pub.js"></script><script src="http://static.rba.es/videojs/js/videojs.vast.js"></script><script src="http://static.rba.es/videojs/js/videojs.watermark.js"></script><script src="/Content/js/watermark.js"></script><script src="/Content/js/override_watermark.js"></script><script src="/Content/js/base_video.js"></script><script src="/Content/js/override_video.js"></script><!-- END: videojs new video --></body></html>