
<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8" /><title>Bono apoya públicamente a Susana Díaz</title><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-touch-fullscreen" content="yes" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" /><meta name="theme-color" content="#e10a17" /><link type="text/css" rel="stylesheet" href="/Content/skins/ej2016_156/cache.mgr.css" /><script src="/Content/js/lib/modernizr.js"></script><script type="text/javascript" src="//cdn.cxense.com/cx.js"></script><meta name="keywords" content="PSOE, dinosaurios, parque, jurasico, jurassic, park, susana, díaz, pedro, sánchez, jose, bono, primarias" /><meta name="description" content="El antiguo barón socialista muestra su compromiso con la andaluza rajando fuertede Pedro Sánchez" /><meta property="og:type" content="article" /><meta property="og:site_name" content="El Jueves" /><meta property="og:title" content="Bono apoya públicamente a Susana Díaz" /><meta property="og:description" content="El antiguo barón socialista muestra su compromiso con la andaluza rajando fuertede Pedro Sánchez" /><meta property="og:image" content="http://www.eljueves.es/medio/2017/05/18/bono-muestra-su-apoyo-a-susana-diaz_1216x639_b6bd0754.jpg" /><meta property="og:url" content="http://www.eljueves.es/vineta-del-dia/bono-apoya-publicamente-susana-diaz_1117" /><meta property="fb:pages" content="52290046144" /><meta property="fb:app_id" content="340879556254377" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Bono apoya públicamente a Susana Díaz" /><meta name="twitter:description" content="El antiguo barón socialista muestra su compromiso con la andaluza rajando fuertede Pedro Sánchez" /><meta name="twitter:image" content="http://www.eljueves.es/medio/2017/05/18/bono-muestra-su-apoyo-a-susana-diaz_1216x639_b6bd0754.jpg" /><meta name="twitter:url" content="http://www.eljueves.es/vineta-del-dia/bono-apoya-publicamente-susana-diaz_1117" /><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link id="ctl00_ctl00_rss" title="Últimas noticias El Jueves - Viñeta del día" type="application/rss+xml" rel="alternate" href="/feeds/vineta-del-dia.html" /><script async src="//www.googletagservices.com/tag/js/gpt.js"></script><script type='text/javascript'>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];function mlog(txt) { };var MGR_ads = {};var mgr = {}; mgr.pubs = []; mgr.pubs_loaded = []; mgr.cmd = mgr.cmd || [];</script><link href="http://www.eljueves.es/vineta-del-dia/bono-apoya-publicamente-susana-diaz_1117" rel="canonical" /><link rel="amphtml" href="http://www.eljueves.es/vineta-del-dia/bono-apoya-publicamente-susana-diaz_1117/amp" /><meta property="fb:app_id" content="340879556254377" /></head><body class="site"><script>window.fbAsyncInit = function () {FB.init({appId: '340879556254377',xfbml: true,version: 'v2.5'});};(function (d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) { return; }js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/es_ES/sdk.js";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><!-- Google Tag Manager --><script>dataLayer = [{'section': 'Viñeta del día','subsection': 'Viñeta del día','label_temas': 'PSOE,Susana Díaz,Primarias,dinosaurios,José Bono','labelsAll': 'PSOE,Susana Díaz,Primarias,dinosaurios,José Bono','articleType': 'normal','author': 'Ana Belén Rivero','publicationDate': '201705181443'}];</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WJ6M" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WJ6M');</script><!-- End Google Tag Manager --><!-- AD DFP Manager --><div id="div-gpt-ad-s"><script>var ad_s = {id:'div-gpt-ad-s', slot:'/1001866/EJ/general//d', name:'Skin Mobile', initLoad:true, slotSizes:[[1,1]], position:['s'], mapSizes:{"Name":"skin_mobile","Mappings":[{"Browser":[768,10],"Ads":[]},{"Browser":[0,0],"Ads":[[1,1]]}]} }; mgr.pubs.push(ad_s);</script></div><form method="post" action="/vineta-del-dia/bono-apoya-publicamente-susana-diaz_1117" id="aspnetForm"><div><input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="DBPmsdbKcw4r0N9+tNNTx1RnTVlH/6Pdlq4IduAMJGNkns6SV3H93MC1HpWzFj+sLUMtxlyXMADFqUX+/OQK5F0/F9J4g9uQXGHd+g7YZp0QfWZx" /></div><div><input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="0E101E7C" /><input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" /></div><div class="noticia vinetadeldia"><!-- START: ADD  --><aside class="add990x90 top"><div class="container-fluid text-center no-padding"><!-- AD DFP Manager --><div id="div-gpt-ad-m"><script>var ad_m = {id:'div-gpt-ad-m', slot:'/1001866/EJ/general//d', name:'Megabanner superior', initLoad:true, slotSizes:[[728,90]], position:['m'], mapSizes:{"Name":"megabanner_mapping","Mappings":[{"Browser":[1070,10],"Ads":[[970,250],[970,90],[768,90],[728,90],[1,1]]},{"Browser":[768,10],"Ads":[[728,90]]},{"Browser":[0,0],"Ads":[[320,100],[320,50]]}]} }; mgr.pubs.push(ad_m);</script></div></div></aside><!-- END: AD --><header id="header" class="header"><div class="container-fluid"><div class="row"><div class="col-xs-5 col-sm-6 col-md-8 col-lg-8"><div class="site-logo"><a href="/" title="Inicio">el jueves</a></div> </div><div class="col-xs-5 col-sm-4 col-md-4 col-lg-4"><ul class="social-nav inline text-right"><li data-wow-iteration="2" data-wow-duration="0.15s" class="wow flip"><a href='https://www.instagram.com/revistaeljueves/' target="_blank" class="fa fa-instagram"><span class="hidden">Instagram</span></a></li><li data-wow-iteration="2" data-wow-duration="0.3s" class="wow flip"><a href='https://twitter.com/eljueves' target="_blank" class="fa fa-twitter"><span class="hidden">Twitter</span></a></li><li data-wow-iteration="2" data-wow-duration="0.45s" class="wow flip"><a href='https://www.facebook.com/revista.el.jueves/?fref=ts' target="_blank" class="fa fa-facebook"><span class="hidden">Facebook</span></a></li> <li data-wow-iteration="2" data-wow-duration="0.15s" class="wow flip"><a href='/usuarios/boletin/' class="boletin">Newsletter<span></span></a></li> </ul></div><div class="col-xs-2 col-sm-2 hidden-md hidden-lg"><div id="nav-icon"><span></span><span></span><span></span><span></span></div></div></div></div></header><nav id="menu" class="menu"><div class="nav-container"> <ul class="n1"><li class="cat-2"><a href="/news">LAS NEWS</a></li><li class="cat-4"><a href="/temazo">El temazo</a></li><li><a href="/temas/test" title="Los tests de El Jueves">Test</a></li><li class="cat-5"><a href="/opinion">Artículos</a></li><li class="cat-9"><a href="/mmmh">Mmmh, Sexo</a></li><li><a href="/revista/">REVISTA</a></li><li><a href="/revista/hemeroteca" title="Las portadas de El Jueves">Portadas</a></li><li><a href="/usuarios/boletin/">Newsletter</a></li></ul><!-- START: search --><div id="buscador" class="search"> <input type="text" name="txtBuscador" id="inputText" placeholder="buscar" class="wow slideInDown animated" data-wow-duration="0.2s"/><input type="button" id="btnBusc" /></div><!-- END: search --></div></nav><div class="container-fluid"><main id="main" class="container-fluid site-content detail"><!-- top chiste --> <header class="container-fluid"><div class="row section-header"><h1 class="section-title col-xs-8 col-sm-6 col-md-8"><span>Viñeta del día</span></h1><img src="/medio/2016/07/01/cara-vineta-_1c1384d1.png" alt="" class=" col-xs-4 col-sm-3 col-md-2" /><p class="subtitle hidden-xs col-sm-3 col-md-2">Visto y no visto!</p></div></header> <!-- adj superior chiste --><section class="vineta"><figure class="thumb zoom"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/medio/2017/05/18/bono-muestra-su-apoyo-a-susana-diaz_1216x689_4d0a3ccf.jpg" class="open" title="Bono muestra su apoyo a Susana Díaz"><img src="/medio/2017/05/18/bono-muestra-su-apoyo-a-susana-diaz_1216x689_4d0a3ccf.jpg" alt="Bono muestra su apoyo a Susana Díaz" title="Bono muestra su apoyo a Susana Díaz" /></a><span class="fcDate">18 de mayo de 2017 12:42</span></figure><ul class="flex-direction-nav"><li class="flex-nav-prev"></li> <li class="flex-nav-next"><a href="/vineta-del-dia/feliz-dia-mundial-del-reciclaje_1111" class="flex-next">¡Feliz Día Mundial del Reciclaje!</a></li></ul></section><!-- end adj superior chiste --><!-- end top chiste --><div class="col-xs-12 col-sm-6 col-md-8 col-lg-8 col-left"> <div class="las-news"><!-- START: section --><div class="row"><header class="section-header col-xs-12 col-sm-12 col-md-12 col-lg-12"><h2 class="section-title">Las news</h2></header></div><div class="row"><div class="row-flex row-flex-wrap lasnews"><!-- START: article agg --><div class=" col-xs-12 col-sm-12 col-md-6 col-lg-6 wow bounceIn" style="visibility: visible; animation-name: bounceIn;"><article class="article"><figure class="thumb photo photo"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/news/portada-semana-el-combate-final_1116" title="La portada de la semana: ¡el Combate Final!"><img src="/medio/2017/05/18/portada2086-news_e5e3af18.jpg" alt="La portada de la semana: ¡el Combate Final!" title="La portada de la semana: ¡el Combate Final!" class="img-responsive" /></a></figure> <div class="txt"><h3 class="title"><a href="/news/portada-semana-el-combate-final_1116">La portada de la semana: ¡el Combate Final!</a></h3></div><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fportada-semana-el-combate-final_1116"></a><a class="fa fa-twitter twt" title="Twitter" data-text="La+portada+de+la+semana%3a+%c2%a1el+Combate+Final!" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fportada-semana-el-combate-final_1116"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fportada-semana-el-combate-final_1116" data-text="La+portada+de+la+semana%3a+%c2%a1el+Combate+Final!"></a><a class="fa fa-envelope mai" title="Enviar" data-text="La portada de la semana: ¡el Combate Final!" data-url="http://www.eljueves.es/news/portada-semana-el-combate-final_1116"></a><a href="/news/portada-semana-el-combate-final_1116" class="icon-more" title="Mas" data-text="La+portada+de+la+semana%3a+%c2%a1el+Combate+Final!" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fportada-semana-el-combate-final_1116"></a></nav></article></div><!-- END: article --><!-- START: article agg --><div class=" col-xs-12 col-sm-12 col-md-6 col-lg-6 wow bounceIn" style="visibility: visible; animation-name: bounceIn;"><article class="article"><figure class="thumb photo"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/news/fax-viejo-principal-candidato-para-representar-espana-eurovision-2018_1114" title="Un fax viejo, principal candidato para representar a España en Eurovisión 2018"><img src="/medio/2017/05/18/fax-viejo-eurovision_408x200_f3475735.jpg" alt="Un fax viejo, principal candidato para representar a España en Eurovisión 2018" title="Un fax viejo, principal candidato para representar a España en Eurovisión 2018" class="img-responsive" /></a></figure> <div class="txt"><h3 class="title"><a href="/news/fax-viejo-principal-candidato-para-representar-espana-eurovision-2018_1114">Un fax viejo, principal candidato para representar a España en Eurovisión 2018</a></h3></div><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2ffax-viejo-principal-candidato-para-representar-espana-eurovision-2018_1114"></a><a class="fa fa-twitter twt" title="Twitter" data-text="Un+fax+viejo%2c+principal+candidato+para+representar+a+Espa%c3%b1a+en+Eurovisi%c3%b3n+2018" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2ffax-viejo-principal-candidato-para-representar-espana-eurovision-2018_1114"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2ffax-viejo-principal-candidato-para-representar-espana-eurovision-2018_1114" data-text="Un+fax+viejo%2c+principal+candidato+para+representar+a+Espa%c3%b1a+en+Eurovisi%c3%b3n+2018"></a><a class="fa fa-envelope mai" title="Enviar" data-text="Un fax viejo, principal candidato para representar a España en Eurovisión 2018" data-url="http://www.eljueves.es/news/fax-viejo-principal-candidato-para-representar-espana-eurovision-2018_1114"></a><a href="/news/fax-viejo-principal-candidato-para-representar-espana-eurovision-2018_1114" class="icon-more" title="Mas" data-text="Un+fax+viejo%2c+principal+candidato+para+representar+a+Espa%c3%b1a+en+Eurovisi%c3%b3n+2018" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2ffax-viejo-principal-candidato-para-representar-espana-eurovision-2018_1114"></a></nav></article></div><!-- END: article --><!-- START: article agg --><div class=" col-xs-12 col-sm-12 col-md-6 col-lg-6 wow bounceIn" style="visibility: visible; animation-name: bounceIn;"><article class="article"><figure class="thumb photo photo"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/news/gaviota-azul-peligroso-juego-que-aterroriza-los-espanoles_1113" title="La gaviota azul, el peligroso juego que aterroriza a los españoles"><img src="/medio/2017/05/17/gaviota-azul-brazo_408x200_b5262869.jpg" alt="La gaviota azul, el peligroso juego que aterroriza a los españoles" title="La gaviota azul, el peligroso juego que aterroriza a los españoles" class="img-responsive" /></a></figure> <div class="txt"><h3 class="title"><a href="/news/gaviota-azul-peligroso-juego-que-aterroriza-los-espanoles_1113">La gaviota azul, el peligroso juego que aterroriza a los españoles</a></h3></div><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fgaviota-azul-peligroso-juego-que-aterroriza-los-espanoles_1113"></a><a class="fa fa-twitter twt" title="Twitter" data-text="La+gaviota+azul%2c+el+peligroso+juego+que+aterroriza+a+los+espa%c3%b1oles" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fgaviota-azul-peligroso-juego-que-aterroriza-los-espanoles_1113"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fgaviota-azul-peligroso-juego-que-aterroriza-los-espanoles_1113" data-text="La+gaviota+azul%2c+el+peligroso+juego+que+aterroriza+a+los+espa%c3%b1oles"></a><a class="fa fa-envelope mai" title="Enviar" data-text="La gaviota azul, el peligroso juego que aterroriza a los españoles" data-url="http://www.eljueves.es/news/gaviota-azul-peligroso-juego-que-aterroriza-los-espanoles_1113"></a><a href="/news/gaviota-azul-peligroso-juego-que-aterroriza-los-espanoles_1113" class="icon-more" title="Mas" data-text="La+gaviota+azul%2c+el+peligroso+juego+que+aterroriza+a+los+espa%c3%b1oles" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fgaviota-azul-peligroso-juego-que-aterroriza-los-espanoles_1113"></a></nav></article></div><!-- END: article --><!-- START: article agg --><div class=" col-xs-12 col-sm-12 col-md-6 col-lg-6 wow bounceIn" style="visibility: visible; animation-name: bounceIn;"><article class="article"><figure class="thumb photo"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/news/virus-wannacry-provoca-combustion-espontanea-los-ordenadores-del-madrid_1109" title="El virus WannaCry provoca la combustión espontánea de los ordenadores del PP de Madrid"><img src="/medio/2017/05/17/pc-ardiendo_408x200_f8750e92.jpg" alt="El virus WannaCry provoca la combustión espontánea de los ordenadores del PP de Madrid" title="El virus WannaCry provoca la combustión espontánea de los ordenadores del PP de Madrid" class="img-responsive" /></a></figure> <div class="txt"><h3 class="title"><a href="/news/virus-wannacry-provoca-combustion-espontanea-los-ordenadores-del-madrid_1109">El virus WannaCry provoca la combustión espontánea de los ordenadores del PP de Madrid</a></h3></div><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fvirus-wannacry-provoca-combustion-espontanea-los-ordenadores-del-madrid_1109"></a><a class="fa fa-twitter twt" title="Twitter" data-text="El+virus+WannaCry+provoca+la+combusti%c3%b3n+espont%c3%a1nea+de+los+ordenadores+del+PP+de+Madrid" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fvirus-wannacry-provoca-combustion-espontanea-los-ordenadores-del-madrid_1109"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fvirus-wannacry-provoca-combustion-espontanea-los-ordenadores-del-madrid_1109" data-text="El+virus+WannaCry+provoca+la+combusti%c3%b3n+espont%c3%a1nea+de+los+ordenadores+del+PP+de+Madrid"></a><a class="fa fa-envelope mai" title="Enviar" data-text="El virus WannaCry provoca la combustión espontánea de los ordenadores del PP de Madrid" data-url="http://www.eljueves.es/news/virus-wannacry-provoca-combustion-espontanea-los-ordenadores-del-madrid_1109"></a><a href="/news/virus-wannacry-provoca-combustion-espontanea-los-ordenadores-del-madrid_1109" class="icon-more" title="Mas" data-text="El+virus+WannaCry+provoca+la+combusti%c3%b3n+espont%c3%a1nea+de+los+ordenadores+del+PP+de+Madrid" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fvirus-wannacry-provoca-combustion-espontanea-los-ordenadores-del-madrid_1109"></a></nav></article></div><!-- END: article --></div></div><!-- END: section --></div><br><div class="las-news jarticulos"><!-- START: section --><div class="row"><header class="section-header col-xs-12 col-sm-12 col-md-12 col-lg-12"><h2 class="section-title">Temazo</h2></header></div><div class="row"><div class="row-flex row-flex-wrap temazo"><!-- START: article agg --><div class=" col-xs-12 col-sm-12 col-md-6 col-lg-6 wow bounceIn" style="visibility: visible; animation-name: bounceIn;"><article class="article"><figure class="thumb photo photo"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/temazo/dibujos-infancia-que-eran-mas-jodidos-que-creias_1112" title="10 dibujos de tu infancia que eran más jodidos de lo que creías "><img src="/medio/2017/05/17/dibujos-infantiles-horribles_408x200_89b3f0b0.jpg" alt="10 dibujos de tu infancia que eran más jodidos de lo que creías " title="10 dibujos de tu infancia que eran más jodidos de lo que creías " class="img-responsive" /></a></figure> <div class="txt"><h3 class="title"><a href="/temazo/dibujos-infancia-que-eran-mas-jodidos-que-creias_1112">10 dibujos de tu infancia que eran más jodidos de lo que creías </a></h3></div><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2ftemazo%2fdibujos-infancia-que-eran-mas-jodidos-que-creias_1112"></a><a class="fa fa-twitter twt" title="Twitter" data-text="10+dibujos+de+tu+infancia+que+eran+m%c3%a1s+jodidos+de+lo+que+cre%c3%adas+" data-url="http%3a%2f%2fwww.eljueves.es%2ftemazo%2fdibujos-infancia-que-eran-mas-jodidos-que-creias_1112"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2ftemazo%2fdibujos-infancia-que-eran-mas-jodidos-que-creias_1112" data-text="10+dibujos+de+tu+infancia+que+eran+m%c3%a1s+jodidos+de+lo+que+cre%c3%adas+"></a><a class="fa fa-envelope mai" title="Enviar" data-text="10 dibujos de tu infancia que eran más jodidos de lo que creías " data-url="http://www.eljueves.es/temazo/dibujos-infancia-que-eran-mas-jodidos-que-creias_1112"></a><a href="/temazo/dibujos-infancia-que-eran-mas-jodidos-que-creias_1112" class="icon-more" title="Mas" data-text="10+dibujos+de+tu+infancia+que+eran+m%c3%a1s+jodidos+de+lo+que+cre%c3%adas+" data-url="http%3a%2f%2fwww.eljueves.es%2ftemazo%2fdibujos-infancia-que-eran-mas-jodidos-que-creias_1112"></a></nav></article></div><!-- END: article --><!-- START: article agg --><div class=" col-xs-12 col-sm-12 col-md-6 col-lg-6 wow bounceIn" style="visibility: visible; animation-name: bounceIn;"><article class="article"><figure class="thumb photo photo"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/temazo/postureos-las-redes-sociales_1107" title="6 postureos de las redes sociales"><img src="/medio/2017/05/16/6-postureos-clasicos-y-cutres-de-las-redes-sociales_408x200_59fd08d0.jpg" alt="6 postureos de las redes sociales" title="6 postureos de las redes sociales" class="img-responsive" /></a></figure> <div class="txt"><h3 class="title"><a href="/temazo/postureos-las-redes-sociales_1107">6 postureos de las redes sociales</a></h3></div><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2ftemazo%2fpostureos-las-redes-sociales_1107"></a><a class="fa fa-twitter twt" title="Twitter" data-text="6+postureos+de+las+redes+sociales" data-url="http%3a%2f%2fwww.eljueves.es%2ftemazo%2fpostureos-las-redes-sociales_1107"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2ftemazo%2fpostureos-las-redes-sociales_1107" data-text="6+postureos+de+las+redes+sociales"></a><a class="fa fa-envelope mai" title="Enviar" data-text="6 postureos de las redes sociales" data-url="http://www.eljueves.es/temazo/postureos-las-redes-sociales_1107"></a><a href="/temazo/postureos-las-redes-sociales_1107" class="icon-more" title="Mas" data-text="6+postureos+de+las+redes+sociales" data-url="http%3a%2f%2fwww.eljueves.es%2ftemazo%2fpostureos-las-redes-sociales_1107"></a></nav></article></div><!-- END: article --><!-- START: article agg --><div class=" col-xs-12 col-sm-12 col-md-6 col-lg-6 wow bounceIn" style="visibility: visible; animation-name: bounceIn;"><article class="article"><figure class="thumb photo photo"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/temazo/cataluna-explicada-los-catalanes_1103" title="Cataluña explicada a los NO catalanes"><img src="/medio/2017/05/15/cataluna-explicada-a-no-catalanes_408x200_6987cf61.jpg" alt="Cataluña explicada a los NO catalanes" title="Cataluña explicada a los NO catalanes" class="img-responsive" /></a></figure> <div class="txt"><h3 class="title"><a href="/temazo/cataluna-explicada-los-catalanes_1103">Cataluña explicada a los NO catalanes</a></h3></div><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2ftemazo%2fcataluna-explicada-los-catalanes_1103"></a><a class="fa fa-twitter twt" title="Twitter" data-text="Catalu%c3%b1a+explicada+a+los+NO+catalanes" data-url="http%3a%2f%2fwww.eljueves.es%2ftemazo%2fcataluna-explicada-los-catalanes_1103"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2ftemazo%2fcataluna-explicada-los-catalanes_1103" data-text="Catalu%c3%b1a+explicada+a+los+NO+catalanes"></a><a class="fa fa-envelope mai" title="Enviar" data-text="Cataluña explicada a los NO catalanes" data-url="http://www.eljueves.es/temazo/cataluna-explicada-los-catalanes_1103"></a><a href="/temazo/cataluna-explicada-los-catalanes_1103" class="icon-more" title="Mas" data-text="Catalu%c3%b1a+explicada+a+los+NO+catalanes" data-url="http%3a%2f%2fwww.eljueves.es%2ftemazo%2fcataluna-explicada-los-catalanes_1103"></a></nav></article></div><!-- END: article --><!-- START: article agg --><div class=" col-xs-12 col-sm-12 col-md-6 col-lg-6 wow bounceIn" style="visibility: visible; animation-name: bounceIn;"><article class="article"><figure class="thumb photo photo"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/temazo/formas-las-que-espana-puede-ganar-eurovision_1093" title="5 formas de las que España puede ganar Eurovisión"><img src="/medio/2017/05/11/formas-de-las-que-espana-puede-ganar-eurovision_408x200_bfcb3d0e.jpg" alt="5 formas de las que España puede ganar Eurovisión" title="5 formas de las que España puede ganar Eurovisión" class="img-responsive" /></a></figure> <div class="txt"><h3 class="title"><a href="/temazo/formas-las-que-espana-puede-ganar-eurovision_1093">5 formas de las que España puede ganar Eurovisión</a></h3></div><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2ftemazo%2fformas-las-que-espana-puede-ganar-eurovision_1093"></a><a class="fa fa-twitter twt" title="Twitter" data-text="5+formas+de+las+que+Espa%c3%b1a+puede+ganar+Eurovisi%c3%b3n" data-url="http%3a%2f%2fwww.eljueves.es%2ftemazo%2fformas-las-que-espana-puede-ganar-eurovision_1093"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2ftemazo%2fformas-las-que-espana-puede-ganar-eurovision_1093" data-text="5+formas+de+las+que+Espa%c3%b1a+puede+ganar+Eurovisi%c3%b3n"></a><a class="fa fa-envelope mai" title="Enviar" data-text="5 formas de las que España puede ganar Eurovisión" data-url="http://www.eljueves.es/temazo/formas-las-que-espana-puede-ganar-eurovision_1093"></a><a href="/temazo/formas-las-que-espana-puede-ganar-eurovision_1093" class="icon-more" title="Mas" data-text="5+formas+de+las+que+Espa%c3%b1a+puede+ganar+Eurovisi%c3%b3n" data-url="http%3a%2f%2fwww.eljueves.es%2ftemazo%2fformas-las-que-espana-puede-ganar-eurovision_1093"></a></nav></article></div><!-- END: article --></div></div><!-- END: section --></div></div><div class="col-xs-12 col-sm-6 col-md-4 col-lg-4"><aside class="col-right"><!-- START: lo-mas-visto --><div class="lo-mas-visto lomas-leido"><div class="middle tab-content"><header class="head"><h2 class="section-title">LO MÁS VISTO</h2></header><ul class="list" style="display: block;"><li><h3 id="ctl00_ctl00_phMain_phSide__385926e0949f__1654dc17f187_mv-sl-0_divTitle" class="title"><a href="/mmmh/haciendolo-borracho_1090">Haciéndolo borracho</a></h3></li><li><h3 id="ctl00_ctl00_phMain_phSide__385926e0949f__1654dc17f187_mv-sl-1_divTitle" class="title"><a href="/temazo/dibujos-infancia-que-eran-mas-jodidos-que-creias_1112">10 dibujos de tu infancia que eran más jodidos de lo que creías </a></h3></li><li><h3 id="ctl00_ctl00_phMain_phSide__385926e0949f__1654dc17f187_mv-sl-2_divTitle" class="title"><a href="/temazo/postureos-las-redes-sociales_1107">6 postureos de las redes sociales</a></h3></li><li><h3 id="ctl00_ctl00_phMain_phSide__385926e0949f__1654dc17f187_mv-sl-3_divTitle" class="title"><a href="/news/hallan-restos-financiacion-ilegal-del-siglo_1108">Hallan restos de financiación ilegal del PP en el siglo V aC</a></h3></li><li><h3 id="ctl00_ctl00_phMain_phSide__385926e0949f__1654dc17f187_mv-sl-4_divTitle" class="title"><a href="/temazo/cataluna-explicada-los-catalanes_1103">Cataluña explicada a los NO catalanes</a></h3></li></ul></div></div><!-- END: lo-mas-visto --><!-- START: AD --><div class="publicidad text-center"><!-- AD DFP Manager --><div id="div-gpt-ad-r"><script>var ad_r = {id:'div-gpt-ad-r', slot:'/1001866/EJ/general//d', name:'Roba Superior', initLoad:true, slotSizes:[[300,250]], position:['r'], mapSizes:{"Name":"roba_desktop","Mappings":[{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_r);</script></div></div><!-- END: AD --><!-- START: AD --><div class="publicidad text-center"><!-- AD DFP Manager --><div id="div-gpt-ad-r2"><script>var ad_r2 = {id:'div-gpt-ad-r2', slot:'/1001866/EJ/general//d', name:'Roba Inferior', initLoad:false, slotSizes:[[300,600]], position:['r2'], mapSizes:{"Name":"roba_desktop","Mappings":[{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_r2);</script></div></div><!-- END: AD --></aside></div><aside class="add990x90 middle"><div class="row center-md"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-m2"><script>var ad_m2 = {id:'div-gpt-ad-m2', slot:'/1001866/EJ/general//d', name:'Megabanner inferior', initLoad:false, slotSizes:[[728,90]], position:['m2'], mapSizes:{"Name":"megabanner_bottom_mapping","Mappings":[{"Browser":[768,10],"Ads":[[728,90]]},{"Browser":[0,0],"Ads":[[300,250]]}]} }; mgr.pubs.push(ad_m2);</script></div></div></div></div></aside><section class="block01 recommend"></section><!-- START: carousel-section --><section class="sexo"> <div class="row"> <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"> <header class="section-header"> <h2 class="section-title text-center wow swing left">mmmm... sexo</h2><img data-wow-iteration="1" data-wow-duration="4s" src="/Content/skins/ej2016/img/nino-trempat.png" alt="Ups!" class="nino-trempat wow slideInUp animated"></header></div><div id="slider" class="sexo-slider flexslider col-xs-12 col-sm-12 col-md-12 col-lg-12"> <ul class="slides"><li class="center wow pulse animated"><!-- START: article --><article class="article"><figure class="thumb photo photo"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/mmmh/haciendolo-borracho_1090" title="Haciéndolo borracho"><img src="/medio/2017/05/11/sexo-etilico_821x529_2c8d0bd6.jpg" alt="Haciéndolo borracho" title="Haciéndolo borracho" class="img-responsive" /></a><div class="hover-action"><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fhaciendolo-borracho_1090"></a><a class="fa fa-twitter twt" title="Twitter" data-text="Haci%c3%a9ndolo+borracho" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fhaciendolo-borracho_1090"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fhaciendolo-borracho_1090" data-text="Haci%c3%a9ndolo+borracho"></a><a class="fa fa-envelope mai" title="Enviar" data-text="Haciéndolo borracho" data-url="http://www.eljueves.es/mmmh/haciendolo-borracho_1090"></a><a href="/mmmh/haciendolo-borracho_1090" class="icon-more hidden" title="Mas" data-text="Haci%c3%a9ndolo+borracho" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fhaciendolo-borracho_1090"></a></nav></div></figure> <h3 class="title"><a href="/mmmh/haciendolo-borracho_1090">Haciéndolo borracho</a></h3></article><!-- END: article --></li><li class="center wow pulse animated"><!-- START: article --><article class="article"><figure class="thumb photo photo"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/mmmh/clasicos-jueves-profesor-cojonciano-en-consolador-oro_1096" title="Clásicos de El Jueves: El profesor Cojonciano en... Consolador de oro"><img src="/medio/2017/05/12/el-profesor-cojonciano-y-el-consolador-de-oro_821x529_3f4cf18d.jpg" alt="Clásicos de El Jueves: El profesor Cojonciano en... Consolador de oro" title="Clásicos de El Jueves: El profesor Cojonciano en... Consolador de oro" class="img-responsive" /></a><div class="hover-action"><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fclasicos-jueves-profesor-cojonciano-en-consolador-oro_1096"></a><a class="fa fa-twitter twt" title="Twitter" data-text="Cl%c3%a1sicos+de+El+Jueves%3a+El+profesor+Cojonciano+en...+Consolador+de+oro" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fclasicos-jueves-profesor-cojonciano-en-consolador-oro_1096"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fclasicos-jueves-profesor-cojonciano-en-consolador-oro_1096" data-text="Cl%c3%a1sicos+de+El+Jueves%3a+El+profesor+Cojonciano+en...+Consolador+de+oro"></a><a class="fa fa-envelope mai" title="Enviar" data-text="Clásicos de El Jueves: El profesor Cojonciano en... Consolador de oro" data-url="http://www.eljueves.es/mmmh/clasicos-jueves-profesor-cojonciano-en-consolador-oro_1096"></a><a href="/mmmh/clasicos-jueves-profesor-cojonciano-en-consolador-oro_1096" class="icon-more hidden" title="Mas" data-text="Cl%c3%a1sicos+de+El+Jueves%3a+El+profesor+Cojonciano+en...+Consolador+de+oro" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fclasicos-jueves-profesor-cojonciano-en-consolador-oro_1096"></a></nav></div></figure> <h3 class="title"><a href="/mmmh/clasicos-jueves-profesor-cojonciano-en-consolador-oro_1096">Clásicos de El Jueves: El profesor Cojonciano en... Consolador de oro</a></h3></article><!-- END: article --></li><li class="center wow pulse animated"><!-- START: article --><article class="article"><figure class="thumb photo photo"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/mmmh/clasicos-jueves-profesor-cojonciano-adicto-a_1095" title="Clásicos de El Jueves: El profesor Cojonciano, adicto a..."><img src="/medio/2017/05/12/el-profesor-cojonciano-es-un-adicto_821x529_eac2c86f.jpg" alt="Clásicos de El Jueves: El profesor Cojonciano, adicto a..." title="Clásicos de El Jueves: El profesor Cojonciano, adicto a..." class="img-responsive" /></a><div class="hover-action"><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fclasicos-jueves-profesor-cojonciano-adicto-a_1095"></a><a class="fa fa-twitter twt" title="Twitter" data-text="Cl%c3%a1sicos+de+El+Jueves%3a+El+profesor+Cojonciano%2c+adicto+a..." data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fclasicos-jueves-profesor-cojonciano-adicto-a_1095"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fclasicos-jueves-profesor-cojonciano-adicto-a_1095" data-text="Cl%c3%a1sicos+de+El+Jueves%3a+El+profesor+Cojonciano%2c+adicto+a..."></a><a class="fa fa-envelope mai" title="Enviar" data-text="Clásicos de El Jueves: El profesor Cojonciano, adicto a..." data-url="http://www.eljueves.es/mmmh/clasicos-jueves-profesor-cojonciano-adicto-a_1095"></a><a href="/mmmh/clasicos-jueves-profesor-cojonciano-adicto-a_1095" class="icon-more hidden" title="Mas" data-text="Cl%c3%a1sicos+de+El+Jueves%3a+El+profesor+Cojonciano%2c+adicto+a..." data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fclasicos-jueves-profesor-cojonciano-adicto-a_1095"></a></nav></div></figure> <h3 class="title"><a href="/mmmh/clasicos-jueves-profesor-cojonciano-adicto-a_1095">Clásicos de El Jueves: El profesor Cojonciano, adicto a...</a></h3></article><!-- END: article --></li><li class="center wow pulse animated"><!-- START: article --><article class="article"><figure class="thumb photo photo"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/mmmh/haciendolo-circunstancias-adversas_1069" title="Haciéndolo en circunstancias adversas"><img src="/medio/2017/05/05/haciendolo-en-circunstancias-adversas_821x529_8fc63fda.jpg" alt="Haciéndolo en circunstancias adversas" title="Haciéndolo en circunstancias adversas" class="img-responsive" /></a><div class="hover-action"><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fhaciendolo-circunstancias-adversas_1069"></a><a class="fa fa-twitter twt" title="Twitter" data-text="Haci%c3%a9ndolo+en+circunstancias+adversas" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fhaciendolo-circunstancias-adversas_1069"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fhaciendolo-circunstancias-adversas_1069" data-text="Haci%c3%a9ndolo+en+circunstancias+adversas"></a><a class="fa fa-envelope mai" title="Enviar" data-text="Haciéndolo en circunstancias adversas" data-url="http://www.eljueves.es/mmmh/haciendolo-circunstancias-adversas_1069"></a><a href="/mmmh/haciendolo-circunstancias-adversas_1069" class="icon-more hidden" title="Mas" data-text="Haci%c3%a9ndolo+en+circunstancias+adversas" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fhaciendolo-circunstancias-adversas_1069"></a></nav></div></figure> <h3 class="title"><a href="/mmmh/haciendolo-circunstancias-adversas_1069">Haciéndolo en circunstancias adversas</a></h3></article><!-- END: article --></li><li class="center wow pulse animated"><!-- START: article --><article class="article"><figure class="thumb photo photo"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/mmmh/las-posibilidades-masturbacion-femenina_1049" title="Las posibilidades de la masturbación femenina"><img src="/medio/2017/04/30/masturbacion-femenina_821x529_a0fcf462.jpg" alt="Las posibilidades de la masturbación femenina" title="Las posibilidades de la masturbación femenina" class="img-responsive" /></a><div class="hover-action"><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2flas-posibilidades-masturbacion-femenina_1049"></a><a class="fa fa-twitter twt" title="Twitter" data-text="Las+posibilidades+de+la+masturbaci%c3%b3n+femenina" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2flas-posibilidades-masturbacion-femenina_1049"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2flas-posibilidades-masturbacion-femenina_1049" data-text="Las+posibilidades+de+la+masturbaci%c3%b3n+femenina"></a><a class="fa fa-envelope mai" title="Enviar" data-text="Las posibilidades de la masturbación femenina" data-url="http://www.eljueves.es/mmmh/las-posibilidades-masturbacion-femenina_1049"></a><a href="/mmmh/las-posibilidades-masturbacion-femenina_1049" class="icon-more hidden" title="Mas" data-text="Las+posibilidades+de+la+masturbaci%c3%b3n+femenina" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2flas-posibilidades-masturbacion-femenina_1049"></a></nav></div></figure> <h3 class="title"><a href="/mmmh/las-posibilidades-masturbacion-femenina_1049">Las posibilidades de la masturbación femenina</a></h3></article><!-- END: article --></li><li class="center wow pulse animated"><!-- START: article --><article class="article"><figure class="thumb photo photo"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/mmmh/maneras-hacerte-una-paja-si-tienes-una-polla_1005" title="Maneras de hacerte una paja (si tienes una polla)"><img src="/medio/2017/04/17/pajas-1_821x529_70d6f0c1.jpg" alt="Maneras de hacerte una paja (si tienes una polla)" title="Maneras de hacerte una paja (si tienes una polla)" class="img-responsive" /></a><div class="hover-action"><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fmaneras-hacerte-una-paja-si-tienes-una-polla_1005"></a><a class="fa fa-twitter twt" title="Twitter" data-text="Maneras+de+hacerte+una+paja+(si+tienes+una+polla)" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fmaneras-hacerte-una-paja-si-tienes-una-polla_1005"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fmaneras-hacerte-una-paja-si-tienes-una-polla_1005" data-text="Maneras+de+hacerte+una+paja+(si+tienes+una+polla)"></a><a class="fa fa-envelope mai" title="Enviar" data-text="Maneras de hacerte una paja (si tienes una polla)" data-url="http://www.eljueves.es/mmmh/maneras-hacerte-una-paja-si-tienes-una-polla_1005"></a><a href="/mmmh/maneras-hacerte-una-paja-si-tienes-una-polla_1005" class="icon-more hidden" title="Mas" data-text="Maneras+de+hacerte+una+paja+(si+tienes+una+polla)" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fmaneras-hacerte-una-paja-si-tienes-una-polla_1005"></a></nav></div></figure> <h3 class="title"><a href="/mmmh/maneras-hacerte-una-paja-si-tienes-una-polla_1005">Maneras de hacerte una paja (si tienes una polla)</a></h3></article><!-- END: article --></li><li class="center wow pulse animated"><!-- START: article --><article class="article"><figure class="thumb photo photo"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/mmmh/ropas-fetiches_999" title="Ropas fetiches "><img src="/medio/2017/04/16/ropa-para-follar_821x529_23a9b87e.jpg" alt="Ropas fetiches " title="Ropas fetiches " class="img-responsive" /></a><div class="hover-action"><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fropas-fetiches_999"></a><a class="fa fa-twitter twt" title="Twitter" data-text="Ropas+fetiches+" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fropas-fetiches_999"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fropas-fetiches_999" data-text="Ropas+fetiches+"></a><a class="fa fa-envelope mai" title="Enviar" data-text="Ropas fetiches " data-url="http://www.eljueves.es/mmmh/ropas-fetiches_999"></a><a href="/mmmh/ropas-fetiches_999" class="icon-more hidden" title="Mas" data-text="Ropas+fetiches+" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fropas-fetiches_999"></a></nav></div></figure> <h3 class="title"><a href="/mmmh/ropas-fetiches_999">Ropas fetiches </a></h3></article><!-- END: article --></li><li class="center wow pulse animated"><!-- START: article --><article class="article"><figure class="thumb photo photo"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/mmmh/que-porno-vemos-las-tias_960" title="¿Qué porno vemos las tías?"><img src="/medio/2017/04/02/porno-tias-1_821x529_7de5dac1.png" alt="¿Qué porno vemos las tías?" title="¿Qué porno vemos las tías?" class="img-responsive" /></a><div class="hover-action"><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fque-porno-vemos-las-tias_960"></a><a class="fa fa-twitter twt" title="Twitter" data-text="%c2%bfQu%c3%a9+porno+vemos+las+t%c3%adas%3f" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fque-porno-vemos-las-tias_960"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fque-porno-vemos-las-tias_960" data-text="%c2%bfQu%c3%a9+porno+vemos+las+t%c3%adas%3f"></a><a class="fa fa-envelope mai" title="Enviar" data-text="¿Qué porno vemos las tías?" data-url="http://www.eljueves.es/mmmh/que-porno-vemos-las-tias_960"></a><a href="/mmmh/que-porno-vemos-las-tias_960" class="icon-more hidden" title="Mas" data-text="%c2%bfQu%c3%a9+porno+vemos+las+t%c3%adas%3f" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fque-porno-vemos-las-tias_960"></a></nav></div></figure> <h3 class="title"><a href="/mmmh/que-porno-vemos-las-tias_960">¿Qué porno vemos las tías?</a></h3></article><!-- END: article --></li></ul></div> </div></section> <!-- END: carousel-section --><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!-- START: AD --><div class="publicidad text-center"><div id="PAN_Hover"></div><script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];cX.callQueue.push(['insertWidget',{widgetId: '0',insertBeforeElementId: 'PAN_Hover',renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_ElJueves_Hover_APP.html',numItems: 4,numCols: 4,tagIds: "9921418,9921419,9921420,9921421",width: '100%', height: 0,adpositions: "1,2,3,4"}]);</script><script type="text/javascript">if (!cX.isTopWindow()) {cX.setSiteId('1140703895212075805');cX.sendPageViewEvent();}var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });var e=document.createElement("img");e.width=1;e.height=1;e.alt="";e.border=0;var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';for (var i = 0; i < Math.min(cxSegments.length, 40); i++){cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';}e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; t=document.getElementsByTagName('body')[0];t.parentNode.appendChild(e);</script></div><!-- END: AD --></div></main></div><!-- START: footer --><div class="container-fluid"><section class="lo-peta"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="row"><header class="section-header col-xs-12 col-sm-12 col-md-12 col-lg-12"><h2 class="section-title text-center">LO PETA</h2></header></div> <div class="row"><div class="row-flex row-flex-wrap" id="gpLoMas"><div class="wow swing center col-xs-12 col-sm-6 col-md-3 col-lg-3"><!-- START: article --><article data-wow-iteration="0.25" class="opinion"><figure class="thumb photo"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/mmmh/haciendolo-borracho_1090" title="Haciéndolo borracho"><img src="/medio/2017/05/11/sexo-etilico_825x466_6ab8d316.jpg" alt="Haciéndolo borracho" title="Haciéndolo borracho" class="img-responsive" /></a></figure> <div class="txt"><h4 class="epigraf">Sexo en viñetas</h4> <h3 class="title"><a href="/mmmh/haciendolo-borracho_1090">Haciéndolo borracho</a> </h3></div></article><!-- END: article --> </div><div class="wow swing center col-xs-12 col-sm-6 col-md-3 col-lg-3"><!-- START: article --><article data-wow-iteration="0.25" class="opinion"><figure class="thumb photo"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/temazo/dibujos-infancia-que-eran-mas-jodidos-que-creias_1112" title="10 dibujos de tu infancia que eran más jodidos de lo que creías "><img src="/medio/2017/05/17/dibujos-infantiles-horribles_825x466_108f8c3b.jpg" alt="10 dibujos de tu infancia que eran más jodidos de lo que creías " title="10 dibujos de tu infancia que eran más jodidos de lo que creías " class="img-responsive" /></a></figure> <div class="txt"><h4 class="epigraf">Temazo</h4> <h3 class="title"><a href="/temazo/dibujos-infancia-que-eran-mas-jodidos-que-creias_1112">10 dibujos de tu infancia que eran más jodidos de lo que creías </a> </h3></div></article><!-- END: article --> </div><div class="wow swing center col-xs-12 col-sm-6 col-md-3 col-lg-3"><!-- START: article --><article data-wow-iteration="0.25" class="opinion"><figure class="thumb photo"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/temazo/postureos-las-redes-sociales_1107" title="6 postureos de las redes sociales"><img src="/medio/2017/05/16/6-postureos-clasicos-y-cutres-de-las-redes-sociales_825x466_3f876cb0.jpg" alt="6 postureos de las redes sociales" title="6 postureos de las redes sociales" class="img-responsive" /></a></figure> <div class="txt"><h4 class="epigraf">Temazo</h4> <h3 class="title"><a href="/temazo/postureos-las-redes-sociales_1107">6 postureos de las redes sociales</a> </h3></div></article><!-- END: article --> </div><div class="wow swing center col-xs-12 col-sm-6 col-md-3 col-lg-3"><!-- START: article --><article data-wow-iteration="0.25" class="opinion"><figure class="thumb photo"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/news/hallan-restos-financiacion-ilegal-del-siglo_1108" title="Hallan restos de financiación ilegal del PP en el siglo V aC"><img src="/medio/2017/05/16/hallan-restos-de-corrupcion-del-pp-del-s-v-ac_825x466_901a24d8.jpg" alt="Hallan restos de financiación ilegal del PP en el siglo V aC" title="Hallan restos de financiación ilegal del PP en el siglo V aC" class="img-responsive" /></a></figure> <div class="txt"><h4 class="epigraf">Las news</h4> <h3 class="title"><a href="/news/hallan-restos-financiacion-ilegal-del-siglo_1108">Hallan restos de financiación ilegal del PP en el siglo V aC</a> </h3></div></article><!-- END: article --> </div><script type="text/javascript">var gpLoMasCategory = '0';</script></div></div></div></div></section></div><footer class="container-fluid"><div class="site-footer"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><div class="row ediciones"><div class="col-xs-12"><div class="row row-flex row-flex-wrap"><div class="ipad"><a href='/pagina/digital.html'><div class="col-md-4 col-sm-6 col-xs-6"><div class="ipad-square"><img src="http://www.rbarevistas.com/medio/2017/05/17/portada-ej2086_500x665_c2291805.jpg" alt="El combate final" class="magazine-tablet" /></div></div><div class="col-md-8 col-sm-6 col-xs-6"><h4 class="title">Edición digital</h4><span>Leer</span><i class="next-arrow"></i></div></a></div></div></div></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 sub-footer listado"><nav class="footer-nav"><a href="http://www.eljueves.es/pagina/digital.html">¿Quieres recibir El Jueves cada semana en tu tablet o móvil?</a><a href="http://www.eljueves.es/pagina/digital.html">Un mes por sólo 6,99€ (AHÓRRATE UN 30%)</a><a href="http://www.eljueves.es/pagina/digital.html">Un año por sólo 59,99€ (AHÓRRATE UN 40%)</a></nav></div></div> <div class="row sub-footer"><div class="col-xs-12 col-md-6 galleta pull-right"><!-- TODO Galleta de la suerte --><div class="row"><div class="galleta-suerte"><div class="col-xs-6 col-md-6"><h4 class="title pull-right">Galletita de la suerte</h4></div><div class="col-xs-6 col-md-6"><img src="/Content/skins/ej2016/img/abreme.png" alt="Ábreme" class="img-responsive pull-right abreme"></div></div></div><div class="row"><div class="galleta-suerte-on"><div class="col-xs-12 col-md-12"><h5 class="title pull-left">una fuerza extraordinaria surgirá en tu interior:<em>se llama gastroenteritis</em></h5></div></div></div>
<!--END  Galleta de la suerte --></div><div class="col-xs-12 col-md-6 nav-logo pull-left"><div class="row site-logo-footer"><div class="col-xs-7 col-xs-push-1 col-md-7 col-md-push-1"><img src="/Content/skins/ej2016/img/logo-eljueves.svg" alt="El Lueves" class="img-responsive logo-eljueves"></div><div class="col-xs-5 col-md-4"><img src="/Content/skins/ej2016/img/mascota-footer.png" alt="El Lueves" class="img-responsive mascota"></div></div></div></div><div class="row"><nav class="corporative-nav col-md-12"><a href="/pagina/staff.html" title="Staff">Quiénes hacemos esto</a><a href="https://secure.rba.es/revistas/ssl/contactar.jsp?popup=1" title="Contacto" target="_blank">Contacto</a><a href="/cdn-cgi/l/email-protection#116164737d787278757075516373703f7462" title="Publicidad" target="_blank">Publicidad</a><a href="/pagina/aviso-legal.html" title="Aviso Legal">Aviso Legal</a></nav></div> </div></footer><!-- END: footer --><script type="text/javascript" charset="utf-8" src="/Content/js/156/cache.mgr.js"></script><!--[if lt IE 9]><script src="/Content/js/lib/html5shiv.min.js"></script><script src="/Content/js/lib/respond.min.js"></script><![endif]--><script type="text/javascript">jQuery(document).ready(function ($) {mangiroGetLikes(""); // Twitter account name for the site});</script></div><script type="text/javascript">
//<![CDATA[
var igalleta = 0; var galletas = ['<p>Hoy te comer&aacute;s el mundo. <em>Lo duro va a ser cagarlo</em></p>','<p>Despr&eacute;ndete de lo superfluo, <em>chorros y chorros de semen superfluo</em></p>','<p>Recuerda tus ra&iacute;ces: <em>acude al tinte lo antes posible</em></p>','<p>Persigues la sabidur&iacute;a pero te ha puesto una <em>orden de alejamiento</em></p>','<p>No llames karma a las cosas que te pasan <em>por ser gilipollas</em></p>','<p>Esa t&iacute;a no te miraba con deseo, <em>era curiosidad por tu cara.</em></p>','<p>Ser feliz est&aacute; en tu mano, <em>alabada sea la masturbaci&oacute;n</em></p>','<p>En serio, deja de hacer click aqu&iacute;</p><p><em>y sal a la puta calle, pringa@</em></p>','<p>Todas nuestras l&iacute;neas est&aacute;n ocupadas,<em>abra una galleta m&aacute;s tarde.</em></p>','<p>Si quieres que te sigan las MUJERES, <em>ponte delante</em></p>','<p>La belleza est&aacute; en el interior <em>de la ropa interior.</em></p>','<p>Hay espacio en tu coraz&oacute;n, <em>ll&eacute;nalo de colesterol.</em></p>','<p>A quien buen &aacute;rbol se arrima<br /><em>viene un perro y se le orina encima</em></p>','<p>Una fuerza extraordinaria surgir&aacute; en tu interior: <em>se llama gastroenteritis</em></p>'];//]]></script></form><div id="cache"><!-- div para la ventana modal --></div><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","name":"ElJueves","url":null,"mainEntityOfPage":{"@type":"WebPage","@id":"/vineta-del-dia/bono-apoya-publicamente-susana-diaz_1117"},"headline":"Bono apoya públicamente a Susana Díaz ","image":{"@type":"ImageObject","url":"http://www.eljueves.es/medio/2017/05/18/bono-muestra-su-apoyo-a-susana-diaz_825x466_04ef069d.jpg","height":466,"width":825},"datePublished":"2017-05-18T14:43:00.0000000+02:00","dateModified":"2017-05-18T14:43:37.6570000+02:00","author":{"@type":"Person","name":"Ana Belén Rivero"},"publisher":{"@type":"Organization","name":"ElJueves","logo":{"@type":"ImageObject","url":"http://www.eljueves.es/Content/Skins/ej2016/logo_json_ld.jpg","height":40,"width":150}},"description":"","contactPoint":null,"logo":null,"sameAs":null}</script><!-- INTEXT BANNER --><!-- sc autopos snippet--><script type="text/javascript">var t = "http://des.smartclip.net/ads?type=dyn&plc=75807&sz=400x320&rnd="+Math.round(Math.random()*10000000);var s = document.createElement("script");s.type="text/javascript";s.src=t;document.body.appendChild(s);</script><span id="ctl00_ctl00_AdGoogleManager1"><script data-cfasync="false" type="text/javascript">(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/21765/adRecover.js'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);</script></span><script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body></html><link href='https://fonts.googleapis.com/css?family=Roboto:400,500,700,400italic,500italic,700italic|Oswald|Roboto+Slab:700|Roboto+Condensed:700,700italic' rel='stylesheet' type='text/css' /><link href="https://cdn.knightlab.com/libs/juxtapose/latest/css/juxtapose.css" rel="stylesheet" type="text/css" /><link href="http://static.rba.nom.es/js/jquery-ui/jquery-ui.css" rel="stylesheet" /><link href="http://static.rba.nom.es/videojs/css/videojs.bundle.css" rel="stylesheet" /><script src="https://cdn.knightlab.com/libs/juxtapose/latest/js/juxtapose.min.js"></script><script src="http://static.rba.nom.es/videojs/js/videojs.bundle.js"></script><script src="/Content/js/watermark.js"></script><script src="/Content/js/override_watermark.js"></script><script src="/Content/js/base_video.js"></script><script src="/Content/js/override_video.js"></script>