
<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8" /><title>Día de la Inmaculada Concepción</title><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-touch-fullscreen" content="yes" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" /><meta name="theme-color" content="#e10a17" /><meta name="keywords" content="KeyWords por defecto, cargado desde el fichero de recursos." /><meta name="description" content="La historia cambia cuando el protagonista no es una paloma sino alguien de carne y hueso" /><meta name="date" content="2017-12-05T12:29:20+01:00" /><meta name="DC.date.issued" content="2017-12-08" /><meta property="og:type" content="article" /><meta property="og:site_name" content="El Jueves" /><meta property="og:title" content="Día de la Inmaculada Concepción" /><meta property="og:description" content="La historia cambia cuando el protagonista no es una paloma sino alguien de carne y hueso" /><meta property="og:image" content="http://www.eljueves.es/medio/2017/12/05/dia-de-la-inmaculada-concepcion_809dca7a_1216x639.jpg" /><meta property="og:image:width" content="1216" /><meta property="og:image:height" content="639" /><meta property="og:url" content="http://www.eljueves.es/vineta-del-dia/dia-inmaculada-concepcion_1804" /><meta property="fb:pages" content="52290046144" /><meta property="fb:app_id" content="340879556254377" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Día de la Inmaculada Concepción" /><meta name="twitter:description" content="La historia cambia cuando el protagonista no es una paloma sino alguien de carne y hueso" /><meta name="twitter:image" content="http://www.eljueves.es/medio/2017/12/05/dia-de-la-inmaculada-concepcion_809dca7a_1216x639.jpg" /><meta name="twitter:url" content="http://www.eljueves.es/vineta-del-dia/dia-inmaculada-concepcion_1804" /><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link id="ctl00_ctl00_rss" title="Últimas noticias El Jueves - Viñeta del día" type="application/rss+xml" rel="alternate" href="/feeds/vineta-del-dia.html" /><link type="text/css" media="screen" href="/Content/skins/ej2016_211/cache.base.css" rel="stylesheet" /><script type='text/javascript'>var MGRDEBUG = eval('False'.toLocaleLowerCase());var googletag = googletag || {};googletag.cmd = googletag.cmd || [];var mgr = {requireUrl: "http://cdnjs.cloudflare.com/ajax/libs/require.js/2.3.2/require.min.js",requireAsync: true,version: '211',baseMain: 'require.main',cmd: [],services: {},libs: {},debug: MGRDEBUG};mgr.baseUrl = '/Content/js/' + mgr.version;mgr.baseMainUrl = mgr.baseUrl + '/' + mgr.baseMain;mgr.FB = {};mgr.FB["enabled"] = true;mgr.FB["appID"] = '340879556254377';var MGR_ads = {};mgr.pubs = [];mgr.pubs_loaded = [];(function () {document.write('<scr' + 'ipt ' + ((mgr.requireAsync) ? 'async="async" ' : '') + 'data-main="' + mgr.baseMainUrl + '" src="' + mgr.requireUrl + '"></scr' + 'ipt>');})();</script><link rel="canonical" href="http://www.eljueves.es/vineta-del-dia/dia-inmaculada-concepcion_1804" /><link rel="amphtml" href="http://www.eljueves.es/vineta-del-dia/dia-inmaculada-concepcion_1804/amp" /></head><body class="site"><!-- Google Tag Manager --><script>dataLayer = [{"navegacion":{"category":"revistas","section":"vineta-del-dia","subsection":"none","contentDevice":!(/iphone|ipod|android|blackberry|opera|mini|windows\sce|palm|smartphone|iemobile/i.test(navigator.userAgent.toLowerCase())) && !(/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'desktop' :((/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'tablet' : 'mobile'),"webGroup":"ElJueves","webType":"web"},"contenido":{"contentType":"article","contentFormat":"article","author":"Carles Ponsi","publicationDate":"20171208","modificationDate":"20171205","galleryNumber":"none","contentId":"1804","contentLabel01":"http://www.eljueves.es/vineta-del-dia","contentLabel02":"none","contentLabel03":"none","subject":"Día de la Inmaculada Concepción","contentGroup":"none"}}];</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WJ6M" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WJ6M');</script><!-- End Google Tag Manager --><!-- AD DFP Manager --><div id="div-gpt-ad-s"><script>var ad_s = {id:'div-gpt-ad-s', slot:'/1001866/EJ/general//d', name:'Skin Mobile', initLoad:true, slotSizes:[[1,1]], position:['s'], mapSizes:{"Name":"skin_mobile","Mappings":[{"Browser":[768,10],"Ads":[]},{"Browser":[0,0],"Ads":[[1,1]]}]} }; mgr.pubs.push(ad_s);</script></div><form name="aspnetForm" method="post" action="/vineta-del-dia/dia-inmaculada-concepcion_1804?utm_campaign=trafico&amp;utm_medium=feed&amp;utm_source=rss" id="aspnetForm"><div><input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="STtY/TJCjiOHfbKHTj3d98xSfZ+IF4hY3Q4niNbchWxl20f/DOv0D1bXam55mS5cRvC7ClsJwGw6S/DiI5veeZP04RIUO9oLrmv27sKcsalIPaoU" /></div><div><input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="0E101E7C" /><input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" /></div><div class="noticia post vinetadeldia"><!-- START: ADD  --><aside class="add990x90 top"><div class="container-fluid text-center no-padding"><!-- AD DFP Manager --><div id="div-gpt-ad-m"><script>var ad_m = {id:'div-gpt-ad-m', slot:'/1001866/EJ/general//d', name:'Megabanner superior', initLoad:true, slotSizes:[[728,90]], position:['m'], mapSizes:{"Name":"megabanner_mapping","Mappings":[{"Browser":[1020,10],"Ads":[[980,200],[970,250],[768,90],[728,90],[1,1]]},{"Browser":[768,10],"Ads":[[728,90]]},{"Browser":[0,0],"Ads":[[320,100],[320,50]]}]} }; mgr.pubs.push(ad_m);</script></div></div></aside><!-- END: AD --><header id="header" class="header"><div class="container-fluid"><div class="row"><div class="col-xs-5 col-sm-6 col-md-8 col-lg-8"><div class="site-logo"><a href="/" title="Inicio">el jueves</a></div> </div><div class="col-xs-5 col-sm-4 col-md-4 col-lg-4"><ul class="social-nav inline text-right"><li data-wow-iteration="2" data-wow-duration="0.15s" class="wow flip"><a href='https://www.instagram.com/revistaeljueves/' target="_blank" class="fa fa-instagram mangirotrack" data-trackcat="Instagram" data-trackact="siguenos"><span class="hidden">Instagram</span></a></li><li data-wow-iteration="2" data-wow-duration="0.3s" class="wow flip"><a href='https://twitter.com/eljueves' target="_blank" class="fa fa-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos"><span class="hidden">Twitter</span></a></li><li data-wow-iteration="2" data-wow-duration="0.45s" class="wow flip"><a href='https://www.facebook.com/revista.el.jueves/?fref=ts' target="_blank" class="fa fa-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos"><span class="hidden">Facebook</span></a></li> <li data-wow-iteration="2" data-wow-duration="0.15s" class="wow flip"><a href='/usuarios/boletin/' class="boletin">Newsletter<span></span></a></li> </ul></div><div class="col-xs-2 col-sm-2 hidden-md hidden-lg"><div id="nav-icon"><span></span><span></span><span></span><span></span></div></div></div></div></header><nav id="menu" class="menu"><div class="nav-container"> <ul class="n1"><li class="cat-2"><a href="/news">LAS NEWS</a></li><li class="cat-4"><a href="/temazo">El temazo</a></li><li><a href="/temas/test" title="Los tests de El Jueves">Test</a></li><li><a href="http://www.eljueves.es/temas/comunidades-autonomas" title="Tópicos sobre comunidades autónomas de España">CCAA</a></li><li class="cat-9"><a href="/mmmh">Mmmh, Sexo</a></li><li><a href="/revista/">REVISTA</a></li><li><a href="/revista/hemeroteca" title="Las portadas de El Jueves">Portadas</a></li><li><a href="/usuarios/boletin/">Newsletter</a></li></ul><!-- START: search --><div id="buscador" class="search"> <input type="text" name="txtBuscador" id="inputText" placeholder="buscar" class="wow slideInDown animated" data-wow-duration="0.2s"/><input type="button" id="btnBusc" /></div><!-- END: search --></div></nav><div class="container-fluid"><main id="main" class="container-fluid site-content detail"><!-- top chiste --> <header class="container-fluid"><div class="row section-header"><h3 class="section-title col-xs-8 col-sm-6 col-md-8"><span>Viñeta del día</span></h3><img data-src="/medio/2016/07/01/cara-vineta-_1c1384d1.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" class="lazyload  col-xs-4 col-sm-3 col-md-2" /><p class="subtitle hidden-xs col-sm-3 col-md-2">Visto y no visto!</p></div></header> <!-- adj superior chiste --><section class="vineta"><figure class="thumb zoom"><a class="open"><amp-img layout="responsive" width="" height=""></amp-img></a><a href="/medio/2017/12/05/dia-de-la-inmaculada-concepcion_809dca7a_1216x635.jpg" class="open" title="Día de la inmaculada concepción"><img data-src="/medio/2017/12/05/dia-de-la-inmaculada-concepcion_809dca7a_1216x635.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Día de la inmaculada concepción" class="lazyload" /></a><span class="fcDate">05 de diciembre de 2017 11:25</span></figure><ul class="flex-direction-nav"><li class="flex-nav-prev"></li> <li class="flex-nav-next"><a href="/vineta-del-dia/encuesta-como-perderas-dignidad-este-ano_1803" class="flex-next">ENCUESTA: ¿Cómo perderás tu dignidad este año?</a></li></ul></section><!-- end adj superior chiste --><!-- end top chiste --><div class="col-xs-12 col-sm-6 col-md-8 col-lg-8 col-left"> <div class="las-news"><!-- START: section --><div class="row"><header class="section-header col-xs-12 col-sm-12 col-md-12 col-lg-12"><h2 class="section-title">Las news</h2></header></div><div class="row"><div class="row-flex row-flex-wrap lasnews"><!-- START: article agg --><div class=" col-xs-12 col-sm-12 col-md-6 col-lg-6 wow bounceIn" style="visibility: visible; animation-name: bounceIn;"><article class="article opinion"><figure class="thumb photo"><a class="open"><amp-img layout="responsive" width="" height=""></amp-img></a><a href="/news/test-frase-paulo-coelho-adolf-hitler_1806" title="TEST: Frase de Paulo Coelho o Adolf Hitler"><img data-src="/medio/2017/12/05/test-coelho-hitler_4a4e05bc_408x200.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="TEST: Frase de Paulo Coelho o Adolf Hitler" class="img-responsive lazyload" data-aspectratio="408/200" /></a></figure> <div class="txt"><h4 class="title"><a href="/news/test-frase-paulo-coelho-adolf-hitler_1806">TEST: Frase de Paulo Coelho o Adolf Hitler</a></h4></div><nav class="social-share mangiroshare"><a class="fa fa-facebook fck mangirotrack" title="Facebook" data-trackcat="Facebook" data-trackact="comparte" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2ftest-frase-paulo-coelho-adolf-hitler_1806"></a><a class="fa fa-twitter twt mangirotrack" title="Twitter" data-trackcat="Twitter" data-trackact="comparte" data-text="TEST%3a+Frase+de+Paulo+Coelho+o+Adolf+Hitler" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2ftest-frase-paulo-coelho-adolf-hitler_1806"></a><a class="fa fa-whatsapp wha mangirotrack" title="Whatsapp" data-trackcat="Whatsapp" data-trackact="comparte" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2ftest-frase-paulo-coelho-adolf-hitler_1806" data-text="TEST%3a+Frase+de+Paulo+Coelho+o+Adolf+Hitler"></a><a class="fa fa-envelope mai mangirotrack" title="Enviar" data-trackcat="Mail" data-trackact="comparte" data-text="TEST: Frase de Paulo Coelho o Adolf Hitler" data-url="http://www.eljueves.es/news/test-frase-paulo-coelho-adolf-hitler_1806"></a><a href="/news/test-frase-paulo-coelho-adolf-hitler_1806" class="icon-more" title="Mas" data-text="TEST%3a+Frase+de+Paulo+Coelho+o+Adolf+Hitler" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2ftest-frase-paulo-coelho-adolf-hitler_1806"></a></nav></article></div><!-- END: article --><!-- START: article agg --><div class=" col-xs-12 col-sm-12 col-md-6 col-lg-6 wow bounceIn" style="visibility: visible; animation-name: bounceIn;"><article class="article opinion"><figure class="thumb photo"><a class="open"><amp-img layout="responsive" width="" height=""></amp-img></a><a href="/news/rey-dara-discurso-pijama_1812" title="El Rey dará su discurso en pijama"><img data-src="/medio/2017/12/07/felipe-vi_869bbdfa_408x200.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="El Rey dará su discurso en pijama" class="img-responsive lazyload" data-aspectratio="408/200" /></a></figure> <div class="txt"><h4 class="title"><a href="/news/rey-dara-discurso-pijama_1812">El Rey dará su discurso en pijama</a></h4></div><nav class="social-share mangiroshare"><a class="fa fa-facebook fck mangirotrack" title="Facebook" data-trackcat="Facebook" data-trackact="comparte" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2frey-dara-discurso-pijama_1812"></a><a class="fa fa-twitter twt mangirotrack" title="Twitter" data-trackcat="Twitter" data-trackact="comparte" data-text="El+Rey+dar%c3%a1+su+discurso+en+pijama" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2frey-dara-discurso-pijama_1812"></a><a class="fa fa-whatsapp wha mangirotrack" title="Whatsapp" data-trackcat="Whatsapp" data-trackact="comparte" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2frey-dara-discurso-pijama_1812" data-text="El+Rey+dar%c3%a1+su+discurso+en+pijama"></a><a class="fa fa-envelope mai mangirotrack" title="Enviar" data-trackcat="Mail" data-trackact="comparte" data-text="El Rey dará su discurso en pijama" data-url="http://www.eljueves.es/news/rey-dara-discurso-pijama_1812"></a><a href="/news/rey-dara-discurso-pijama_1812" class="icon-more" title="Mas" data-text="El+Rey+dar%c3%a1+su+discurso+en+pijama" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2frey-dara-discurso-pijama_1812"></a></nav></article></div><!-- END: article --><!-- START: article agg --><div class=" col-xs-12 col-sm-12 col-md-6 col-lg-6 wow bounceIn" style="visibility: visible; animation-name: bounceIn;"><article class="article opinion"><figure class="thumb photo"><a class="open"><amp-img layout="responsive" width="" height=""></amp-img></a><a href="/news/los-cocineros-del-cis-obtienen-primera-estrella-michelin-2_1810" title="Los cocineros del CIS obtienen su primera Estrella Michelin"><img data-src="/medio/2017/12/07/cis-cocineros_8ecbdd33_408x200.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Los cocineros del CIS obtienen su primera Estrella Michelin" class="img-responsive lazyload" data-aspectratio="408/200" /></a></figure> <div class="txt"><h4 class="title"><a href="/news/los-cocineros-del-cis-obtienen-primera-estrella-michelin-2_1810">Los cocineros del CIS obtienen su primera Estrella Michelin</a></h4></div><nav class="social-share mangiroshare"><a class="fa fa-facebook fck mangirotrack" title="Facebook" data-trackcat="Facebook" data-trackact="comparte" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2flos-cocineros-del-cis-obtienen-primera-estrella-michelin-2_1810"></a><a class="fa fa-twitter twt mangirotrack" title="Twitter" data-trackcat="Twitter" data-trackact="comparte" data-text="Los+cocineros+del+CIS+obtienen+su+primera+Estrella+Michelin" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2flos-cocineros-del-cis-obtienen-primera-estrella-michelin-2_1810"></a><a class="fa fa-whatsapp wha mangirotrack" title="Whatsapp" data-trackcat="Whatsapp" data-trackact="comparte" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2flos-cocineros-del-cis-obtienen-primera-estrella-michelin-2_1810" data-text="Los+cocineros+del+CIS+obtienen+su+primera+Estrella+Michelin"></a><a class="fa fa-envelope mai mangirotrack" title="Enviar" data-trackcat="Mail" data-trackact="comparte" data-text="Los cocineros del CIS obtienen su primera Estrella Michelin" data-url="http://www.eljueves.es/news/los-cocineros-del-cis-obtienen-primera-estrella-michelin-2_1810"></a><a href="/news/los-cocineros-del-cis-obtienen-primera-estrella-michelin-2_1810" class="icon-more" title="Mas" data-text="Los+cocineros+del+CIS+obtienen+su+primera+Estrella+Michelin" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2flos-cocineros-del-cis-obtienen-primera-estrella-michelin-2_1810"></a></nav></article></div><!-- END: article --><!-- START: article agg --><div class=" col-xs-12 col-sm-12 col-md-6 col-lg-6 wow bounceIn" style="visibility: visible; animation-name: bounceIn;"><article class="article opinion"><figure class="thumb photo"><a class="open"><amp-img layout="responsive" width="" height=""></amp-img></a><a href="/news/putin-anuncia-candidatura-presidencia-tierra_1809" title="Putin anuncia su candidatura a la presidencia de la Tierra"><img data-src="/medio/2017/12/06/putin-oso_fea176e4_408x200.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Putin anuncia su candidatura a la presidencia de la Tierra" class="img-responsive lazyload" data-aspectratio="408/200" /></a></figure> <div class="txt"><h4 class="title"><a href="/news/putin-anuncia-candidatura-presidencia-tierra_1809">Putin anuncia su candidatura a la presidencia de la Tierra</a></h4></div><nav class="social-share mangiroshare"><a class="fa fa-facebook fck mangirotrack" title="Facebook" data-trackcat="Facebook" data-trackact="comparte" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fputin-anuncia-candidatura-presidencia-tierra_1809"></a><a class="fa fa-twitter twt mangirotrack" title="Twitter" data-trackcat="Twitter" data-trackact="comparte" data-text="Putin+anuncia+su+candidatura+a+la+presidencia+de+la+Tierra" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fputin-anuncia-candidatura-presidencia-tierra_1809"></a><a class="fa fa-whatsapp wha mangirotrack" title="Whatsapp" data-trackcat="Whatsapp" data-trackact="comparte" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fputin-anuncia-candidatura-presidencia-tierra_1809" data-text="Putin+anuncia+su+candidatura+a+la+presidencia+de+la+Tierra"></a><a class="fa fa-envelope mai mangirotrack" title="Enviar" data-trackcat="Mail" data-trackact="comparte" data-text="Putin anuncia su candidatura a la presidencia de la Tierra" data-url="http://www.eljueves.es/news/putin-anuncia-candidatura-presidencia-tierra_1809"></a><a href="/news/putin-anuncia-candidatura-presidencia-tierra_1809" class="icon-more" title="Mas" data-text="Putin+anuncia+su+candidatura+a+la+presidencia+de+la+Tierra" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fputin-anuncia-candidatura-presidencia-tierra_1809"></a></nav></article></div><!-- END: article --></div></div><!-- END: section --></div><br><div class="las-news jarticulos"><!-- START: section --><div class="row"><header class="section-header col-xs-12 col-sm-12 col-md-12 col-lg-12"><h2 class="section-title">Temazo</h2></header></div><div class="row"><div class="row-flex row-flex-wrap temazo"><!-- START: article agg --><div class=" col-xs-12 col-sm-12 col-md-6 col-lg-6 wow bounceIn" style="visibility: visible; animation-name: bounceIn;"><article class="article opinion"><figure class="thumb photo photo"><a class="open"><amp-img layout="responsive" width="" height=""></amp-img></a><a href="/temazo/ponlechiste-maza_1796" title="#PonleChiste: la maza"><img data-src="/medio/2017/12/03/ponlechiste-2115-1_0245a4d3_408x200.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="#PonleChiste: la maza" class="img-responsive lazyload" data-aspectratio="408/200" /></a></figure> <div class="txt"><h4 class="title"><a href="/temazo/ponlechiste-maza_1796">#PonleChiste: la maza</a></h4></div><nav class="social-share mangiroshare"><a class="fa fa-facebook fck mangirotrack" title="Facebook" data-trackcat="Facebook" data-trackact="comparte" data-url="http%3a%2f%2fwww.eljueves.es%2ftemazo%2fponlechiste-maza_1796"></a><a class="fa fa-twitter twt mangirotrack" title="Twitter" data-trackcat="Twitter" data-trackact="comparte" data-text="%23PonleChiste%3a+la+maza" data-url="http%3a%2f%2fwww.eljueves.es%2ftemazo%2fponlechiste-maza_1796"></a><a class="fa fa-whatsapp wha mangirotrack" title="Whatsapp" data-trackcat="Whatsapp" data-trackact="comparte" data-url="http%3a%2f%2fwww.eljueves.es%2ftemazo%2fponlechiste-maza_1796" data-text="%23PonleChiste%3a+la+maza"></a><a class="fa fa-envelope mai mangirotrack" title="Enviar" data-trackcat="Mail" data-trackact="comparte" data-text="#PonleChiste: la maza" data-url="http://www.eljueves.es/temazo/ponlechiste-maza_1796"></a><a href="/temazo/ponlechiste-maza_1796" class="icon-more" title="Mas" data-text="%23PonleChiste%3a+la+maza" data-url="http%3a%2f%2fwww.eljueves.es%2ftemazo%2fponlechiste-maza_1796"></a></nav></article></div><!-- END: article --><!-- START: article agg --><div class=" col-xs-12 col-sm-12 col-md-6 col-lg-6 wow bounceIn" style="visibility: visible; animation-name: bounceIn;"><article class="article opinion"><figure class="thumb photo photo"><a class="open"><amp-img layout="responsive" width="" height=""></amp-img></a><a href="/temazo/aqui-donde-esconden-los-nazis_1778" title="Aquí es donde se esconden los nazis"><img data-src="/medio/2017/11/27/temazo-nazis_e79a96bf_408x200.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Aquí es donde se esconden los nazis" class="img-responsive lazyload" data-aspectratio="408/200" /></a></figure> <div class="txt"><h4 class="title"><a href="/temazo/aqui-donde-esconden-los-nazis_1778">Aquí es donde se esconden los nazis</a></h4></div><nav class="social-share mangiroshare"><a class="fa fa-facebook fck mangirotrack" title="Facebook" data-trackcat="Facebook" data-trackact="comparte" data-url="http%3a%2f%2fwww.eljueves.es%2ftemazo%2faqui-donde-esconden-los-nazis_1778"></a><a class="fa fa-twitter twt mangirotrack" title="Twitter" data-trackcat="Twitter" data-trackact="comparte" data-text="Aqu%c3%ad+es+donde+se+esconden+los+nazis" data-url="http%3a%2f%2fwww.eljueves.es%2ftemazo%2faqui-donde-esconden-los-nazis_1778"></a><a class="fa fa-whatsapp wha mangirotrack" title="Whatsapp" data-trackcat="Whatsapp" data-trackact="comparte" data-url="http%3a%2f%2fwww.eljueves.es%2ftemazo%2faqui-donde-esconden-los-nazis_1778" data-text="Aqu%c3%ad+es+donde+se+esconden+los+nazis"></a><a class="fa fa-envelope mai mangirotrack" title="Enviar" data-trackcat="Mail" data-trackact="comparte" data-text="Aquí es donde se esconden los nazis" data-url="http://www.eljueves.es/temazo/aqui-donde-esconden-los-nazis_1778"></a><a href="/temazo/aqui-donde-esconden-los-nazis_1778" class="icon-more" title="Mas" data-text="Aqu%c3%ad+es+donde+se+esconden+los+nazis" data-url="http%3a%2f%2fwww.eljueves.es%2ftemazo%2faqui-donde-esconden-los-nazis_1778"></a></nav></article></div><!-- END: article --><!-- START: article agg --><div class=" col-xs-12 col-sm-12 col-md-6 col-lg-6 wow bounceIn" style="visibility: visible; animation-name: bounceIn;"><article class="article opinion"><figure class="thumb photo photo"><a class="open"><amp-img layout="responsive" width="" height=""></amp-img></a><a href="/temazo/los-argumentos-para-defender-manada_1774" title="Los argumentos para defender a La Manada "><img data-src="/medio/2017/11/24/la-manada_af2513c7_408x200.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Los argumentos para defender a La Manada " class="img-responsive lazyload" data-aspectratio="408/200" /></a></figure> <div class="txt"><h4 class="title"><a href="/temazo/los-argumentos-para-defender-manada_1774">Los argumentos para defender a La Manada </a></h4></div><nav class="social-share mangiroshare"><a class="fa fa-facebook fck mangirotrack" title="Facebook" data-trackcat="Facebook" data-trackact="comparte" data-url="http%3a%2f%2fwww.eljueves.es%2ftemazo%2flos-argumentos-para-defender-manada_1774"></a><a class="fa fa-twitter twt mangirotrack" title="Twitter" data-trackcat="Twitter" data-trackact="comparte" data-text="Los+argumentos+para+defender+a+La+Manada+" data-url="http%3a%2f%2fwww.eljueves.es%2ftemazo%2flos-argumentos-para-defender-manada_1774"></a><a class="fa fa-whatsapp wha mangirotrack" title="Whatsapp" data-trackcat="Whatsapp" data-trackact="comparte" data-url="http%3a%2f%2fwww.eljueves.es%2ftemazo%2flos-argumentos-para-defender-manada_1774" data-text="Los+argumentos+para+defender+a+La+Manada+"></a><a class="fa fa-envelope mai mangirotrack" title="Enviar" data-trackcat="Mail" data-trackact="comparte" data-text="Los argumentos para defender a La Manada " data-url="http://www.eljueves.es/temazo/los-argumentos-para-defender-manada_1774"></a><a href="/temazo/los-argumentos-para-defender-manada_1774" class="icon-more" title="Mas" data-text="Los+argumentos+para+defender+a+La+Manada+" data-url="http%3a%2f%2fwww.eljueves.es%2ftemazo%2flos-argumentos-para-defender-manada_1774"></a></nav></article></div><!-- END: article --><!-- START: article agg --><div class=" col-xs-12 col-sm-12 col-md-6 col-lg-6 wow bounceIn" style="visibility: visible; animation-name: bounceIn;"><article class="article opinion"><figure class="thumb photo photo"><a class="open"><amp-img layout="responsive" width="" height=""></amp-img></a><a href="/temazo/ponlechiste-abducido_1773" title="#PonleChiste: Abducido"><img data-src="/medio/2017/11/24/2114-ponle-chiste-web-ganador_04af6260_408x200.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="#PonleChiste: Abducido" class="img-responsive lazyload" data-aspectratio="408/200" /></a></figure> <div class="txt"><h4 class="title"><a href="/temazo/ponlechiste-abducido_1773">#PonleChiste: Abducido</a></h4></div><nav class="social-share mangiroshare"><a class="fa fa-facebook fck mangirotrack" title="Facebook" data-trackcat="Facebook" data-trackact="comparte" data-url="http%3a%2f%2fwww.eljueves.es%2ftemazo%2fponlechiste-abducido_1773"></a><a class="fa fa-twitter twt mangirotrack" title="Twitter" data-trackcat="Twitter" data-trackact="comparte" data-text="%23PonleChiste%3a+Abducido" data-url="http%3a%2f%2fwww.eljueves.es%2ftemazo%2fponlechiste-abducido_1773"></a><a class="fa fa-whatsapp wha mangirotrack" title="Whatsapp" data-trackcat="Whatsapp" data-trackact="comparte" data-url="http%3a%2f%2fwww.eljueves.es%2ftemazo%2fponlechiste-abducido_1773" data-text="%23PonleChiste%3a+Abducido"></a><a class="fa fa-envelope mai mangirotrack" title="Enviar" data-trackcat="Mail" data-trackact="comparte" data-text="#PonleChiste: Abducido" data-url="http://www.eljueves.es/temazo/ponlechiste-abducido_1773"></a><a href="/temazo/ponlechiste-abducido_1773" class="icon-more" title="Mas" data-text="%23PonleChiste%3a+Abducido" data-url="http%3a%2f%2fwww.eljueves.es%2ftemazo%2fponlechiste-abducido_1773"></a></nav></article></div><!-- END: article --></div></div><!-- END: section --></div></div><div class="col-xs-12 col-sm-6 col-md-4 col-lg-4"><aside class="col-right"><!-- START: lo-mas-visto --><div class="lo-mas-visto lomas-leido"><div class="middle tab-content"><header class="head"><h2 class="section-title">LO MÁS VISTO</h2></header><ul class="list" style="display: block;"><li><h3 id="ctl00_ctl00_phMain_phSide__ffffcebaeeec727d__ffffec6e10664a5e_mv-sl-0_divTitle" class="title"><a href="/news/test-frase-garcia-albiol-american-history-x-2_1790">TEST: ¿Frase de García Albiol o de 'American History X'?</a></h3></li><li><h3 id="ctl00_ctl00_phMain_phSide__ffffcebaeeec727d__ffffec6e10664a5e_mv-sl-1_divTitle" class="title"><a href="/news/test-frase-paulo-coelho-adolf-hitler_1806">TEST: Frase de Paulo Coelho o Adolf Hitler</a></h3></li><li><h3 id="ctl00_ctl00_phMain_phSide__ffffcebaeeec727d__ffffec6e10664a5e_mv-sl-2_divTitle" class="title"><a href="/news/test-frase-esperanza-aguirre-celula_1020">TEST: ¿Frase de Esperanza Aguirre o de Célula?</a></h3></li><li><h3 id="ctl00_ctl00_phMain_phSide__ffffcebaeeec727d__ffffec6e10664a5e_mv-sl-3_divTitle" class="title"><a href="/mmmh/cosas-que-dan-bajona-follar_1794">6 cosas que dan bajona al follar</a></h3></li><li><h3 id="ctl00_ctl00_phMain_phSide__ffffcebaeeec727d__ffffec6e10664a5e_mv-sl-4_divTitle" class="title"><a href="/temazo/motivos-por-los-que-los-perros-son-mejores-que-las-personas_996">5 motivos por los que los perros son mejores que las personas</a></h3></li></ul></div></div><!-- END: lo-mas-visto --><!-- START: AD --><div class="publicidad text-center"><!-- AD DFP Manager --><div id="div-gpt-ad-r"><script>var ad_r = {id:'div-gpt-ad-r', slot:'/1001866/EJ/general//d', name:'Roba Superior', initLoad:true, slotSizes:[[300,250]], position:['r'], mapSizes:{"Name":"roba_desktop","Mappings":[{"Browser":[0,0],"Ads":[[300,600],[300,250]]}]} }; mgr.pubs.push(ad_r);</script></div></div><!-- END: AD --><!-- START: AD --><div class="publicidad text-center"><!-- AD DFP Manager --><div id="div-gpt-ad-r2"><script>var ad_r2 = {id:'div-gpt-ad-r2', slot:'/1001866/EJ/general//d', name:'Roba Inferior', initLoad:false, slotSizes:[[300,600]], position:['r2'], mapSizes:{"Name":"roba_desktop","Mappings":[{"Browser":[0,0],"Ads":[[300,600],[300,250]]}]} }; mgr.pubs.push(ad_r2);</script></div></div><!-- END: AD --></aside></div><aside class="add990x90 middle"><div class="row center-md"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-m2"><script>var ad_m2 = {id:'div-gpt-ad-m2', slot:'/1001866/EJ/general//d', name:'Megabanner inferior', initLoad:false, slotSizes:[[728,90]], position:['m2'], mapSizes:{"Name":"megabanner_bottom_mapping","Mappings":[{"Browser":[768,10],"Ads":[[728,90]]},{"Browser":[0,0],"Ads":[[300,250]]}]} }; mgr.pubs.push(ad_m2);</script></div></div></div></div></aside><section class="block01 recommend"></section><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!-- START: AD --><div class="publicidad text-center"><div id="EJ_PAN" data-appear-top-offset="600"></div><script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];mgr.services.pan = (function() {var config = {elementID: 'EJ_PAN',templateURL: 'http://cdn.cxpublic.com/PAN_Combo_ElJueves_Hover_APP.html',tagIds: "9921418,9921419,9921420,9921421",binding: 'scroll.mangiro.scrollCxPan',timeout: 500,queryID: '85ef33bb3337b41bf10ae5c5500436f2982bd698'};require(['jquery', 'throttle', 'appear'], function ($, $cow) {if (typeof $cow === "undefined" && typeof Cowboy !== "undefined") $cow = Cowboy;if (typeof $cow === "undefined") $cow = $;var _appeared = false;var $window = $(window);var $element = $('#' + config.elementID);var cxScript = function () {log("PAN > Looking for love...");if ($element.is(':appeared')) {_appeared = true;$window.off(config.binding);log("PAN > Love found!");//var isMobile = (window.innerWidth <= 500);cX.callQueue.push(['insertWidget',{widgetId: '0',insertBeforeElementId: config.elementID,renderTemplateUrl: config.templateURL,numItems: 4,numCols: 4,tagIds: config.tagIds,width: '100%', height: 0,adpositions: "1,2,3,4"}]);}};cxScript();if(!_appeared) {$window.on(config.binding, $cow.throttle(config.timeout, cxScript));}});cX.callQueue.push(['invoke', function() {var cxSegments = cX.getUserSegmentIds({ persistedQueryId: config.queryID });var e=document.createElement("img");e.width=1; e.height=1; e.alt=""; e.border=0;var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';for (var i = 0; i < Math.min(cxSegments.length, 40); i++){cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';}e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+'&member=7037'; t=document.getElementsByTagName('body')[0];t.parentNode.appendChild(e);}]);});</script></div><!-- END: AD --></div></main></div><!-- START: footer --><div class="container-fluid"><section class="lo-peta"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="row"><header class="section-header col-xs-12 col-sm-12 col-md-12 col-lg-12"><h2 class="section-title text-center">LO PETA</h2></header></div> <div class="row"><div class="row-flex row-flex-wrap" id="gpLoMas"><div class="wow swing center col-xs-12 col-sm-6 col-md-3 col-lg-3"><!-- START: article --><article data-wow-iteration="0.25" class="article opinion"><figure class="thumb photo"><a class="open"><amp-img layout="responsive" width="" height=""></amp-img></a><a href="/news/test-frase-garcia-albiol-american-history-x-2_1790" title="TEST: ¿Frase de García Albiol o de 'American History X'?"><img data-src="/medio/2017/11/30/test-albiol-american-history-x-nazi_495717ea_825x466.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="TEST: ¿Frase de García Albiol o de 'American History X'?" class="img-responsive lazyload" data-aspectratio="825/466" /></a></figure> <div class="txt"><h4 class="epigraf">Las news</h4> <h4 class="title"><a href="/news/test-frase-garcia-albiol-american-history-x-2_1790">TEST: ¿Frase de García Albiol o de 'American History X'?</a> </h4></div></article><!-- END: article --> </div><div class="wow swing center col-xs-12 col-sm-6 col-md-3 col-lg-3"><!-- START: article --><article data-wow-iteration="0.25" class="article opinion"><figure class="thumb photo"><a class="open"><amp-img layout="responsive" width="" height=""></amp-img></a><a href="/news/test-frase-paulo-coelho-adolf-hitler_1806" title="TEST: Frase de Paulo Coelho o Adolf Hitler"><img data-src="/medio/2017/12/05/test-coelho-hitler_4a4e05bc_825x466.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="TEST: Frase de Paulo Coelho o Adolf Hitler" class="img-responsive lazyload" data-aspectratio="825/466" /></a></figure> <div class="txt"><h4 class="epigraf">Las news</h4> <h4 class="title"><a href="/news/test-frase-paulo-coelho-adolf-hitler_1806">TEST: Frase de Paulo Coelho o Adolf Hitler</a> </h4></div></article><!-- END: article --> </div><div class="wow swing center col-xs-12 col-sm-6 col-md-3 col-lg-3"><!-- START: article --><article data-wow-iteration="0.25" class="article opinion"><figure class="thumb photo"><a class="open"><amp-img layout="responsive" width="" height=""></amp-img></a><a href="/news/test-frase-esperanza-aguirre-celula_1020" title="TEST: ¿Frase de Esperanza Aguirre o de Célula?"><img data-src="/medio/2017/04/21/test-espe-cell_825x466_df782b78.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="TEST: ¿Frase de Esperanza Aguirre o de Célula?" class="img-responsive lazyload" data-aspectratio="825/466" /></a></figure> <div class="txt"><h4 class="epigraf">Las news</h4> <h4 class="title"><a href="/news/test-frase-esperanza-aguirre-celula_1020">TEST: ¿Frase de Esperanza Aguirre o de Célula?</a> </h4></div></article><!-- END: article --> </div><div class="wow swing center col-xs-12 col-sm-6 col-md-3 col-lg-3"><!-- START: article --><article data-wow-iteration="0.25" class="article opinion"><figure class="thumb photo"><a class="open"><amp-img layout="responsive" width="" height=""></amp-img></a><a href="/news/test-vivirias-mejor-con-franco_1768" title="TEST: ¿Vivirías mejor con Franco?"><img data-src="/medio/2017/11/23/test-franco_60739f16_825x466.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="TEST: ¿Vivirías mejor con Franco?" class="img-responsive lazyload" data-aspectratio="825/466" /></a></figure> <div class="txt"><h4 class="epigraf">Las news</h4> <h4 class="title"><a href="/news/test-vivirias-mejor-con-franco_1768">TEST: ¿Vivirías mejor con Franco?</a> </h4></div></article><!-- END: article --> </div><script type="text/javascript">var gpLoMasCategory = '0';</script></div></div></div></div></section></div><footer class="container-fluid"><div class="site-footer"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><div class="row ediciones"><div class="col-xs-12"><div class="row row-flex row-flex-wrap"><div class="ipad"><a href='/pagina/digital.html'><div class="col-md-4 col-sm-6 col-xs-6"><div class="ipad-square"><img data-src="http://www.rbarevistas.com/medio/2017/12/04/jueves-2115_500x665_d354d225.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="La Constitución, la nueva biblia" class="magazine-tablet lazyload" /></div></div><div class="col-md-8 col-sm-6 col-xs-6"><h4 class="title">Edición digital</h4><span>Leer</span><i class="next-arrow"></i></div></a></div></div></div></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 sub-footer listado"><nav class="footer-nav"><a href="http://www.eljueves.es/pagina/digital.html">¿Quieres recibir El Jueves cada semana en tu tablet o móvil?</a><a href="http://www.eljueves.es/pagina/digital.html">Un mes por sólo 6,99€ (AHÓRRATE UN 30%)</a><a href="http://www.eljueves.es/pagina/digital.html">Un año por sólo 59,99€ (AHÓRRATE UN 40%)</a></nav></div></div> <div class="row sub-footer"><div class="col-xs-12 col-md-6 galleta pull-right"><!-- TODO Galleta de la suerte --><div class="row"><div class="galleta-suerte"><div class="col-xs-6 col-md-6"><h4 class="title pull-right">Galletita de la suerte</h4></div><div class="col-xs-6 col-md-6"><img data-src="/Content/skins/ej2016/img/abreme.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Ábreme" class="img-responsive pull-right abreme lazyload"></div></div></div><div class="row"><div class="galleta-suerte-on"><div class="col-xs-12 col-md-12"><h5 class="title pull-left">una fuerza extraordinaria surgirá en tu interior:<em>se llama gastroenteritis</em></h5></div></div></div>
<!--END  Galleta de la suerte --></div><div class="col-xs-12 col-md-6 nav-logo pull-left"><div class="row site-logo-footer"><div class="col-xs-7 col-xs-push-1 col-md-7 col-md-push-1"><img data-src="/Content/skins/ej2016/img/logo-eljueves.svg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="El Lueves" class="img-responsive logo-eljueves lazyload"></div><div class="col-xs-5 col-md-4"><img data-src="/Content/skins/ej2016/img/mascota-footer.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="El Lueves" class="img-responsive mascota lazyload"></div></div></div></div><div class="row"><nav class="corporative-nav col-md-12"><a href="/pagina/staff.html" title="Staff">Quiénes hacemos esto</a><a href="https://secure.rba.es/revistas/ssl/contactar.jsp?popup=1" title="Contacto" target="_blank">Contacto</a><a href="/cdn-cgi/l/email-protection#9eeeebfcf2f7fdf7fafffadeecfcffb0fbed" title="Publicidad" target="_blank">Publicidad</a><a href="/pagina/aviso-legal.html" title="Aviso Legal">Aviso Legal</a></nav></div> </div></footer><!-- END: footer --></div><script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
//<![CDATA[
var igalleta = 0; var galletas = ['<p>Hoy te comer&aacute;s el mundo. <em>Lo duro va a ser cagarlo</em></p>','<p>Despr&eacute;ndete de lo superfluo, <em>chorros y chorros de semen superfluo</em></p>','<p>Recuerda tus ra&iacute;ces: <em>acude al tinte lo antes posible</em></p>','<p>Persigues la sabidur&iacute;a pero te ha puesto una <em>orden de alejamiento</em></p>','<p>No llames karma a las cosas que te pasan <em>por ser gilipollas</em></p>','<p>Esa t&iacute;a no te miraba con deseo, <em>era curiosidad por tu cara.</em></p>','<p>Ser feliz est&aacute; en tu mano, <em>alabada sea la masturbaci&oacute;n</em></p>','<p>En serio, deja de hacer click aqu&iacute;</p><p><em>y sal a la puta calle, pringa@</em></p>','<p>Todas nuestras l&iacute;neas est&aacute;n ocupadas,<em>abra una galleta m&aacute;s tarde.</em></p>','<p>Si quieres que te sigan las MUJERES, <em>ponte delante</em></p>','<p>La belleza est&aacute; en el interior <em>de la ropa interior.</em></p>','<p>Hay espacio en tu coraz&oacute;n, <em>ll&eacute;nalo de colesterol.</em></p>','<p>A quien buen &aacute;rbol se arrima<br /><em>viene un perro y se le orina encima</em></p>','<p>Una fuerza extraordinaria surgir&aacute; en tu interior: <em>se llama gastroenteritis</em></p>'];//]]></script></form><div id="cache"><!-- div para la ventana modal --></div><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","name":"ElJueves","url":"http://www.eljueves.es/","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.eljueves.es/vineta-del-dia/dia-inmaculada-concepcion_1804"},"headline":"Día de la Inmaculada Concepción","image":{"@type":"ImageObject","url":"http://www.eljueves.es/medio/2017/12/05/dia-de-la-inmaculada-concepcion_809dca7a_825x466.jpg","height":466,"width":825},"datePublished":"2017-12-08T09:00:00.0000000+01:00","dateModified":"2017-12-05T12:29:20.6770000+01:00","author":{"@type":"Person","name":"Carles Ponsi"},"publisher":{"@type":"Organization","name":"ElJueves","logo":{"@type":"ImageObject","url":"http://www.eljueves.es/Content/Skins/ej2016/logo_json_ld.jpg","height":40,"width":150}},"description":"La historia cambia cuando el protagonista no es una paloma sino alguien de carne y hueso","contactPoint":null,"logo":null,"sameAs":null}</script><script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];mgr.services.cxense = (function() {cX.callQueue.push(['setSiteId', '1140703895212075805']);cX.callQueue.push(['sendPageViewEvent']);(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/tms/cx_lgr.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');});</script><iframe id='ddx_ifr' src='' style='display:none'></iframe><script>mgr.services.delidatax = (function() {ddx_vars='';var doc = document.getElementById('ddx_ifr').document;if(document.getElementById('ddx_ifr').contentDocument){doc = document.getElementById('ddx_ifr').contentDocument}else if(document.getElementById('ddx_ifr').contentWindow){doc = document.getElementById('ddx_ifr').contentWindow.document;}doc.open();doc.writeln('<html><body><script src=\'http://www.delidatax.net/dmp/1206.php?'+ddx_vars+'\'><\/script><body></html>');doc.close();});</script><script data-cfasync="false" type="text/javascript">mgr.services.sibbo = (function() {setTimeout(function() {(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/21770/adRecover.js'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);}, 5000);});</script><script type="text/javascript">mgr.services.onesignal = (function() {var osJs = document.createElement('script');osJs.type = 'text/javascript';osJs.async = true;osJs.src = 'https://cdn.onesignal.com/sdks/OneSignalSDK.js'var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(osJs, s);var osrJs = document.createElement('script');osrJs.type = 'text/javascript';osrJs.async = true;osrJs.src = 'http://static.rba.nom.es/eljueves/notifications/onesignal.init.pro-1.0.js's = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(osrJs, s);});</script><script>mgr.services.elasticad = (function() {require(['jquery'], function($) {// .home // .section // .post//var $body = $('body');var section = $('.home').length? 'home': $('#main #detail.article-list, #main .list-temazo').length? 'list': 'article';var $div = $('<div />').attr('id', 'QA_' + section);var $positioning;// Positioning $divswitch (section) {case 'home':$positioning = $('.quantum-container > div:eq(0)');break;case 'article':$positioning = $('.col-left .relacionadas').prev();break;default: // 'list'$positioning = $('.article-list .row-flex .col-xs-12:eq(7), #main .list-temazo .temazo .col-xs-12:eq(1)');break;}if ($positioning != null) {$positioning.after($div);var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;st.id = 'ean-native-embed-tag';st.src = ('https:' == document.location.protocol ? 'https' : 'http')+ '://cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js?v=' + Math.random();var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(st, s);}});});</script><!-- INTEXT BANNER --><script type="text/javascript">mgr.services.intext = (function() {var r=Math.round(Math.random()*1e8);var s=document.createElement("script");var t="//des.smartclip.net/ads?type=dyn&plc=75807&sz=400x320&rnd="+r;s.type="text/javascript";s.async=true;s.src=t;document.body.appendChild(s);});</script></body></html><link type="text/css" media="screen" href="https://fonts.googleapis.com/css?family=Roboto:400,500,700,400italic,500italic,700italic|Oswald|Roboto+Slab:700|Roboto+Condensed:700,700italic" rel="stylesheet" /><link type="text/css" media="screen" href="https://cdn.knightlab.com/libs/juxtapose/latest/css/juxtapose.css" rel="stylesheet" /><link type="text/css" media="screen" href="http://static.rba.nom.es/js/jquery-ui/jquery-ui.css" rel="stylesheet" /><link type="text/css" media="screen" href="http://static.rba.nom.es/videojs/css/videojs.bundle.css" rel="stylesheet" />
