
<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8" /><title>¿A quién culpara de todo el PP ahora que ya no está ETA?
</title><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-touch-fullscreen" content="yes" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" /><meta name="theme-color" content="#e10a17" /><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700,400italic,500italic,700italic|Oswald|Roboto+Slab:700|Roboto+Condensed:700,700italic" rel="stylesheet" type="text/css" /><link type="text/css" rel="stylesheet" href="/Content/skins/ej2016_155/cache.mgr.css" /><link href="http://static.rba.es/videojs/css/video-js.css" rel="stylesheet" /><link href="http://static.rba.es/videojs/css/videojs.ads.css" rel="stylesheet" type="text/css" /><link href="http://static.rba.es/videojs/css/videojs.vast.css" rel="stylesheet" type="text/css" /><link href="http://static.rba.es/videojs/css/videojs.watermark.css" rel="stylesheet" type="text/css" /><script src="/Content/js/lib/modernizr.js"></script><script type="text/javascript" src="//cdn.cxense.com/cx.js"></script><meta name="keywords" content="PP, ETA, enemigo, desarme, armas, zulos, Partido Popular, enemigo, tortugas ninja, Podemos, gatos, Internet, círculo, circulo, Venezuela, podemitas, bárcenas, barcenas, Facebook, Yoko Ono" /><meta name="description" content="¡Ayúdanos a encontrar al nuevo enemigo de los peperos!" /><meta property="og:type" content="article" /><meta property="og:site_name" content="El Jueves" /><meta property="og:title" content="¿A quién culpara de todo el PP ahora que ya no está ETA?" /><meta property="og:description" content="¡Ayúdanos a encontrar al nuevo enemigo de los peperos!" /><meta property="og:image" content="http://www.eljueves.es/medio/2017/04/09/eta-pp_1216x639_38063665.jpg" /><meta property="og:url" content="http://www.eljueves.es/vineta-del-dia/quien-culpara-todo-ahora-que-esta-eta_983" /><meta property="fb:page_id" content="52290046144" /><meta property="fb:pages" content="52290046144" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="¿A quién culpara de todo el PP ahora que ya no está ETA?" /><meta name="twitter:description" content="¡Ayúdanos a encontrar al nuevo enemigo de los peperos!" /><meta name="twitter:image" content="http://www.eljueves.es/medio/2017/04/09/eta-pp_1216x639_38063665.jpg" /><meta name="twitter:url" content="http://www.eljueves.es/vineta-del-dia/quien-culpara-todo-ahora-que-esta-eta_983" /><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link id="ctl00_ctl00_rss" title="Novedades RSS" type="application/rss+xml" rel="alternate" href="/feeds/vineta-del-dia.html" /><script type='text/javascript'>(function () {var useSSL = 'https:' == document.location.protocol;var src = (useSSL ? 'https:' : 'http:') +'//www.googletagservices.com/tag/js/gpt.js';document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');})();var MGR_ads = {};var mgr_pubs = [];var mgr_loaded_pubs = [];</script><link href="http://www.eljueves.es/vineta-del-dia/quien-culpara-todo-ahora-que-esta-eta_983" rel="canonical" /><link rel="amphtml" href="http://www.eljueves.es/vineta-del-dia/quien-culpara-todo-ahora-que-esta-eta_983/amp" /></head><body class="site"><script>window.fbAsyncInit = function () {FB.init({appId: '340879556254377',xfbml: true,version: 'v2.5'});};(function (d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) { return; }js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/es_ES/sdk.js";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><!-- Google Tag Manager --><script>dataLayer = [{'section': 'Viñeta del día','subsection': 'Viñeta del día','articleType': 'normal','author': 'Ana Belén Rivero','publicationDate': '201704091634'}];</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WJ6M" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WJ6M');</script><!-- End Google Tag Manager --><span id="ctl00_ctl00_AdMgrHimedia"></span><span id="ctl00_ctl00_AdMgrHimediaResto"><!-- /1001866/eljueves.es_himedia_1x1_resto --><div id='div-gpt-ad-1468577374027-2'><script type='text/javascript'>var ad = new Object();
ad.loaded = false;
ad.id = 'div-gpt-ad-1468577374027-2';
ad.slot = '/1001866/eljueves.es_himedia_1x1_resto';
ad.name = 'himedia_resto';
ad.InitLoad = true;
ad.slotSizes =  [1, 1];
mgr_pubs.push(ad);</script></div></span><form name="aspnetForm" method="post" action="/vineta-del-dia/quien-culpara-todo-ahora-que-esta-eta_983?utm_campaign=Vin&amp;utm_medium=feed&amp;utm_source=rss" id="aspnetForm"><div><input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="YxDzunUu1DBaPRLpWLxvWvO7e2Qq8hykJJc7GP67ro8uD9qqj6sQ+zQ/qc2A2AsHw/uXF4wnQEENnepZQrvE+C4NhP4vp8QaF5cyLPPloZz6sKaa" /></div><div><input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" /></div><div class="noticia vinetadeldia"><!-- START: ADD  --><aside class="add990x90 top"><div class="container-fluid text-center no-padding"> <span id="ctl00_ctl00__ca4f3158146_AdMgrBigBanner"><!-- /1001866/eljueves.es_megabanner_top_728x90_resto --><div id='div-gpt-ad-1468577374027-4'><script type='text/javascript'>var ad = new Object();
ad.loaded = false;
ad.id = 'div-gpt-ad-1468577374027-4';
ad.slot = '/1001866/eljueves.es_megabanner_top_728x90_resto';
ad.name = 'megabanner_resto';
ad.InitLoad = true;
ad.slotSizes =  [[980, 250],[980, 200],[970, 250],[728, 90]];
ad.mapSizes = {"Name":"megabanner_sup_mapping","Mappings":[{"Browser":[1280,0],"Ads":[[980,250],[970,90],[970,250],[728,90],[980,90],[980,200]]},{"Browser":[800,600],"Ads":[[728,90],[1,1]]},{"Browser":[600,800],"Ads":[[320,50]]},{"Browser":[0,0],"Ads":[[320,50],[320,100]]}]};
mgr_pubs.push(ad);</script></div></span></div></aside><!-- END: AD --><header id="header" class="header"><div class="container-fluid"><div class="row"><div class="col-xs-5 col-sm-6 col-md-8 col-lg-8"><div class="site-logo"><a href="/" title="Inicio">el jueves</a></div> </div><div class="col-xs-5 col-sm-4 col-md-4 col-lg-4"><ul class="social-nav inline text-right"><li data-wow-iteration="2" data-wow-duration="0.15s" class="wow flip"><a href='https://www.instagram.com/revistaeljueves/' target="_blank" class="fa fa-instagram"><span class="hidden">Instagram</span></a></li><li data-wow-iteration="2" data-wow-duration="0.3s" class="wow flip"><a href='https://twitter.com/eljueves' target="_blank" class="fa fa-twitter"><span class="hidden">Twitter</span></a></li><li data-wow-iteration="2" data-wow-duration="0.45s" class="wow flip"><a href='https://www.facebook.com/revista.el.jueves/?fref=ts' target="_blank" class="fa fa-facebook"><span class="hidden">Facebook</span></a></li> <li data-wow-iteration="2" data-wow-duration="0.15s" class="wow flip"><a href='/usuarios/boletin/' class="boletin">Newsletter<span></span></a></li> </ul></div><div class="col-xs-2 col-sm-2 hidden-md hidden-lg"><div id="nav-icon"><span></span><span></span><span></span><span></span></div></div></div></div></header><nav id="menu" class="menu"><div class="nav-container"> <ul class="n1"><li class="cat-2"><a href="/news">LAS NEWS</a></li><li class="cat-4"><a href="/temazo">El temazo</a></li><li><a href="/temas/test" title="Los tests de El Jueves">Test</a></li><li class="cat-5"><a href="/opinion">Artículos</a></li><li class="cat-9"><a href="/mmmh">Mmmh, Sexo</a></li><li><a href="/revista/">REVISTA</a></li><li><a href="/revista/hemeroteca" title="Las portadas de El Jueves">Portadas</a></li><li><a href="/usuarios/boletin/">Newsletter</a></li></ul><!-- START: search --><div id="buscador" class="search"> <input type="text" name="txtBuscador" id="inputText" placeholder="buscar" class="wow slideInDown animated" data-wow-duration="0.2s"/><input type="button" id="btnBusc" /></div><!-- END: search --></div></nav><div class="container-fluid"><main id="main" class="container-fluid site-content detail"><!-- top chiste --> <header class="container-fluid"><div class="row section-header"><h1 class="section-title col-xs-8 col-sm-6 col-md-8"><span>Viñeta del día</span></h1><img src="/medio/2016/07/01/cara-vineta-_1c1384d1.png" alt="" class=" col-xs-4 col-sm-3 col-md-2" /><p class="subtitle hidden-xs col-sm-3 col-md-2">Visto y no visto!</p></div></header> <!-- adj superior chiste --><section class="vineta"><figure class="thumb zoom"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/medio/2017/04/09/eta-pp_1216x689_e86b2cb0.jpg" class="open" title="eta pp"><img src="/medio/2017/04/09/eta-pp_1216x689_e86b2cb0.jpg" alt="eta pp" title="eta pp" /></a><span class="fcDate">09 de abril de 2017 14:31</span></figure><ul class="flex-direction-nav"><li class="flex-nav-prev"></li> <li class="flex-nav-next"><a href="/vineta-del-dia/ponle-chiste-power-rangers-mas-menos_981" class="flex-next">Ponle Chiste: Power Rangers (más o menos...)</a></li></ul></section><!-- end adj superior chiste --><!-- end top chiste --><div class="col-xs-12 col-sm-6 col-md-8 col-lg-8 col-left"> <div class="las-news"><!-- START: section --><div class="row"><header class="section-header col-xs-12 col-sm-12 col-md-12 col-lg-12"><h2 class="section-title">Las news</h2></header></div><div class="row"><div class="row-flex row-flex-wrap lasnews"><!-- START: article agg --><div class=" col-xs-12 col-sm-12 col-md-6 col-lg-6 wow bounceIn" style="visibility: visible; animation-name: bounceIn;"><article class="article"><figure class="thumb photo"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/news/sevilla-estrena-carril-para-cofradias-semana-santa_982" title="Sevilla estrena su carril para cofradías de Semana Santa"><img src="/medio/2017/04/09/semana-santa_408x200_3bd5e93f.jpg" alt="Sevilla estrena su carril para cofradías de Semana Santa" title="Sevilla estrena su carril para cofradías de Semana Santa" class="img-responsive" /></a></figure> <div class="txt"><h3 class="title"><a href="/news/sevilla-estrena-carril-para-cofradias-semana-santa_982">Sevilla estrena su carril para cofradías de Semana Santa</a></h3></div><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fsevilla-estrena-carril-para-cofradias-semana-santa_982"></a><a class="fa fa-twitter twt" title="Twitter" data-text="Sevilla+estrena+su+carril+para+cofrad%c3%adas+de+Semana+Santa" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fsevilla-estrena-carril-para-cofradias-semana-santa_982"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fsevilla-estrena-carril-para-cofradias-semana-santa_982" data-text="Sevilla+estrena+su+carril+para+cofrad%c3%adas+de+Semana+Santa"></a><a class="fa fa-envelope mai" title="Enviar" data-text="Sevilla estrena su carril para cofradías de Semana Santa" data-url="http://www.eljueves.es/news/sevilla-estrena-carril-para-cofradias-semana-santa_982"></a><a href="/news/sevilla-estrena-carril-para-cofradias-semana-santa_982" class="icon-more" title="Mas" data-text="Sevilla+estrena+su+carril+para+cofrad%c3%adas+de+Semana+Santa" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fsevilla-estrena-carril-para-cofradias-semana-santa_982"></a></nav></article></div><!-- END: article --><!-- START: article agg --><div class=" col-xs-12 col-sm-12 col-md-6 col-lg-6 wow bounceIn" style="visibility: visible; animation-name: bounceIn;"><article class="article"><figure class="thumb photo"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/news/jesucristo-denuncia-iglesia-por-uso-reiterado-imagen-sin-pagar-derechos-auto_980" title="Jesucristo denuncia a la Iglesia por el uso reiterado de su imagen sin pagar derechos de auto"><img src="/medio/2017/04/07/superjesus_408x200_2b342a34.jpg" alt="Jesucristo denuncia a la Iglesia por el uso reiterado de su imagen sin pagar derechos de auto" title="Jesucristo denuncia a la Iglesia por el uso reiterado de su imagen sin pagar derechos de auto" class="img-responsive" /></a></figure> <div class="txt"><h3 class="title"><a href="/news/jesucristo-denuncia-iglesia-por-uso-reiterado-imagen-sin-pagar-derechos-auto_980">Jesucristo denuncia a la Iglesia por el uso reiterado de su imagen sin pagar derechos de auto</a></h3></div><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fjesucristo-denuncia-iglesia-por-uso-reiterado-imagen-sin-pagar-derechos-auto_980"></a><a class="fa fa-twitter twt" title="Twitter" data-text="Jesucristo+denuncia+a+la+Iglesia+por+el+uso+reiterado+de+su+imagen+sin+pagar+derechos+de+auto" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fjesucristo-denuncia-iglesia-por-uso-reiterado-imagen-sin-pagar-derechos-auto_980"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fjesucristo-denuncia-iglesia-por-uso-reiterado-imagen-sin-pagar-derechos-auto_980" data-text="Jesucristo+denuncia+a+la+Iglesia+por+el+uso+reiterado+de+su+imagen+sin+pagar+derechos+de+auto"></a><a class="fa fa-envelope mai" title="Enviar" data-text="Jesucristo denuncia a la Iglesia por el uso reiterado de su imagen sin pagar derechos de auto" data-url="http://www.eljueves.es/news/jesucristo-denuncia-iglesia-por-uso-reiterado-imagen-sin-pagar-derechos-auto_980"></a><a href="/news/jesucristo-denuncia-iglesia-por-uso-reiterado-imagen-sin-pagar-derechos-auto_980" class="icon-more" title="Mas" data-text="Jesucristo+denuncia+a+la+Iglesia+por+el+uso+reiterado+de+su+imagen+sin+pagar+derechos+de+auto" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fjesucristo-denuncia-iglesia-por-uso-reiterado-imagen-sin-pagar-derechos-auto_980"></a></nav></article></div><!-- END: article --><!-- START: article agg --><div class=" col-xs-12 col-sm-12 col-md-6 col-lg-6 wow bounceIn" style="visibility: visible; animation-name: bounceIn;"><article class="article"><figure class="thumb photo photo"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/news/convierten-valle-los-caidos-parque-tematico-fachaventura-2_974" title="Convierten el Valle de los Caídos en el parque temático Fachaventura"><img src="/medio/2017/04/07/fachaventura1_408x200_fa28f48c.jpg" alt="Convierten el Valle de los Caídos en el parque temático Fachaventura" title="Convierten el Valle de los Caídos en el parque temático Fachaventura" class="img-responsive" /></a></figure> <div class="txt"><h3 class="title"><a href="/news/convierten-valle-los-caidos-parque-tematico-fachaventura-2_974">Convierten el Valle de los Caídos en el parque temático Fachaventura</a></h3></div><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fconvierten-valle-los-caidos-parque-tematico-fachaventura-2_974"></a><a class="fa fa-twitter twt" title="Twitter" data-text="Convierten+el+Valle+de+los+Ca%c3%addos+en+el+parque+tem%c3%a1tico+Fachaventura" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fconvierten-valle-los-caidos-parque-tematico-fachaventura-2_974"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fconvierten-valle-los-caidos-parque-tematico-fachaventura-2_974" data-text="Convierten+el+Valle+de+los+Ca%c3%addos+en+el+parque+tem%c3%a1tico+Fachaventura"></a><a class="fa fa-envelope mai" title="Enviar" data-text="Convierten el Valle de los Caídos en el parque temático Fachaventura" data-url="http://www.eljueves.es/news/convierten-valle-los-caidos-parque-tematico-fachaventura-2_974"></a><a href="/news/convierten-valle-los-caidos-parque-tematico-fachaventura-2_974" class="icon-more" title="Mas" data-text="Convierten+el+Valle+de+los+Ca%c3%addos+en+el+parque+tem%c3%a1tico+Fachaventura" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fconvierten-valle-los-caidos-parque-tematico-fachaventura-2_974"></a></nav></article></div><!-- END: article --><!-- START: article agg --><div class=" col-xs-12 col-sm-12 col-md-6 col-lg-6 wow bounceIn" style="visibility: visible; animation-name: bounceIn;"><article class="article"><figure class="thumb photo"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/news/lista-spotify-carrero-blanco_975" title="Lista de Spotify de Carrero Blanco"><img src="/medio/2017/04/06/spotify-carrero_408x200_d9cb58a6.jpg" alt="Lista de Spotify de Carrero Blanco" title="Lista de Spotify de Carrero Blanco" class="img-responsive" /></a></figure> <div class="txt"><h3 class="title"><a href="/news/lista-spotify-carrero-blanco_975">Lista de Spotify de Carrero Blanco</a></h3></div><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2flista-spotify-carrero-blanco_975"></a><a class="fa fa-twitter twt" title="Twitter" data-text="Lista+de+Spotify+de+Carrero+Blanco" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2flista-spotify-carrero-blanco_975"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2flista-spotify-carrero-blanco_975" data-text="Lista+de+Spotify+de+Carrero+Blanco"></a><a class="fa fa-envelope mai" title="Enviar" data-text="Lista de Spotify de Carrero Blanco" data-url="http://www.eljueves.es/news/lista-spotify-carrero-blanco_975"></a><a href="/news/lista-spotify-carrero-blanco_975" class="icon-more" title="Mas" data-text="Lista+de+Spotify+de+Carrero+Blanco" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2flista-spotify-carrero-blanco_975"></a></nav></article></div><!-- END: article --></div></div><!-- END: section --></div><br><div class="las-news jarticulos"><!-- START: section --><div class="row"><header class="section-header col-xs-12 col-sm-12 col-md-12 col-lg-12"><h2 class="section-title">Temazo</h2></header></div><div class="row"><div class="row-flex row-flex-wrap temazo"><!-- START: article agg --><div class=" col-xs-12 col-sm-12 col-md-6 col-lg-6 wow bounceIn" style="visibility: visible; animation-name: bounceIn;"><article class="article"><figure class="thumb photo photo"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/temazo/aragon-explicado-los-aragoneses_976" title="Aragón explicado a los NO aragoneses"><img src="/medio/2017/04/06/aragon-explicado-a-los-no-aragoneses_408x200_b2f610e8.jpg" alt="Aragón explicado a los NO aragoneses" title="Aragón explicado a los NO aragoneses" class="img-responsive" /></a></figure> <div class="txt"><h3 class="title"><a href="/temazo/aragon-explicado-los-aragoneses_976">Aragón explicado a los NO aragoneses</a></h3></div><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2ftemazo%2faragon-explicado-los-aragoneses_976"></a><a class="fa fa-twitter twt" title="Twitter" data-text="Arag%c3%b3n+explicado+a+los+NO+aragoneses" data-url="http%3a%2f%2fwww.eljueves.es%2ftemazo%2faragon-explicado-los-aragoneses_976"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2ftemazo%2faragon-explicado-los-aragoneses_976" data-text="Arag%c3%b3n+explicado+a+los+NO+aragoneses"></a><a class="fa fa-envelope mai" title="Enviar" data-text="Aragón explicado a los NO aragoneses" data-url="http://www.eljueves.es/temazo/aragon-explicado-los-aragoneses_976"></a><a href="/temazo/aragon-explicado-los-aragoneses_976" class="icon-more" title="Mas" data-text="Arag%c3%b3n+explicado+a+los+NO+aragoneses" data-url="http%3a%2f%2fwww.eljueves.es%2ftemazo%2faragon-explicado-los-aragoneses_976"></a></nav></article></div><!-- END: article --><!-- START: article agg --><div class=" col-xs-12 col-sm-12 col-md-6 col-lg-6 wow bounceIn" style="visibility: visible; animation-name: bounceIn;"><article class="article"><figure class="thumb photo photo"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/temazo/guia-para-sobrevivir-salon-del-comic_955" title="Guía para sobrevivir en el Salón del Cómic"><img src="/medio/2017/03/31/sobrevivir-al-salon-del-comic_408x200_f7002174.jpg" alt="Guía para sobrevivir en el Salón del Cómic" title="Guía para sobrevivir en el Salón del Cómic" class="img-responsive" /></a></figure> <div class="txt"><h3 class="title"><a href="/temazo/guia-para-sobrevivir-salon-del-comic_955">Guía para sobrevivir en el Salón del Cómic</a></h3></div><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2ftemazo%2fguia-para-sobrevivir-salon-del-comic_955"></a><a class="fa fa-twitter twt" title="Twitter" data-text="Gu%c3%ada+para+sobrevivir+en+el+Sal%c3%b3n+del+C%c3%b3mic" data-url="http%3a%2f%2fwww.eljueves.es%2ftemazo%2fguia-para-sobrevivir-salon-del-comic_955"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2ftemazo%2fguia-para-sobrevivir-salon-del-comic_955" data-text="Gu%c3%ada+para+sobrevivir+en+el+Sal%c3%b3n+del+C%c3%b3mic"></a><a class="fa fa-envelope mai" title="Enviar" data-text="Guía para sobrevivir en el Salón del Cómic" data-url="http://www.eljueves.es/temazo/guia-para-sobrevivir-salon-del-comic_955"></a><a href="/temazo/guia-para-sobrevivir-salon-del-comic_955" class="icon-more" title="Mas" data-text="Gu%c3%ada+para+sobrevivir+en+el+Sal%c3%b3n+del+C%c3%b3mic" data-url="http%3a%2f%2fwww.eljueves.es%2ftemazo%2fguia-para-sobrevivir-salon-del-comic_955"></a></nav></article></div><!-- END: article --><!-- START: article agg --><div class=" col-xs-12 col-sm-12 col-md-6 col-lg-6 wow bounceIn" style="visibility: visible; animation-name: bounceIn;"><article class="article"><figure class="thumb photo photo"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/temazo/sombras-federik_951" title="20 sombras de Federik"><img src="/medio/2017/03/30/20-sombras-de-federik_408x200_a5db9242.jpg" alt="20 sombras de Federik" title="20 sombras de Federik" class="img-responsive" /></a></figure> <div class="txt"><h3 class="title"><a href="/temazo/sombras-federik_951">20 sombras de Federik</a></h3></div><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2ftemazo%2fsombras-federik_951"></a><a class="fa fa-twitter twt" title="Twitter" data-text="20+sombras+de+Federik" data-url="http%3a%2f%2fwww.eljueves.es%2ftemazo%2fsombras-federik_951"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2ftemazo%2fsombras-federik_951" data-text="20+sombras+de+Federik"></a><a class="fa fa-envelope mai" title="Enviar" data-text="20 sombras de Federik" data-url="http://www.eljueves.es/temazo/sombras-federik_951"></a><a href="/temazo/sombras-federik_951" class="icon-more" title="Mas" data-text="20+sombras+de+Federik" data-url="http%3a%2f%2fwww.eljueves.es%2ftemazo%2fsombras-federik_951"></a></nav></article></div><!-- END: article --><!-- START: article agg --><div class=" col-xs-12 col-sm-12 col-md-6 col-lg-6 wow bounceIn" style="visibility: visible; animation-name: bounceIn;"><article class="article"><figure class="thumb photo photo"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/temazo/andalucia-explicada-los-andaluces_939" title="Andalucía explicada a los NO andaluces"><img src="/medio/2017/03/29/topicos-de-espana-3-andalucia_408x200_aed58fb5.jpg" alt="Andalucía explicada a los NO andaluces" title="Andalucía explicada a los NO andaluces" class="img-responsive" /></a></figure> <div class="txt"><h3 class="title"><a href="/temazo/andalucia-explicada-los-andaluces_939">Andalucía explicada a los NO andaluces</a></h3></div><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2ftemazo%2fandalucia-explicada-los-andaluces_939"></a><a class="fa fa-twitter twt" title="Twitter" data-text="Andaluc%c3%ada+explicada+a+los+NO+andaluces" data-url="http%3a%2f%2fwww.eljueves.es%2ftemazo%2fandalucia-explicada-los-andaluces_939"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2ftemazo%2fandalucia-explicada-los-andaluces_939" data-text="Andaluc%c3%ada+explicada+a+los+NO+andaluces"></a><a class="fa fa-envelope mai" title="Enviar" data-text="Andalucía explicada a los NO andaluces" data-url="http://www.eljueves.es/temazo/andalucia-explicada-los-andaluces_939"></a><a href="/temazo/andalucia-explicada-los-andaluces_939" class="icon-more" title="Mas" data-text="Andaluc%c3%ada+explicada+a+los+NO+andaluces" data-url="http%3a%2f%2fwww.eljueves.es%2ftemazo%2fandalucia-explicada-los-andaluces_939"></a></nav></article></div><!-- END: article --></div></div><!-- END: section --></div></div><div class="col-xs-12 col-sm-6 col-md-4 col-lg-4"><aside class="col-right"><!-- START: lo-mas-visto --><div class="lo-mas-visto lomas-leido"><div class="middle tab-content"><header class="head"><h2 class="section-title">LO MÁS VISTO</h2></header><ul class="list" style="display: block;"><li><h3 id="ctl00_ctl00_phMain_phSide__fffffe37106a26c6__ffffdbf52a3723a8_mv-sl-0_divTitle" class="title"><a href="/news/test-frase-paco-sanz-paulo-coelho-2_971">TEST: ¿Frase de Paco Sanz o de Paulo Coelho?</a></h3></li><li><h3 id="ctl00_ctl00_phMain_phSide__fffffe37106a26c6__ffffdbf52a3723a8_mv-sl-1_divTitle" class="title"><a href="/temazo/aragon-explicado-los-aragoneses_976">Aragón explicado a los NO aragoneses</a></h3></li><li><h3 id="ctl00_ctl00_phMain_phSide__fffffe37106a26c6__ffffdbf52a3723a8_mv-sl-2_divTitle" class="title"><a href="/news/convierten-valle-los-caidos-parque-tematico-fachaventura-2_974">Convierten el Valle de los Caídos en el parque temático Fachaventura</a></h3></li><li><h3 id="ctl00_ctl00_phMain_phSide__fffffe37106a26c6__ffffdbf52a3723a8_mv-sl-3_divTitle" class="title"><a href="/news/lista-spotify-carrero-blanco_975">Lista de Spotify de Carrero Blanco</a></h3></li><li><h3 id="ctl00_ctl00_phMain_phSide__fffffe37106a26c6__ffffdbf52a3723a8_mv-sl-4_divTitle" class="title"><a href="/news/test-frase-susana-diaz-primo-rivera_899">TEST: ¿Frase de Susana Díaz o de Primo de Rivera?</a></h3></li></ul></div></div><!-- END: lo-mas-visto --><!-- START: AD --><div class="publicidad text-center"><span id="ctl00_ctl00_phMain_phSide__fffffe37106a26c6__ffffdb2b2db9b0ad_AdManager"><!-- /1001866/eljueves.es_roba_top_300x250_resto --><div id='div-gpt-ad-1468577374027-10'><script type='text/javascript'>var ad = new Object();
ad.loaded = false;
ad.id = 'div-gpt-ad-1468577374027-10';
ad.slot = '/1001866/eljueves.es_roba_top_300x250_resto';
ad.name = 'robatop_resto';
ad.InitLoad = true;
ad.slotSizes =  [[300, 250],[300, 600]];
ad.mapSizes = {"Name":"robapaginas_sup_mapping","Mappings":[{"Browser":[0,0],"Ads":[[300,600],[300,250]]}]};
mgr_pubs.push(ad);</script></div></span></div><!-- END: AD --><!-- START: AD --><div class="publicidad text-center"><span id="ctl00_ctl00_phMain_phSide__fffffe37106a26c6__ffffdb2b443eb53d_AdManager"><!-- /1001866/eljueves.es_roba_inf_300x250_resto --><div id='div-gpt-ad-1468577374027-8'><script type='text/javascript'>var ad = new Object();
ad.loaded = false;
ad.id = 'div-gpt-ad-1468577374027-8';
ad.slot = '/1001866/eljueves.es_roba_inf_300x250_resto';
ad.name = 'robainf_resto';
ad.InitLoad = true;
ad.slotSizes =  [[300, 250],[300, 600]];
ad.mapSizes = {"Name":"robapaginas_inf_mapping","Mappings":[{"Browser":[0,0],"Ads":[[300,600],[300,250]]}]};
mgr_pubs.push(ad);</script></div></span></div><!-- END: AD --></aside></div><aside class="add990x90 middle"><div class="row center-md"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="creatividad"><span id="ctl00_ctl00_phMain_phBottom_ctl00__5bc65f9993e_AdMgrInfBanner"><!-- /1001866/eljueves.es_resto_megainf --><div id='div-gpt-ad-1468577374027-5'><script type='text/javascript'>var ad = new Object();
ad.loaded = false;
ad.id = 'div-gpt-ad-1468577374027-5';
ad.slot = '/1001866/eljueves.es_resto_megainf';
ad.name = 'robamegainf_resto';
ad.InitLoad = true;
ad.slotSizes =  [[300, 250],[728, 90],[970, 90],[990, 90]];
ad.mapSizes = {"Name":"megabanner_inf_mapping","Mappings":[{"Browser":[1280,0],"Ads":[[728,90]]},{"Browser":[800,600],"Ads":[[728,90]]},{"Browser":[600,800],"Ads":[[300,250],[320,50]]},{"Browser":[0,0],"Ads":[[300,600],[300,250],[320,50]]}]};
mgr_pubs.push(ad);</script></div></span></div></div></div></aside><section class="block01 recommend"></section><!-- START: carousel-section --><section class="sexo"> <div class="row"> <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"> <header class="section-header"> <h2 class="section-title text-center wow swing left">mmmm... sexo</h2><img data-wow-iteration="1" data-wow-duration="4s" src="/Content/skins/ej2016/img/nino-trempat.png" alt="Ups!" class="nino-trempat wow slideInUp animated"></header></div><div id="slider" class="sexo-slider flexslider col-xs-12 col-sm-12 col-md-12 col-lg-12"> <ul class="slides"><li class="center wow pulse animated"><!-- START: article --><article class="article"><figure class="thumb photo photo"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/mmmh/que-porno-vemos-las-tias_960" title="¿Qué porno vemos las tías?"><img src="/medio/2017/04/02/porno-tias-1_821x529_7de5dac1.png" alt="¿Qué porno vemos las tías?" title="¿Qué porno vemos las tías?" class="img-responsive" /></a><div class="hover-action"><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fque-porno-vemos-las-tias_960"></a><a class="fa fa-twitter twt" title="Twitter" data-text="%c2%bfQu%c3%a9+porno+vemos+las+t%c3%adas%3f" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fque-porno-vemos-las-tias_960"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fque-porno-vemos-las-tias_960" data-text="%c2%bfQu%c3%a9+porno+vemos+las+t%c3%adas%3f"></a><a class="fa fa-envelope mai" title="Enviar" data-text="¿Qué porno vemos las tías?" data-url="http://www.eljueves.es/mmmh/que-porno-vemos-las-tias_960"></a><a href="/mmmh/que-porno-vemos-las-tias_960" class="icon-more hidden" title="Mas" data-text="%c2%bfQu%c3%a9+porno+vemos+las+t%c3%adas%3f" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fque-porno-vemos-las-tias_960"></a></nav></div></figure> <h3 class="title"><a href="/mmmh/que-porno-vemos-las-tias_960">¿Qué porno vemos las tías?</a></h3></article><!-- END: article --></li><li class="center wow pulse animated"><!-- START: article --><article class="article"><figure class="thumb photo photo"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/mmmh/eufemismos-sexuales_928" title="Eufemismos sexuales"><img src="/medio/2017/03/24/eufemismos-sexuales_821x529_72470c59.jpg" alt="Eufemismos sexuales" title="Eufemismos sexuales" class="img-responsive" /></a><div class="hover-action"><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2feufemismos-sexuales_928"></a><a class="fa fa-twitter twt" title="Twitter" data-text="Eufemismos+sexuales" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2feufemismos-sexuales_928"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2feufemismos-sexuales_928" data-text="Eufemismos+sexuales"></a><a class="fa fa-envelope mai" title="Enviar" data-text="Eufemismos sexuales" data-url="http://www.eljueves.es/mmmh/eufemismos-sexuales_928"></a><a href="/mmmh/eufemismos-sexuales_928" class="icon-more hidden" title="Mas" data-text="Eufemismos+sexuales" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2feufemismos-sexuales_928"></a></nav></div></figure> <h3 class="title"><a href="/mmmh/eufemismos-sexuales_928">Eufemismos sexuales</a></h3></article><!-- END: article --></li><li class="center wow pulse animated"><!-- START: article --><article class="article"><figure class="thumb photo photo"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/mmmh/parafilias_906" title="Parafilias"><img src="/medio/2017/03/19/parafilias-locas_821x529_599aeda0.jpg" alt="Parafilias" title="Parafilias" class="img-responsive" /></a><div class="hover-action"><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fparafilias_906"></a><a class="fa fa-twitter twt" title="Twitter" data-text="Parafilias" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fparafilias_906"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fparafilias_906" data-text="Parafilias"></a><a class="fa fa-envelope mai" title="Enviar" data-text="Parafilias" data-url="http://www.eljueves.es/mmmh/parafilias_906"></a><a href="/mmmh/parafilias_906" class="icon-more hidden" title="Mas" data-text="Parafilias" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fparafilias_906"></a></nav></div></figure> <h3 class="title"><a href="/mmmh/parafilias_906">Parafilias</a></h3></article><!-- END: article --></li><li class="center wow pulse animated"><!-- START: article --><article class="article"><figure class="thumb photo photo"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/mmmh/expectativas-realidad_869" title="Expectativas vs Realidad"><img src="/medio/2017/03/09/expectativas-vs-realidad_821x529_89b1f68f.jpg" alt="Expectativas vs Realidad" title="Expectativas vs Realidad" class="img-responsive" /></a><div class="hover-action"><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fexpectativas-realidad_869"></a><a class="fa fa-twitter twt" title="Twitter" data-text="Expectativas+vs+Realidad" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fexpectativas-realidad_869"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fexpectativas-realidad_869" data-text="Expectativas+vs+Realidad"></a><a class="fa fa-envelope mai" title="Enviar" data-text="Expectativas vs Realidad" data-url="http://www.eljueves.es/mmmh/expectativas-realidad_869"></a><a href="/mmmh/expectativas-realidad_869" class="icon-more hidden" title="Mas" data-text="Expectativas+vs+Realidad" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fexpectativas-realidad_869"></a></nav></div></figure> <h3 class="title"><a href="/mmmh/expectativas-realidad_869">Expectativas vs Realidad</a></h3></article><!-- END: article --></li><li class="center wow pulse animated"><!-- START: article --><article class="article"><figure class="thumb photo photo"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/news/niditos-amor_847" title="Niditos de Amor"><img src="/medio/2017/03/05/niditos-de-amor_821x529_9258869e.jpg" alt="Niditos de Amor" title="Niditos de Amor" class="img-responsive" /></a><div class="hover-action"><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fniditos-amor_847"></a><a class="fa fa-twitter twt" title="Twitter" data-text="Niditos+de+Amor" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fniditos-amor_847"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fniditos-amor_847" data-text="Niditos+de+Amor"></a><a class="fa fa-envelope mai" title="Enviar" data-text="Niditos de Amor" data-url="http://www.eljueves.es/news/niditos-amor_847"></a><a href="/news/niditos-amor_847" class="icon-more hidden" title="Mas" data-text="Niditos+de+Amor" data-url="http%3a%2f%2fwww.eljueves.es%2fnews%2fniditos-amor_847"></a></nav></div></figure> <h3 class="title"><a href="/news/niditos-amor_847">Niditos de Amor</a></h3></article><!-- END: article --></li><li class="center wow pulse animated"><!-- START: article --><article class="article"><figure class="thumb photo photo"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/mmmh/fantasias-con-voyeurismo_806" title="Fantasías con el voyeurismo"><img src="/medio/2017/02/22/fantasias-con-el-voyeurismo_821x529_1ea7b7d3.jpg" alt="Fantasías con el voyeurismo" title="Fantasías con el voyeurismo" class="img-responsive" /></a><div class="hover-action"><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2ffantasias-con-voyeurismo_806"></a><a class="fa fa-twitter twt" title="Twitter" data-text="Fantas%c3%adas+con+el+voyeurismo" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2ffantasias-con-voyeurismo_806"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2ffantasias-con-voyeurismo_806" data-text="Fantas%c3%adas+con+el+voyeurismo"></a><a class="fa fa-envelope mai" title="Enviar" data-text="Fantasías con el voyeurismo" data-url="http://www.eljueves.es/mmmh/fantasias-con-voyeurismo_806"></a><a href="/mmmh/fantasias-con-voyeurismo_806" class="icon-more hidden" title="Mas" data-text="Fantas%c3%adas+con+el+voyeurismo" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2ffantasias-con-voyeurismo_806"></a></nav></div></figure> <h3 class="title"><a href="/mmmh/fantasias-con-voyeurismo_806">Fantasías con el voyeurismo</a></h3></article><!-- END: article --></li><li class="center wow pulse animated"><!-- START: article --><article class="article"><figure class="thumb photo photo"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/mmmh/algo-exagerao_790" title="&quot;Algo exagerao&quot;"><img src="/medio/2017/02/18/websex13-d_821x529_184738b2.jpg" alt="&quot;Algo exagerao&quot;" title="&quot;Algo exagerao&quot;" class="img-responsive" /></a><div class="hover-action"><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2falgo-exagerao_790"></a><a class="fa fa-twitter twt" title="Twitter" data-text="%22Algo+exagerao%22" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2falgo-exagerao_790"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2falgo-exagerao_790" data-text="%22Algo+exagerao%22"></a><a class="fa fa-envelope mai" title="Enviar" data-text="&quot;Algo exagerao&quot;" data-url="http://www.eljueves.es/mmmh/algo-exagerao_790"></a><a href="/mmmh/algo-exagerao_790" class="icon-more hidden" title="Mas" data-text="%22Algo+exagerao%22" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2falgo-exagerao_790"></a></nav></div></figure> <h3 class="title"><a href="/mmmh/algo-exagerao_790">"Algo exagerao"</a></h3></article><!-- END: article --></li><li class="center wow pulse animated"><!-- START: article --><article class="article"><figure class="thumb photo photo"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/mmmh/sombras-grey_759" title="50 sombras de Grey"><img src="/medio/2017/02/09/50sombras1_821x529_466795f0.jpg" alt="50 sombras de Grey" title="50 sombras de Grey" class="img-responsive" /></a><div class="hover-action"><nav class="social-share mangiroshare"><a class="fa fa-facebook fck" title="Facebook" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fsombras-grey_759"></a><a class="fa fa-twitter twt" title="Twitter" data-text="50+sombras+de+Grey" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fsombras-grey_759"></a><a class="fa fa-whatsapp wha" title="Whatsapp" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fsombras-grey_759" data-text="50+sombras+de+Grey"></a><a class="fa fa-envelope mai" title="Enviar" data-text="50 sombras de Grey" data-url="http://www.eljueves.es/mmmh/sombras-grey_759"></a><a href="/mmmh/sombras-grey_759" class="icon-more hidden" title="Mas" data-text="50+sombras+de+Grey" data-url="http%3a%2f%2fwww.eljueves.es%2fmmmh%2fsombras-grey_759"></a></nav></div></figure> <h3 class="title"><a href="/mmmh/sombras-grey_759">50 sombras de Grey</a></h3></article><!-- END: article --></li></ul></div> </div></section> <!-- END: carousel-section --><!-- START: AD --><div class="publicidad text-center"><span id="ctl00_ctl00__ffffdb2afa17d05e_AdManager"><div id="PAN_Hover"></div><script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];cX.callQueue.push(['insertWidget',{widgetId: '0',insertBeforeElementId: 'PAN_Hover',renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_ElJueves_Hover_APP.html',numItems: 4,numCols: 4,tagIds: "9921418,9921419,9921420,9921421",width: '100%', height: 0,adpositions: "1,2,3,4"}]);</script><script type="text/javascript">if (!cX.isTopWindow()) {cX.setSiteId('1140703895212075805');cX.sendPageViewEvent();}var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });var e=document.createElement("img");e.width=1;e.height=1;e.alt="";e.border=0;var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';for (var i = 0; i < Math.min(cxSegments.length, 40); i++){cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';}e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; t=document.getElementsByTagName('body')[0];t.parentNode.appendChild(e);</script></span></div><!-- END: AD --></main></div><!-- START: footer --><div class="container-fluid"><section class="lo-peta"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="row"><header class="section-header col-xs-12 col-sm-12 col-md-12 col-lg-12"><h2 class="section-title text-center">LO PETA</h2></header></div> <div class="row"><div class="row-flex row-flex-wrap" id="gpLoMas"><div class="wow swing center col-xs-12 col-sm-6 col-md-3 col-lg-3"><!-- START: article --><article data-wow-iteration="0.25" class="opinion"><figure class="thumb photo"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/news/test-frase-paco-sanz-paulo-coelho-2_971" title="TEST: ¿Frase de Paco Sanz o de Paulo Coelho?"><img src="/medio/2017/04/05/paco-sanz-v-coelho_825x466_f149f57a.jpg" alt="TEST: ¿Frase de Paco Sanz o de Paulo Coelho?" title="TEST: ¿Frase de Paco Sanz o de Paulo Coelho?" class="img-responsive" /></a></figure> <div class="txt"><h4 class="epigraf">Las news</h4> <h3 class="title"><a href="/news/test-frase-paco-sanz-paulo-coelho-2_971">TEST: ¿Frase de Paco Sanz o de Paulo Coelho?</a> </h3></div></article><!-- END: article --> </div><div class="wow swing center col-xs-12 col-sm-6 col-md-3 col-lg-3"><!-- START: article --><article data-wow-iteration="0.25" class="opinion"><figure class="thumb photo"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/temazo/aragon-explicado-los-aragoneses_976" title="Aragón explicado a los NO aragoneses"><img src="/medio/2017/04/06/aragon-explicado-a-los-no-aragoneses_825x466_98c514a9.jpg" alt="Aragón explicado a los NO aragoneses" title="Aragón explicado a los NO aragoneses" class="img-responsive" /></a></figure> <div class="txt"><h4 class="epigraf">Temazo</h4> <h3 class="title"><a href="/temazo/aragon-explicado-los-aragoneses_976">Aragón explicado a los NO aragoneses</a> </h3></div></article><!-- END: article --> </div><div class="wow swing center col-xs-12 col-sm-6 col-md-3 col-lg-3"><!-- START: article --><article data-wow-iteration="0.25" class="opinion"><figure class="thumb photo"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/news/convierten-valle-los-caidos-parque-tematico-fachaventura-2_974" title="Convierten el Valle de los Caídos en el parque temático Fachaventura"><img src="/medio/2017/04/07/fachaventura1_825x466_dfa40dfc.jpg" alt="Convierten el Valle de los Caídos en el parque temático Fachaventura" title="Convierten el Valle de los Caídos en el parque temático Fachaventura" class="img-responsive" /></a></figure> <div class="txt"><h4 class="epigraf">Las news</h4> <h3 class="title"><a href="/news/convierten-valle-los-caidos-parque-tematico-fachaventura-2_974">Convierten el Valle de los Caídos en el parque temático Fachaventura</a> </h3></div></article><!-- END: article --> </div><div class="wow swing center col-xs-12 col-sm-6 col-md-3 col-lg-3"><!-- START: article --><article data-wow-iteration="0.25" class="opinion"><figure class="thumb photo"><a class="open"><amp-img layout="responsive" width="" height="" src=""></amp-img></a><a href="/news/lista-spotify-carrero-blanco_975" title="Lista de Spotify de Carrero Blanco"><img src="/medio/2017/04/06/spotify-carrero_825x466_0bc44959.jpg" alt="Lista de Spotify de Carrero Blanco" title="Lista de Spotify de Carrero Blanco" class="img-responsive" /></a></figure> <div class="txt"><h4 class="epigraf">Las news</h4> <h3 class="title"><a href="/news/lista-spotify-carrero-blanco_975">Lista de Spotify de Carrero Blanco</a> </h3></div></article><!-- END: article --> </div><script type="text/javascript">var gpLoMasCategory = '0';</script></div></div></div></div></section></div><footer class="container-fluid"><div class="site-footer"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><div class="row ediciones"><div class="col-xs-12"><div class="row row-flex row-flex-wrap"><div class="ipad"><a href='/pagina/digital.html'><div class="col-md-4 col-sm-6 col-xs-6"><div class="ipad-square"><img src="http://www.rbarevistas.com/medio/2017/04/04/portada-2080_500x665_5e7d107b.jpg" alt="Prohibidísimos los chistes de Carrero Blanco" class="magazine-tablet" /></div></div><div class="col-md-8 col-sm-6 col-xs-6"><h4 class="title">Edición digital</h4><span>Leer</span><i class="next-arrow"></i></div></a></div></div></div></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 sub-footer listado"><nav class="footer-nav"><a href="http://www.eljueves.es/pagina/digital.html">¿Quieres recibir El Jueves cada semana en tu tablet o móvil?</a><a href="http://www.eljueves.es/pagina/digital.html">Un mes por sólo 6,99€ (AHÓRRATE UN 30%)</a><a href="http://www.eljueves.es/pagina/digital.html">Un año por sólo 59,99€ (AHÓRRATE UN 40%)</a></nav></div></div> <div class="row sub-footer"><div class="col-xs-12 col-md-6 galleta pull-right"><!-- TODO Galleta de la suerte --><div class="row"><div class="galleta-suerte"><div class="col-xs-6 col-md-6"><h4 class="title pull-right">Galletita de la suerte</h4></div><div class="col-xs-6 col-md-6"><img src="/Content/skins/ej2016/img/abreme.png" alt="Ábreme" class="img-responsive pull-right abreme"></div></div></div><div class="row"><div class="galleta-suerte-on"><div class="col-xs-12 col-md-12"><h5 class="title pull-left">una fuerza extraordinaria surgirá en tu interior:<em>se llama gastroenteritis</em></h5></div></div></div>
<!--END  Galleta de la suerte --></div><div class="col-xs-12 col-md-6 nav-logo pull-left"><div class="row site-logo-footer"><div class="col-xs-7 col-xs-push-1 col-md-7 col-md-push-1"><img src="/Content/skins/ej2016/img/logo-eljueves.svg" alt="El Lueves" class="img-responsive logo-eljueves"></div><div class="col-xs-5 col-md-4"><img src="/Content/skins/ej2016/img/mascota-footer.png" alt="El Lueves" class="img-responsive mascota"></div></div></div></div><div class="row"><nav class="corporative-nav col-md-12"><a href="/pagina/staff.html" title="Staff">Quiénes hacemos esto</a><a href="https://secure.rba.es/revistas/ssl/contactar.jsp?popup=1" title="Contacto" target="_blank">Contacto</a><a href="/cdn-cgi/l/email-protection#cfbbaabdaabcaee2b5aea2a0bdae8fbdadaee1aabc" title="Publicidad" target="_blank">Publicidad</a><a href="/pagina/aviso-legal.html" title="Aviso Legal">Aviso Legal</a></nav></div> </div></footer><!-- END: footer --><script type="text/javascript" charset="utf-8" src="/Content/js/155/cache.mgr.js"></script><!--[if lt IE 9]><script src="/Content/js/lib/html5shiv.min.js"></script><script src="/Content/js/lib/respond.min.js"></script><![endif]--><script type="text/javascript">jQuery(document).ready(function ($) {mangiroGetLikes(""); // Twitter account name for the site});</script></div><script type="text/javascript">
//<![CDATA[
var igalleta = 0; var galletas = ['<p>Hoy te comer&aacute;s el mundo. <em>Lo duro va a ser cagarlo</em></p>','<p>Despr&eacute;ndete de lo superfluo, <em>chorros y chorros de semen superfluo</em></p>','<p>Recuerda tus ra&iacute;ces: <em>acude al tinte lo antes posible</em></p>','<p>Persigues la sabidur&iacute;a pero te ha puesto una <em>orden de alejamiento</em></p>','<p>No llames karma a las cosas que te pasan <em>por ser gilipollas</em></p>','<p>Esa t&iacute;a no te miraba con deseo, <em>era curiosidad por tu cara.</em></p>','<p>Ser feliz est&aacute; en tu mano, <em>alabada sea la masturbaci&oacute;n</em></p>','<p>En serio, deja de hacer click aqu&iacute;</p><p><em>y sal a la puta calle, pringa@</em></p>','<p>Todas nuestras l&iacute;neas est&aacute;n ocupadas,<em>abra una galleta m&aacute;s tarde.</em></p>','<p>Si quieres que te sigan las MUJERES, <em>ponte delante</em></p>','<p>La belleza est&aacute; en el interior <em>de la ropa interior.</em></p>','<p>Hay espacio en tu coraz&oacute;n, <em>ll&eacute;nalo de colesterol.</em></p>','<p>A quien buen &aacute;rbol se arrima<br /><em>viene un perro y se le orina encima</em></p>','<p>Una fuerza extraordinaria surgir&aacute; en tu interior: <em>se llama gastroenteritis</em></p>'];//]]></script></form><div id="cache"><!-- div para la ventana modal --></div><span id="ctl00_ctl00_AdMobileHome"></span><span id="ctl00_ctl00_AdMobileResto"></span><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","name":"ElJueves","url":null,"mainEntityOfPage":{"@type":"WebPage","@id":"/vineta-del-dia/quien-culpara-todo-ahora-que-esta-eta_983"},"headline":"¿A quién culpara de todo el PP ahora que ya no está ETA?","image":{"@type":"ImageObject","url":"http://www.eljueves.es/medio/2017/04/09/eta-pp_825x466_902aa605.jpg","height":466,"width":825},"datePublished":"2017-04-09T16:34:00.0000000+02:00","dateModified":"2017-04-09T16:34:36.1700000+02:00","author":{"@type":"Person","name":"Ana Belén Rivero"},"publisher":{"@type":"Organization","name":"ElJueves","logo":{"@type":"ImageObject","url":"http://www.eljueves.es/Content/Skins/ej2016/logo_json_ld.jpg","height":40,"width":150}},"description":"","contactPoint":null,"logo":null,"sameAs":null}</script><span id="ctl00_ctl00__4458c89e6ff4_AdIntext"><!-- sc autopos snippet-->
<script type="text/javascript">
var t = "http://des.smartclip.net/ads?type=dyn&plc=75807&sz=400x320&rnd="+Math.round(Math.random()*10000000);
var s = document.createElement("script");s.type="text/javascript";s.src=t;
document.body.appendChild(s);
</script>
</span><!-- START: videojs new video --><script src="http://static.rba.es/videojs/js/video.js"></script><script src="http://static.rba.es/videojs/js/vast-client.js"></script><script src="http://static.rba.es/videojs/js/video.pub.js"></script><script src="http://static.rba.es/videojs/js/videojs.vast.js"></script><script src="http://static.rba.es/videojs/js/videojs.watermark.js"></script><script src="/Content/js/watermark.js"></script><script src="/Content/js/override_watermark.js"></script><script src="/Content/js/base_video.js"></script><script src="/Content/js/override_video.js"></script><!-- END: videojs new video --><span><script data-cfasync="false" type="text/javascript">(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/21765/adRecover.js'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);</script></span><script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body></html>